1ページ
ECOSYS M6530cdn
PRINT COPY SCAN FAX
クイックガイド
2ページ
2
はじめに
ECOSYS M6530cdnをご購入いただきまして誠にありがとうございます。
本書は、本製品を良好な状態でご使用いただくために、正しい設置のしかたや操作方法、および簡単なトラブル
の処置などができるようにまとめたものです。
ご使用前に必ず本書をお読みください。また、お読みになった後は、本製品の近くに保管してください。
※ 使用説明書の内容は、機械性能改善のために、予告なく変更する場合がありますので御了承ください。
こんなことができます
本機は、コピー機能や印刷機能を標準で搭載し、スキャンした画像データをメールに添付して送信したり、ネッ
トワーク上のパソコンに送信することができます。また、ファクス機能を使用することもできます。
ΩΕϋ̥͈ͣ୭ܥෝ
άȜܥෝ ίςϋΗȜܥෝ έ·ΑܥෝUSBικςȜෝܥ
δΛ·Αܥෝ
ࣂࡔ ഩঊΟȜΗ έ·Α
ΟȜΗ
USBικςȜ
ͺ;ΠίΛΠ
ͺίςΉȜΏοϋ
Γ΅νςΞͻȜ
ͼϋίΛΠ
̤
ݖအ͈ΣȜΒͅ؊̲̹Γ
΅νςΞͻȜτασུ́ܥ̮ͬ
ঀဥ̳̈́ͦ͘ͅȃ̤
ݖအ͈ΣȜΒͅ؊̲̹ܥ
ෝͬڐಫ̱̀ঀဥ̧̳́͘ȃ
ΟȜΗུͬܥඤͅ༗ం̱̹ͤȂVTCικςȜͅ
༗ం̱̹ͤȂ̯̰͘͘ͅڰဥ̧́ͥܥෝ̳́ȃ
Command Center RX
ΩΕϋ͈ Webήρ;ΎȜષུ́
ਅ୭͈་ڎ͞ږޙ͈ેܥ
ࢵ̦̈́̓خෝ̳́ȃ
3ページ
3
コピー機能
[スタート ]キーを押すだけで簡単に印刷できます。両面機
能や集約機能などの便利な機能を備えています。
コピー機能を使う 20ページ
プリンター機能
本機をネットワークプリンターとして使用できます。USB
メモリーから直接PDFデータを印刷することもできます。
プリンター機能を使う 22ページ
送信機能(スキャン)
本機をネットワークスキャナーとして使用できます。
TWAINを利用したスキャン、コピー感覚で原稿をパソコン
に保存できるフォルダー送信と、多彩なスキャニングに対
応します。
送信機能を使う 26ページ
ファクス機能
本機を高速送信が可能なスーパーG3規格に対応したファ
クスとして使用できます。パソコンからファクスを送信し
たり、ファクス受信した原稿を他のファクスやパソコンに
転送することができます。
ファクス機能を使う 36ページ
文書ボックス機能
パソコンからの印刷データを本機内に保存したり、スキャ
ンした文書をUSBメモリーに保存したり、さまざまに活用
できる機能です。
べんりな使いかた 49ページ
パソコンからの設定機能
Command Center RXを使って、本機の状態や設定内容の確
認、ネットワークやセキュリティーの設定を変更できます。
IPアドレスを入力するだけで本機に簡単にアクセスでき、
管理がスムーズに行えます。
パソコンから本機を設定する 16ページ
It copies.
It prints.
It sends.
It faxes.
4ページ
4
付属マニュアルの紹介
本製品に付属のDVD(Product Library)には、PDF 形式のマニュアルが収録されています。目的に応じてお読み
いただき、本機を十分にご活用ください。
付属の各マニュアル(印刷物)の概要
早く使ってみたい クイックガイド(本書)
本機の基本的な使いかたや、べんりな使いかた、トラブルでこまったときの対処方法などについて
説明しています。
安全に使うためには セーフティーガイド
本機の設置環境や使用上の注意事項について説明しています。本機を使用する前に必ずお読みください。
セーフティーガイド(ECOSYS M6530cdn)
本機の設置スペース、注意ラベルなどについて説明しています。本機を使用する前に必ずお読みください。
付属のDVDに収録されている各マニュアルの概要
DVDのマニュアルをご覧になるためにはAdobe Reader のバージョン8.0 以上をインストールする必要があります。
本機を
使いこなすには
使用説明書
*
用紙の補給やコピー、プリント、スキャンの操作方法、各種初期設定などについて説明しています。
ファクス機能を
使いこなすには
ファクス使用説明書
*
ファクスの機能について説明しています。
ICカードを
使うには
ICカード認証キット(B)使用説明書
ICカードで認証を行うための操作手順について説明しています。
セキュリティーを
強化したい
Data Security Kit (E)使用説明書
Data Security kit (E)の導入・運用手順とデータの上書き消去、暗号化について説明しています。
登録・設定を
かんたんにしたい
Command Center RX操作手順書
パソコンからWeb ブラウザーで本機にアクセスし、設定の変更や確認を行う方法について
説明しています。
パソコンから
印刷したい
プリンタードライバー操作手順書
プリンタードライバーをインストールする方法や、プリンター機能について説明しています。
PDFを
直接印刷したい
KYOCERA Net Direct Print操作手順書
Adobe Acrobat/Reader を起動せずにPDF ファイルを印刷できる機能について説明しています。
ネットワーク上の本機
やプリンターの整理を
したい
KYOCERA Net Viewer操作手順書
KYOCERA Net Viewerで、ネットワーク上のプリントシステム(本機)を監視する方法につい
て説明しています。
プリンタードライバー
を介さずに印刷したい
プリスクライブコマンドリファレンスマニュアル
ネイティブプリンター言語(プリスクライブコマンド)について説明しています。
プリスクライブコマンドテクニカルリファレンス
プリスクライブコマンドの各種機能や制御を、エミュレーションごとに説明しています。
PRODUCT LIBRARY
* 弊社のホームページからダウンロードすることができます。
(http://www.kyoceradocumentsolutions.co.jp/manual/)
5ページ
もくじ
5
目次
操作パネルの使いかた
操作パネルの機能 ..................................................6
ヘルプ画面の使いかた ...........................................8
ログイン画面が表示されたときは .........................8
ソフトウェアのインストール
付属のソフトウェアについて ................................9
収録ソフトウェア(Windows).........................9
Windows にプリンタードライバーを
インストールする ................................................10
Network FAX ドライバーをインストールする.....12
ソフトウェアのアンインストール方法................13
Macintosh にプリンタードライバーを
インストールする ................................................14
パソコンから本機を設定する
Command Center RX を使ってパソコンから
設定する...............................................................16
共通操作
電源の入れかた / 切りかた...................................17
用紙のセット .......................................................18
カセットに用紙をセットする .........................18
手差しトレイに用紙をセットする ..................19
用紙の取り扱い上の注意 ................................19
コピー機能を使う
コピーする ...........................................................20
コピーでよく使う機能 ....................................20
プリンター機能を使う
印刷のしかた .......................................................22
プリンタードライバーの印刷設定について....23
はがきや封筒に印刷する .....................................24
原稿サイズの登録について.............................24
印刷を中止するときは .........................................25
送信機能を使う
送信機能を使用するための準備...........................26
SMB 送信を行うための準備をする......................27
文書を送信する....................................................31
送信でよく使う機能........................................32
宛先の指定方法....................................................34
ファクス機能を使う
ファクス機能を使用するための接続................... 36
アドレス帳(個人またはグループ宛先)と
ワンタッチキーの登録 ........................................ 37
ファクスする....................................................... 40
ファクスでよく使う機能 ............................... 40
送信を中止するときは ........................................ 42
宛先の指定方法 ................................................... 44
解像度を設定する ............................................... 46
読み込む濃度を調整する..................................... 46
原稿に合わせて画質を選択する.......................... 47
ファクスの送信 / 受信履歴.................................. 47
べんりな使いかた
べんりな機能....................................................... 48
効率よく作業したい....................................... 48
経費を節約したい .......................................... 50
資料をきれいに作りたい ............................... 50
セキュリティーを強化したい ........................ 52
もっと使いこなしたい ................................... 52
こんなときどうしたらいいの
エラーが発生したら............................................ 56
うまく印刷できないときは ................................. 56
紙づまりが発生したら ........................................ 57
トナーコンテナ・ 廃棄トナーボックスの交換 .... 58
トナーコンテナ .............................................. 58
廃棄トナーボックス....................................... 58
カウンターの確認 ............................................... 59
レポートの印刷 ................................................... 59
本機のシリアル番号の確認 ................................. 60
操作パネルの使いかた
操作パネルの使いかた
6
操作パネルの機能
ે
ږޙ0ΐοήಎগْ࿂ͬນা̱̳͘
ȃ
ιΛΓȜΐΟͻΑίτͼ
୭ࣜ࿒͞ܕܥ͈ેఠȂρȜ
ιΛΓȜΐͬນা̱̳͘ȃ
఼΅Ȝ;!
ιΛΓȜΐΟͻΑίτͼ͈ئ
໐ͅນা̯̹ͦιΣνȜ఼̱̳ͬ͘
ȃ
δΛ·Α0VTCْ࿂ͬນা̱̳͘ȃ
ΏΑΞθιΣνȜ0;ϋΗȜْ࿂ͬ
ນা̱̳͘ȃ
άȜْ࿂ͬນা̱̳͘ȃ
έ·Αْ࿂ͬນা̱̳͘ȃ
ͺΡτΑನْ࿂ͬນা̱̳͘ȃ
2ΐοήஜ͈զ୶ͬࡤ͍̱̳͘
ȃ̹͘Ȃέ·Α๔වႁশͅε
ȜΒȪȽȫͬවႁ̱̳͘ȃ
զ୶͈ږ͞զ୶ͬح̧̳ͥ͂ͅ
ঀဥ̱̳͘ȃ
ഩდ͈ٝϋέΛ·ȆέέΛ·ͬ
୨ͤఢ̢̳͘ȃ
χϋΗΛΙ΅Ȝͅഴ̯̞ͦ̀ͥզ
୶ͬࡤ͍̱̳͘ȃ
͈ܖْུ࿂̦ນা̯̳ͦ͘ȃͺ
ΡτΑನْ͈࿂ͬນা̳̠ͥ͢ͅ་
ࢵ̧̳̭̳ͥ͂́͘͜ȃু
൲ρȜκȜΡͅ୭̱̳͘ȃ
έσρȜκȜΡͅ୭̱̳͘ȃ
ฒࣱκȜΡͅ୭̱̳͘ȃ
操作パネルの使いかた
操作パネルのキーと表示、メッセージディスプレイの説明をします。
7ページ
操作パネルの使いかた
7
Ξϋ΅Ȝ̳́ȃ
ତলܱͬ͞වႁ̱̳͘ȃ
වႁ̱̹ତ͞লͬકݲ̱̳͘ȃ
ܥෝ୭ْ࿂ͬນা̱̳͘ȃ
ιΛΓȜΐΟͻΑίτͼ́ତͬ௩
ࡘ̵̯̹ͤȂιΣνȜ఼̱̳ͬ͘
ȃ̹͘Ȃলͬවႁ̧̳ͥ͂Ȃ
ȜΕσͬ֊൲̵̯̳͘ȃ
୭ͬܢેఠͅ࿗̱̳͘ȃ
൲ैಎ͈ΐοήͬಎগȂ̹͉֚͘শ
೪গ̱̳͘ȃ
වႁ̯̹ͦܥෝ͞ιΣνȜȂ̹͉͘
ତͬږ̱̳͘ȃ
ੜၑಎ;֣
क़ಎ͈͞ੜၑಎͅത̱̳͘ȃ
ικςȜ;!ུ
ఘικςȜȂέ·ΑဥικςȜȂ
VTCικςȜȪไဥȫͅͺ·ΓΑಎͅ
ത̱̳͘ȃ
ͺΞϋΏοϋ;
ρȜ̦อ̱̀ΐοή̦೪গ̳ͥ͂ത
൘̹͉͘ത̱̳͘ȃ!
ίυΈρθ͈ഴ̤͍͢ࡤ͍̱̱̳ͬ͘
ȃུ
ܥͬΑςȜίેఠ̱̳͘ͅȃΑς
Ȝίેఠ̧͈͉͂ΑςȜί̥ͣ໘ܦ̱̳͘
ȃ
ξȜΎȜ୨ͤఢ̢͈બ͂ڎξȜΎ
Ȝ͈ௌैͬਞၭȪυΈͺ;Πȫ̱̳͘
ȃ
2̾ஜْ͈࿂ͅ࿗̳ͤ͘ȃ
άȜ͞Α΅λϋ൲ैͬٳই̱̹ͤȂ
୭൲ै͈ੜၑͬٳই̱̹̱̳ͤ͘ȃ
ヘルプ画面の使いかた
操作パネルの使いかた
8
ヘルプ画面の使いかた ログイン画面が表示されたときは
ヘルプ画面について
[ヘルプ]が表示されているとき、[ヘルプ]を押す
とヘルプ画面が表示されます。ヘルプ画面では本
機の操作方法が表示されます。
[▼]キーを押すと次の手順が、[▲]キーを押すと
前の手順が表示されます。
[OK]キーを押すとヘルプ画面は終了します。
ログインユーザー名とログインパスワードを入力
してください。
ログインユーザー名とログインパスワードの工場
出荷時の値は下記が設定されています。
ログインユーザー名、ログインパスワードは、セ
キュリティー保護のため定期的に変更することを
おすすめします。
ฎ⌮᪉ἲ㻌㻦
䡲䡺䡫䢀㻝䜢䛿䛪䛧䛶
䛟䛰䛥䛔䚹
ワ䜎䛳䛶䛔䜛⏝⣬䜢
㻻㻷
䡲䡺䡫䢀㻝䛷
⣬䛵䜎䜚
䛷䛩䚹
䢉䢕䢈䢛
㻶㻭㻹㻖㻖㻖㻖
ログインユーザー名 ログインパスワード
3000 3000
使用説明書9章「ユーザー認証、集計管理(ユーザー
管理、部門管理)」の「ユーザー情報の変更」参照
䢗䡴䢚䡮䢙䢑䡬䡷䢚䡬ྡ㻌㻦
䢗䡴䢚䡮䢙䢆䢛䡹䢘䡬䢀䢚㻌㻦
䢗䡴䢚䡮䢙䢎䢂䡩䡬
操作に困ったときは、操作パネルで使いかたを確認でき
ます。
ソフトウェアのインストール
ソフトウェアのインストール
9
付属のソフトウェアについて
ここでは、本機に付属のDVD(Product Library)からソフトウェアをインストールする方法を説明します。
インストールする環境やOS のバージョンによって使用できるソフトウェアは異なります。
各ソフトウェア(ドライバー/ ユーティリティー)の詳細なインストール方法および使用方法は、DVD に収録さ
れている使用説明書または操作手順書を参照してください。
収録ソフトウェア(Windows)
インストール方法は、[エクスプレスインストール]と[カスタムインストール]の 2 通りから選ぶことができま
す。[エクスプレスインストール]が標準のインストール方法になります。[エクスプレスインストール]でインス
トールされないものは、[カスタムインストール]でインストールしてください。[カスタムインストール]でのイ
ンストールについては、DVD収録のプリンタードライバー操作手順書を参照してください。
ソフトウェア 説 明
エクスプレス
インストール
KX ドライバー
(KX DRIVER)
パソコン上のデータを本機で印刷するためのドライバーです。1つの
ドライバーで、複数のページ記述言語(PCL XL、KPDLなど)をサポー
トします。本機の持つ機能を最大限に活かしてご利用いただけるプリ
ンタードライバーです。
PDFデータを作成する場合はこのドライバーを使用してください。
KX XPS プリンタードライバー
(KX XPS DRIVER)
マイクロソフト社が開発したXPS(XML Paper Specification)フォー
マットに対応したプリンタードライバーです。
-
Mini プリンタードライバー
(PCL/KPDL)
(KPDL mini-driver/PCL mini-
driver)
PCL、KPDLのそれぞれをサポートしたMicrosoft Mini Driver形式のド
ライバーです。本機の持つ機能やオプション類の機能のうち、本ドラ
イバーでは使用できる機能に制限があります。
-
Kyocera Network FAXドライバー
(FAX Driver)
パソコン上のアプリケーションソフトで作成した文書を、本機を経由
してファクス送信することができます。
-
Kyocera TWAIN ドライバー
(Kyocera TWAIN Driver)
TWAIN 対応アプリケーションソフトを使用して本機でスキャンする
ためのドライバーです。
Kyocera WIA ドライバー
(Kyocera WIA Driver)
WIA(Windows Imaging Acquisition)は、スキャナーなどのイメージン
グデバイスと画像処理アプリケーションソフトの相互通信を可能に
するWindows の機能です。WIA 対応アプリケーションソフトを使っ
て画像を取り込むことができ、TWAIN 対応アプリケーションソフト
がパソコンにインストールされていない場合などに便利です。
-
KYOCERA Net Viewer ネットワーク上の本機をモニターすることのできるユーティリ
ティーです。
-
Status Monitor 本機の状態を監視し、報告するユーティリティーです。 ●
KYOCERA Net Direct Print Adobe Acrobat/Reader を起動せずに、PDF ファイルを印刷すること
ができます。
-
フォント(FONTS) 本機の内蔵フォントをアプリケーションソフトで使用するための表
示フォントです。
χϋεͼϋΠ
弊社のホームページから、各種ソフトウェアをダウンロードすることができます。
(http://www.kyoceradocumentsolutions.co.jp/download/)
ソフトウェアのインストール
Windowsにプリンタードライバーをインストールする
ソフトウェアのインストール
10
Windowsにプリンタードライバーをインストールする
1 インストール画面を表示する
1
2 インストール方法選択画面を表示する
1
インストール方法選択画面が表示されます。
χϋεͼϋΠ
- ソフトウェアをインストールするときは、管理
者権限でログオンする必要があります。
管理者権限については、ネットワーク管理者に
確認してください。
- 「新しいハードウェアの検索ウィザード」が表示
された場合、[キャンセル]をクリックしてくだ
さい。
- 自動再生画面が表示されたら、[setup.exeを実
行]をクリックしてください。
- ユーザーアカウント制御画面が表示された場
合、[はい]([許可])をクリックしてください。
1
2
[使用許諾を表示]を
ク リ ッ ク し て、使 用
許諾契約をお読みく
ださい。
ソフトウェアのインストール手順を説明します。(画面はWindows 7です。)
11ページ
ソフトウェアのインストール
11
3 エクスプレスインストール 4 インストールの終了
これで、ソフトウェアのインストール手順は終了
です。画面の指示に従い、必要に応じてシステムを
再起動してください。
カスタムインストールする場合
1 インス トー ルする ドライ バーと ユーテ ィリ
ティーを選択することができます。
χϋεͼϋΠ
- ステータスモニターをインストールする場合、
あらかじめMicrosoft.NET Framework 4.0のイン
ストールが必要です。
- 本機の電源が入っていないと検出されません。
本機が検出されない場合、本機とパソコンが
ネットワークまたはUSB ケーブルで接続され、
本機の電源が入っていることを確認して、 (更
新)をクリックしてください。
- Windows セキュリティー画面が表示された場
合、[このドライバーソフトウェアをインストー
ルします]をクリックしてください。
1
2
3
4
本 機 の モ デ ル 名 を
選択します。
使用する機能を選択します。 インストールを開始
します。
χϋεͼϋΠ
Windows XPの場合、[デバイス設定]を選択する
と、[完了]をクリックしたあとにデバイス設定の
ダイアログが表示されます。本機に装着されてい
るオプションなどを設定してください。デバイス
設定は、インストール終了後でも設定できます。詳
しくはDVD収録のプリンタードライバー操作手
順書のデバイス設定を参照してください。
付属のソフトウェアについて9ページ
χϋεͼϋΠ
カスタムインストールについては、DVD収録のプ
リンタードライバー操作手順書を参照してくださ
い。
1
[完 了]を ク リ ッ
クします。
[テストページを印刷]
テストページを出力します。
[イベント通知を有効にする]
ステータスモニターを有効にします。
ステータスモニターについては、プリンター
ドライバー操作手順書を参照してください。
[簡単設定タブを表示する]
印刷設定に簡単設定タブを表示します。
( 23ページの「[簡単設定]タブ」を参照)
Network FAXドライバーをインストールする
ソフトウェアのインストール
12
Network FAXドライバーをインストールする
1 インストール画面を表示する
1
2 インストール方法選択画面を表示する
1
インストール方法選択画面が表示されます。
χϋεͼϋΠ
- ソフトウェアをインストールするときは、管理
者権限でログオンする必要があります。
管理者権限については、ネットワーク管理者に
確認してください。
- 「新しいハードウェアの検索ウィザード」が表示
された場合、[キャンセル]をクリックしてくだ
さい。
- 自動再生画面が表示されたら、[setup.exeを実
行]をクリックしてください。
- ユーザーアカウント制御画面が表示された場
合、[はい]([許可])をクリックしてください。
1
2
[使用許諾を表示]を
ク リ ッ ク し て、使 用
許諾契約をお読みく
ださい。
Network FAX ドライバーをカスタムインストールでインストールする手順を説明します。(画面はWindows 7 です。)
Network FAXドライバーは、本機をネットワークに接続している場合に使用できます。
ソフトウェアのアンインストール方法
ソフトウェアのインストール
13
ソフトウェアのアンインストール方法
3 カスタムインストール Windows でインストールしたソフトウェアをアン
インストールする場合は、以下の手順を行ってく
ださい。
1
2
3
5
本 機 の モ デ ル 名 を
選択します。
FAX Driver が選択さ
れていることを確認
します。
インストールを開始
します。
4
6
7
FAX Driver を選択
します。
8
[完 了]を ク リ ッ
クします。
χϋεͼϋΠ
- Windowsのプログラムメニューからもアンイン
ストールすることができます。
[スタート]→[すべてのプログラム]→
[Kyocera]→[プロダクトライブラリーのアンイ
ンストール]を順にクリックしてアンインス
トールプログラムを起動し、ソフトウェアのア
ンインストールを行ってください。
Windows 8の場合は、チャームの[検索]をク
リックし、検索欄に[プロダクトライブラリーの
アンインストール]と入力します。検索された一
覧の中から[プロダクトライブラリーのアンイ
ンストール]を選択します。
- KYOCERA Net Viewerや、KYOCERA Net Direct
Printをインストールしているときは、個別のア
ンインストーラーが別途起動しますので、画面
の指示に従い、それぞれのアンインストール作
業を行ってください。
ソフトウェアのインストールと同じ手順で進
み、[アンインストール]をクリックします。
3
4
1
2
[アンインストール]をク
リックするとソフトウェ
アの削除を開始します。
削 除 し た い ソ フ ト
ウェアを選択します。
Macintoshにプリンタードライバーをインストールする
ソフトウェアのインストール
14
Macintoshにプリンタードライバーをインストールする
1 インストール画面を表示する 2 プリンタードライバーをインストールする
以上でプリンタードライバーのインストールは完
了です。
USB 接続の場合は、自動的に本機の認識と接続が
行われます。
ネットワーク接続の場合は、続けてプリンターの
設定を行ってください。
χϋεͼϋΠ
Macintoshで印刷する場合は、本機のエミュレー
ションの設定で「KPDL」または「KPDL(自動)」を選
択してください。
設定方法については使用説明書8章「システムメ
ニュー」の「プリンター」を参照してください。
DVDを挿入し、Kyocera
ア イ コ ン を ダ ブ ル ク
リックしてください。1
2
3
[Kyocera OS X x.x Japanese]
をダブルクリックしてくださ
い。プリンタードライバーのイ
ンストールプログラムが起動
します。
使 用し て いる OS の
バージョンのフォル
ダーをダブルクリッ
クしてください。
χϋεͼϋΠ
ソフトウェアをインストールするときは、管理者
権限でログインする必要があります。
管理者権限については、ネットワーク管理者に確
認してください。
インストールプログラム
の 表 示 に 従 っ て プ リ ン
タードライバーをインス
トールしてください。
Macintosh では、本機のプリンター機能が使用できます。次の手順でプリンタードライバーをインストールしてプリ
ンターを追加してください。(Mac OS X 10.8を例に説明します。)
15ページ
ソフトウェアのインストール
15
3 プリンターを設定する(ネットワーク接続時)
2
3
シ ス テ ム 環 境 設 定
画面を表示します。
1
4
5
6
7
8
9
プリンターを追加
す る た め、[+]を
クリックします。
設定 したプリン ター
が追加され、印刷設定
作業は終了です。
[プリンタとスキャナ]
をクリックします。
8
本機を選択します。
「ドライバ」からドライバーを選択します。
本機に装備されて
いるオプションを
選択します。
パソコンから本機を設定する
パソコンから本機を設定する
16
Command Center RXを使ってパソコンから設定する
パソコンから本機を設定する
Command Center RX は、プリントシステムの設定や管理を行うツールです。本機の状態や設定内容の確認、ネット
ワークやセキュリティーの設定変更などができます。Command Center RX は、本機をネットワークに接続してご使
用の場合に、同一ネットワークに接続されたパソコンからアクセスできます。
1 インターネットエクスプローラーを起動する
Web ブ ラ ウ ザ ー(イ ン タ ー ネ ッ ト エ ク ス プ ロ ー
ラーなど)を起動してください。
2 本機のIPアドレスまたはホスト名を入力する
アドレスバーまたはロケーションバーに本機のホ
スト名またはIP アドレスを入力してください。
本機のIP アドレスまたはホスト名は、ステータス
ページを出力することで確認できます。
例)https://192.168.48.21/(IPアドレスの場合)
https://MFP001(ホスト名がMFP001の場合)
使用説明書8章「システムメニュー」の「レポート」
参照
χϋεͼϋΠ
- 「このWeb サイトのセキュリティ証明書には問
題があります」の画面が表示された場合、証明書
の設定をしてください。詳細は、Command
Center RX操作手順書を参照してください。
または、証明書を設定しないでこのまま続行す
ることもできます。
- Command Center RXで設定内容を変更する際
は、本機の管理者権限でログインする必要があ
ります。工場出荷時の値は下記が設定されてい
ます。
ログインユーザー名:Admin
ログインパスワード:Admin
(大文字・小文字は区別されます。)
Command Center RX 操作手順書参照
共通操作
共通操作
17
電源の入れかた/切りかた
電源の入れかた 電源の切りかた
χϋεͼϋΠ
電源を入れ直すときは、5 秒以上あけてください。
電源スイッチを入れます。
χϋεͼϋΠ
- 電源スイッチを切ると、パソコンからの印刷や、
ファクスの自動受信ができなくなりますのでご
注意ください。
- [処理中]ランプや[メモリー]ランプが点灯して
いるときは、本機が動作しています。本機が動作
しているときに電源スイッチを切ると、故障の
原因になることがあります。
1 ランプが消灯していることを
確認します。
電源スイッチを切ります。
2
共通操作
電源の入/切は、正しい手順で行ってください。
用紙のセット
共通操作
18
用紙のセット
1 カセットのサイズを調整する 2 用紙をセットする
2 1.用紙幅変更つまみを押
しながら使用する用紙
サイズに合わせます。
3
2.用紙長さ変更つまみを押
しながら使用する用紙サ
イズに合わせます。
サイズダイヤルを回して、使用す
る用紙サイズが用紙サイズウィン
ドウに見えるように合わせます。
1 1
3
印刷する面を上にしてセットします。
用紙の量は、収納上限を示すラベルの
目盛り以下にします。
2
図のように用紙をさばきます。
カセットに用紙をセットする
19ページ
共通操作
19
手差しトレイに用紙をセットする
用紙をセットする
手差しトレイに用紙をセットするときは、用紙幅
ガイドに合わせて、用紙を止まる位置まで挿入し
てください。
封筒・はがきをセットするとき
印刷する面を上にしてセットしてください。
一度にセットできる枚数は、封筒は 5 枚、はがきは
30枚です。
3
図のように用紙をさばきます。
1
2
4
手差しトレイのサイズを
調整します。
χϋεͼϋΠ
- 往復はがきは折られていないものをセットして
ください。
- 封筒の補給のしかた(向き、裏表)は、封筒の種類
によって異なります。正しく補給しないと、異
なった方向、異なった面に印刷されます。
開封口を開ける
はがき往復はがき 横長の封筒
開封口を閉じる
縦長の封筒
例)
宛名を印刷
する場合
用紙の取り扱い上の注意
- 用紙に折れやカールなどがある場合は、まっすぐにの
ばしてください。折れやカールがあると、紙づまりの
原因となります。
- 包装紙から出した用紙を高温高湿環境に放置すると、
湿気でトラブルの原因となります。カセットに入れた
残りの用紙は、用紙保管袋に入れて密封保管してくだ
さい。また、手差しトレイに残った用紙も、保管袋に入
れて密封保管してください。
- 本機を長期間使用しない場合は、用紙を湿気から守る
ため、カセットから用紙を取り出し、保管袋に入れて
密封保管してください。
- 再利用紙(一度印刷された用紙)を使用する場合は、必
ずステープル針やクリップなどを外してください。ス
テープル針やクリップが残ったままだと、画像不良や
故障の原因となります。
カセットや手差しトレイの詳細な使用方法について
使用説明書3章「本機を使用する前に」の「用紙の補
給」参照
コピー機能を使う
コピー機能を使う
20
コピーする
1 [コピー]キーを押す
[コピー]キーを押すと、コピー画面が表示されま
す。
2 原稿をセットする
原稿のセットのしかた
使用説明書5章「本体側の操作」の「原稿のセット」
参照
χϋεͼϋΠ
免許証など小さい原稿を原稿ガラスにセットする
場合は、用紙サイズでA4またはB5を選択します。
■原稿ガラスにセットする ■原稿送り装置にセットする
ဥঞ఼
ঀဥ̱̹̞ͼΒ͈ဥঞ̦ව̹̽ΓΛΠ̹͉͘
ओ̱Πτͼ఼̱̳ͬ͘ȃ
ঀဥ୰ྶ 6 ડȶ̯̰̈́͘͘ܥෝͬ
ঀ̠ȷ͈ ȶဥঞ఼ȷ ४ચ
άȜ̳ͥဥঞ఼̳ͬͥ
ဥঞ͈ ၰ࿂ͅ άȜ̳ͥ
ঀဥ୰ྶ 6 ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ ȶၰ࿂ / ȷڬ४ચ
ၰ࿂ / ڬ
ဥঞ͈ၰ࿂ͅάȜ̧̳́͘ȃ
ᶵ⬟䢎䢂䡩䡬㻌㻦
㟼㡢䢏䡬䢀䢚
⤊
㻜㻝
⏝⣬㑅ᢥ㻜㻞
䡻䡬䢀㻜㻟
\ܥෝιΣνȜ^΅Ȝͬ؋̳͂ဥ
ঞ఼͞ၰ࿂ڬ͈̈́̓୭̧࣐̠̭̦̳ͬ͂́͘
ȃ
コピーでよく使う機能
コピーでよく使う機能を紹介します。各機能については、使用
説明書に詳しい説明があります。
コピー機能を使う
21ページ
コピー機能を使う
21
3 カラーモードを選択する
[自動カラー]: カラー原稿と白黒原稿を自動的に
識別してコピーします。
[フルカラー]: す べ て の 原 稿 を フ ル カ ラ ー で コ
ピーします。
[白黒]: すべての原稿を白黒でコピーしま
す。
4 部数を入力し、[スタート]キーを押す
テンキーで部数を入力し、[スタート]キーを押し
て印刷を開始します。
コピーを中止するときは
1 [ストップ]キーを押します。
2 [▲]または[▼]キーを押して、[印刷の中止]を
選択して、[OK]キーを押します。
3 [▲]または[▼]キーを押して、中止したいジョ
ブを選択して、[メニュー]を押します。
4 [▲]または[▼]キーを押して、[ジョブ中止]を
選択して、[OK]キーを押し、確認画面で[はい]
を押します。
χϋεͼϋΠ
部数を変更するときは、[クリア]キーを押して入
力しなおします。
άȜͬੀ0ڐఱ̳ͥ
ੀ 0 ڐఱ
ੀ 0 ڐఱ̱̀άȜ̧̳̭̦̳ͥ͂́͘
ȃ
ঀဥ୰ྶ 6 ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ ȶੀ / ఱȷڐ४ચ
ໝତβȜΐͬ2ཿͅ άȜ̳ͥ
βȜΐਬ
2 ཿ͈ࡔࣂͬ 1 ཿ͈ဥঞͅਬ̳ͥ
2in1Ȃ4 ཿ͈ࡔࣂͬ 1 ཿ͈
ဥঞͅਬ̳ͥ 4in1́ άȜ̧̳̭̦̳ͥ͂́͘
ȃ
̹͘
Ȃ ٮޏ࿒͈պ౾ͅޏࣂ͈ࡔ
ͬව̧̭̳ͦͥ͂́͘͜ȃ
ঀဥ୰ྶ 6 ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ ȶβȜΐਬȷ४ચ
άȜෛഽͬା̳ͥ
ෛഽା
ෛഽͬ൲́ା̧̳́͘
ȃ
ঀဥ୰ྶ 6 ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ ȶෛഽȷ४ચ
ρȜκȜΡ఼̳ͬͥ
ρȜ఼
උ͙ࣺ͙শ͈ρȜκ
ȜΡ఼̱̳ͬ͘ȃ
ঀဥ୰ྶ 6 ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ ȶρȜ఼ȷ ४ચ
プリンター機能を使う
プリンター機能を使う
22
印刷のしかた
付属の DVD(Product Library)からプリンタードラ
イバーをインストールすると、パソコンで作成し
た文書を本機で印刷することができます。
プリンタードライバーのヘルプの見かた
プリンタードライバーにはヘルプが用意されてい
ます。印刷設定項目について知りたいときは、プリ
ンタードライバーの印刷設定画面を表示し、次の2
つの方法でヘルプを表示することができます。
- 設定画面右上の[?]ボタンをクリックし、続けて
知りたい設定項目をクリックします。
- 知りたい設定項目をクリックし、キーボードの
[F1]キーを押します。
印刷設定画面の表示について
お使いの環境によっては、プリンタードライバー
の下部に現在の設定値が表示されることがありま
す。
! パソコンから印刷する
1
Windowsにプリンタードライバーをインストールする
10ページ
1
2
1
アプリケーションソフトから
印刷を行います。
プリンターを選択し
ます。2
5
印 刷 す る 用 紙 の サ イ
ズを選択します。
6
7
3
4
プリンター機能を使う
ここでは基本的な印刷のしかたを説明しています。操作方法はWindows 7 で説明しています。
23ページ
プリンター機能を使う
23
プリンタードライバーの印刷設定について
プリンタードライバーの印刷設定画面でそれぞれのタブをクリックして、必要な設定をしてください。
詳しくは、プリンタードライバー操作手順書を参照してください。
\۰ౙ୭^Ηή
̩͢
ঀ̠ܥෝͬ۰ౙͅ୭̧́ͥͺͼϋ̦ဥփ̯̞̳ͦ̀͘
ȃͺͼϋͬ·ςΛ·̳̮֣ͥ͂ͅक़ضࠫ͂൳အ͈
ͼιȜΐͅ୨ͤఢͩͤȂ୭̦ד̯̳ͦ͘ȃ
ུܖ\ ୭^Ηή
̩͢
ঀ̠ܖུഎ̈́ܥෝ̦̹͂͛ͣͦ͘Ηή̳́ȃ
ဥঞ͈ͼΒ͞ෳঞ୶Ȃၰ࿂֣क़͈୭̧̦̳́͘ȃ
\τͼͺ;Π^Ηή
ήΛ·τΛΠ֣क़ȂβȜΐਬȂεΑΗȜ֣क़Ȃ་̯̰̈́̓̈́͘͘
τͼͺ;Π֣́क़̳̹͈ͥ͛୭̧̦̳́͘ȃ
\֣क़ৗ^ Ηή
֣
क़ض͈ࠫৗͅ۾̳ͥ୭̧̦̳́͘ȃ
\ນঞ0ࣣঞ^ Ηή
֣
क़ΐοήဥͅນঞࣣ͞ঞͬै଼̱̹ͤȂPIQέͻσθ͈
ۼࣣͅঞͬொව̧̳́͘ȃ
\ΐοή༗ం^Ηή
֣
क़ΟȜΗͬΩΕϋུ̥ͣܥͅ༗ం̳̹͈ͥ͛୭̧̦̳́͘
ȃܢഎͅঀུ̠̈́̓ͬܥͅ༗ం̱̤̩̀͂۰
ౙ֣ͅक़̧͈́ͥ́༒၌̳́ȃ༗ంུ̱̹͉ܥ͈ௌै֣́
क़̳̹ͥ͛Ȃࡉ̹̩̞֣ͣͦ̈́ͬक़̳ͥष̈́̓͜ͅ
༒၌̳́ȃ
ಫڐ\ෝܥ^Ηή
֣
क़ΟȜῌΞ΅ΑΠβȜΐ͞;ȜΗȜζȜ·Ȫ̳̥̱
লȫͬັح̳̹͈ͥ͛୭̧̦̳́͘ȃ
ίυέͼσ
ίςϋΗȜΡρͼΨȜ͈୭ඤယͬίυέͼσ̱͂̀༗
ం̧̳́͘ȃ༗ం̱̹ίυέͼσ͉̞̾́͜ࡤ̧͍̳̭̦͈͂́ͥ́
Ȃ̩͢ঀဥ̳ͥ୭ͬ༗ం̱̤̩̀͂༒၌̳́
ȃ
ດͅ࿗̳
·ςΛ·̳ͥ͂୭ඤယͬܢͅ࿗̧̳̭̦̳͂́͘ȃ
はがきや封筒に印刷する
プリンター機能を使う
24
はがきや封筒に印刷する
1 手差しトレイにはがきや封筒をセットする 2 印刷設定を行う
1 印刷設定画面を表示してください。
2 [基本設定]タブをクリックしてください。
3 出力用紙サイズを選択してください。
4 [はがき]または[封筒]を選択してください。
5 [手差しトレイ]を選択してください。
6 [OK]ボタンをクリックしてください。
7 [OK]ボタンをクリックしてください。
手差しトレイへのはがきや封筒のセット方法
手差しトレイに用紙をセットする19ページ
原稿サイズの登録について
不定形の用紙や、リストにないサイズの封筒を使用
したいときは、[基本設定]タブにある[原稿サイズ]ボ
タンをクリックし、表示された画面で用紙サイズを
登録します。
登録したサイズは、[出力用紙サイズ]メニューから
選択できるようになります。
1 [新規]ボタンをクリックしてください。
2 用紙サイズを入力してください。
3 用紙の名前を入力してください。
4 [追加]ボタンをクリックしてください。
5 [OK]ボタンをクリックしてください。
2
3
4
5
1
印刷のしかた22ページ
χϋεͼϋΠ
選択したいサイズがリストにない場合は、[原稿サ
イズ]ボタンをクリックし、表示された画面で用紙
サイズを登録してください。
6
2
4
5
3
7
はがきや封筒に印刷するときは、手差しトレイを使って印刷します。
印刷を中止するときは
プリンター機能を使う
25
パソコンで印刷を中止する
プリンタードライバーで印刷を実行した後、本機
で印刷が始まる前に中止したいときは、次の操作
を行ってください。
1 Windows 画面右下のタスクバーに表示される
プリンターアイコン( )をダブルクリック
してダイアログボックスを表示してください。
2 印刷を中止したいファイルをクリックし、
[ドキュメント]メニューから[キャンセル]を
選択してください。
本機での印刷を中止する
本機で印刷が始まっている場合は、コピー画面ま
たは送信画面を表示させた状態で、操作パネルの
[ストップ]キーを押して中止操作を行います。
䢎䢂䡩䡬㻌㻦
䡸䢚䡪䢈䢚୰Ṇ
㻜㻝 ヲ⣽
㻜㻞
༳ๅ䡸䢚䡪䢈䢚≧ἣ㻌㻦
㻜㻜㻝㻝
㻜㻜㻝㻞
㻜㻜㻝㻟
㼐㼛㼏㻜㻜㻜㻜㻝㻞㻟㻠
㼐㼛㼏㻜㻜㻞㻚㼐㼛㼏
㻹㼕㼏㼞㼛㼟㼒㼠㼣㼛㼞୍
Ṇ 䢎䢂䡩䡬
1
3
キ ャ ン セ ル
す る ジ ョ ブ
を 選 択 し ま
す。
4
[メニュー]を押します。
[ジョブ中止]を選択して[OK]キーを押し、確認
画面で[はい]を押します。
5
䡸䢚䡪䢈䢚୰Ṇ䢔䡹䢀㻌㻦
༳ๅ䛾୰Ṇ
㛤
㻜㻝
㏦ಙ䛾୰Ṇ㻜㻞
ಖᏑ䛾୰Ṇ㻜㻟
2
[印 刷 の 中 止]を 選 択 し て、[OK]
キーを押します。
印刷を中止するときは
印刷の中止方法を説明します。
送信機能を使う
送信機能を使う
26
送信機能を使用するための準備
パソコンに送信する
送信機能には次の送信手段があります。
メールで送信する(メール送信)
読み込んだ文書をメールに添付して送信します。
本機がメールサーバーに接続できるネットワーク環境が必
要です。
あらかじめ、Command Center RX へアクセスし、メール送
信に必要な設定を行ってください。
詳しくは使用説明書 2 章「設置と機械のセットアップ」の
「メール設定」を参照してください。
共有フォルダーやFTP サーバーに送信する(フォルダー送信)
フォルダー(SMB)送信は、読み取った原稿のイメージを、同一ネットワークのパソコンの共有フォルダーに送
信する方法です。
フォルダー(FTP)送信は、読み取った原稿のイメージを、FTP サーバーに送信する方法です。
SMB 送信を行うには、あらかじめパソコン上に共有フォル
ダーを作成する必要があります。共有フォルダーの作成方
法については、27 ページの「SMB 送信を行うための準備を
する」を参照してください。
Command Center RX で SMB クライアント(送信)と FTPク
ライアント(送信)が[使用する]になっていることを確認し
てください。詳しくは使用説明書 8 章「システムメニュー」の
「システム/ネットワーク」を参照してください。
USBメモリーに文書を保存する(Scan to USB)
本機に接続したUSBメモリーに読み込んだ画像データを保存することができます。PDF、TIFF、JPEG、XPS、
高圧縮PDFいずれかのファイル形式で保存できます。
χϋεͼϋΠ
メール送信やフォルダー送信を使用するためには、あらかじめネットワークに関する設定などが必要です。
ネットワークへの接続および設定については、使用説明書2章「設置と機械のセットアップ」の「ネットワーク
(ネットワークケーブルを接続した場合)」を参照してください。
χϋεͼϋΠ
TWAIN ドライバー、WIA ドライバーを使用したスキャンについて
付属のDVDに収録されているTWAIN ドライバーやWIA ドライバーを使用すると、ご使用のパソコンからの操
作で本機にセットした原稿を読み込むことができます。
詳しくは、使用説明書2章「設置と機械のセットアップ」の「ソフトウェアのインストール」を参照してくださ
い。
送信機能を使う
SMB送信を行うための準備をする
送信機能を使う
27
SMB送信を行うための準備をする
1 コンピューター名とフルコンピューター名をメモする 2 ユーザー名とドメイン名をメモする
χϋεͼϋΠ
パスワードを設定していないユーザー(アカウン
ト)には送信できません。作業を行う前にパスワー
ドの設定を行ってください。
[スタート]→[コンピューター]→[システムのプロパ
ティ]の順で選択します。
Windows 8の場合
スタート画面でデスクトップを選択し、[ライブラリ]
から[コンピューター]を右クリックして[プロパティ]
を選択し、システムのプロパティ画面を開きます。
Windows 8.1の場合
スタート画面でデスクトップを選択し、[エクスプロー
ラー]から[PC]を右クリックして[プロパティー]を選
択します。またはウィンドウアイコンを右クリックし
て[システム]を選択します。
Windows XPの場合
[マイコンピュータ]を右クリックして[プロパティ]を
選 択 し、シ ス テ ム の プ ロ パ テ ィ 画 面 を 開 い て[コ ン
ピュータ名]タブをクリックします。
1
画面を閉じます。3
文書の宛先となるコンピューター名とフルコ
ンピューター名をメモします。
(ここでは、Windows 7 をお使いになる場合を
主体に説明しています。手順が異なる場合は、
Windows XP、Windows 8 の説明を記載してい
ます。)
2
コンピューター名とフルコンピューター名を確認します。
画面例:
コンピューター名: PC4050
フルコンピューター名: PC4050.abcdnet.com
コンピューター名に漢字、かな、カタカナなど、全角文
字 や ス ペ ー ス を 使 用 す る と 送 信 で き ま せ ん。コ ン
ピューター名を半角英数字に変更してください。
○良い例:PC4050
×悪い例:営業部 01
Windows XPの場合
フルコンピューター名にドット(.)がない場合、コン
ピューター名とフルコンピューター名は同じです。
フルコンピューター名にドット(.)がある場合、フルコ
ンピューター名に表示されている文字列のドット(.)
の前までがコンピューター名になります。
例:pc4050.abcdnet.com
pc4050がコンピューター名
pc4050.abcdnet.comがフルコンピューター名
3 ユーザー名とドメイン名を確認します。
画面例:
ユーザー名: yamada
ドメイン名(ログオン ドメイン): ABCDNET
ユーザー名に漢字、かな、カタカナなど、全角文字
やスペ ースを 使用する と送信 できま せん。ユー
ザー名を半角英数字で新たに追加(新しいアカウ
ントの作成)してください。
○良い例: yamada
×悪い例:ユーザー01
[スタート]→[すべてのプログラム](または[プロ
グラム])→[アクセサリ]→[コマンドプロンプト]
の順に選択します。
Windows 8の場合
スタート画面のチャームの[検索]で[アプリ]を表
示し、[コマンドプロンプト]を選択します。
1
2
Windows にログオンする際のユーザー名とド
メイン名をメモします。
画面を閉じます。4
コマンドプロンプトに「net config workstation」と
入力し、[Enter]キーを押します。
スキャンした文書を、コンピューターの共有フォルダーに転送するための準備について説明します。Windows には管
理者権限でログオンします。
28ページ
送信機能を使う
28
3 共有フォルダーを作成する、共有名をメモする
1
ワークグループのアクセス許可を設定します。
システムのプロパティで、ワークグループの項目がある場合、特定のユーザーやグループにフォルダーのア
クセスを許可してください。
2
3
4
[スタート]→[コントロールパネル]→[デスクトップのカスタマイズ]
→[フォルダーオプション]の順で選択します。
Windows 8の場合
デスクトップのチャームから、[設定]→[コントロールパネル]→[デスク
トップのカスタマイズ]→[フォルダーオプション]の順で選択します。
Windows XPの場合
[マイコンピュータ]をクリックし、[ツール]の[フォルダオプション]
を選択します。
[表示]タブが選択されていること
を確認します。
「詳細設定」の[共有ウィザードを使用する(推奨)]
のチェックを外してください。
Windows XPの場合
[簡易ファイルの共有を使用する(推奨)]のチェッ
クを外して、[OK]をクリックしてください。
2
[scannerdata]フォルダーを右
ク リッ クし、[共 有]→[詳細 な
共有]の順にクリックします。
Windows XPの場合
[scannerdata]フォルダーを右
クリックし、[共有とセキュリ
テ ィ](ま た は[共 有])を 選 択
し、手順4に進んでください。
1
パソコン上でフォルダーを
作成します。フォルダー名を
scannerdataにします。
例)scannerdata
4
文書の宛先となるパソコンに、文書を受け取るための「共有フォルダー」を作成します。
5
6
3
表示されている共有名をメモします。
[このフォルダーを共有する]
にチェックを付けます。
Windows XPの場合
[このフォルダを共有する]を
選 択 し、[ア ク セ ス 許 可]を ク
リックします。
[追加]をクリックします。
29ページ
送信機能を使う
29
共有フォルダーを作成する、共有名をメモする(つづき)
8
9
10
12
14
16
17
詳細な共有画面の[OK]ボタンをクリックして
画面を閉じます。(Windows XPではこの操作は
不要です。)
13
15
11
入力したユーザーを選択します。
Everyone とはネットワーク上のすべての人に共有
を 許 可 す る 設 定 で す。セ キ ュ リ テ ィ 強 化 の た め、
Everyone を選択し、「読み取り」の「許可」のチェック
を外すことをお勧めします。
「変更」と「読み取り」の「許可」にチェックを付
け、[OK]をクリックします。
入力したユーザーを選択します。
グループ名またはユーザー名欄に入力したユーザーが表示されていない
場合は、[編集]をクリックして、28 ページと同様にユーザーを追加してく
ださい。
「変更」と「読み取りと実行」の「許可」に
チェックが付いていることを確認して、
[閉じる]をクリックします。
Windows XPの場合
「変 更」と「読 み 取 り と 実 行」の「許 可」に
チェックが付いていることを確認して、
[OK]をクリックします。
7
[セキュリティ]を選択します。
27 ページでメモしたユーザー名をテキストボックスに入力し、[OK]
をクリックします。
また[詳細設定]をクリックしてユーザーを選択することもできま
す。
27ページでメモしたコンピューター名とドメイン名が同じ場合:
[場所の指定]にコンピューター名が表示されていなければ、[場所]
をクリックしてコンピューター名を選択し、[OK]をクリックして
ください。
例)pc4050
27ページでメモしたコンピューター名とドメイン名が違う場合:
[場所の指定]にメモしたフルコンピューター名で最初のドット(.)
以降の文字が表示されていなければ、[場所]をクリックしてドット
(.)以降の文字を選択し、[OK]をクリックしてください。
例)abcdnet.com
30ページ
送信機能を使う
30
4 アドレス帳に登録する
χϋεͼϋΠ
ユーザー管理が有効の場合は、管理者の権限でロ
グインしてください。
作成した共有フォルダーを本機のアドレス帳
の宛先に登録します。
[宛先編集]→[OK]キー→[アドレス帳]→[OK]キー
→[メニュー]→[アドレス追加]→[OK]キー→
[個人]→[OK]キーの順に押します。
2
ヲ⣽㻌㻦
㻝㻛㻌㻣ಶேྡ㻌㻦
⦅㞟
3
4
アドレス帳に表示される宛先名を入力し、[OK]キー
を押します。32 文字まで入力できます。
1
5
同様に、宛先名のフリガナを入力します。32 文字まで
入力できます。
ヲ⣽㻌㻦
㻡㻛㻌㻣䢈䡧䢕䡼䢚䡬㻔㻿㻹㻮㻕㻌㻦
⦅㞟
6
[◄]または[►]キーを押して、[フォルダー(SMB)]
を選択して、[編集]を押します。
7 [ホスト名]、[パス]、[ログインユーザー名]、[ログイ
ンパスワード]を押して、27 ページおよび28 ページで
メモした内容を、入力してください。
[◄]または[►]キーを押して、[個人名]を選択して、
[編集]を押します。
χϋεͼϋΠ
- [OK]キーを押すと接続確認画面が表示されま
す。[はい]を押すと接続が確認されます。[いい
え]を押すと、確認されません。
- 文字入力のしかたは、使用説明書11章「付録」の
「文字の入力方法」を参照してください。
χϋεͼϋΠ
アドレス番号は、宛先1件ごとの識別番号です。個
人登録200件、グループ登録50件の合計250件の中
から、空いている番号を選択できます。
「000」が表示されている場合は、自動的に空いて
いる番号を割り当てます。
宛先登録の詳細
使用説明書3章「本機を使用する前に」の「アドレス
帳の登録」参照
入力項目は次のとおりです。
項目 詳細
ホスト名 メモしたコンピューター名
パス メモした共有名
例 )scannerdata
共有フォルダー内のフォルダーに保存す
る場合
共有名\共有フォルダー内のフォルダー名
ログイン
ユーザー名
メモしたコンピューター名とドメイン名
が同じ場合
メモしたユーザー名
例)yamada
メモしたコンピューター名とドメイン名
が違う場合
メモしたドメイン名\メモしたユーザー名
例)abcdnet\yamada
ログイン
パスワード
Windowsにログオンする際のパスワード
(大文字小文字は区別されます。)
ヲ⣽㻌㻦
㻣㻛㻌㻣䡭䢀䢚䢖䡹␒ྕ㻌㻦
⦅㞟
㻜㻜㻠
8
9
[OK]キーを押すと、宛先が登録されます。
[◄]または[►]キーを押して、[アドレス番号]を選択
して、[編集]を押します。[▲]、[▼]またはテンキーで
任意のアドレス番号(001 ~250)を入力し、[OK]キー
を押します。
文書を送信する
送信機能を使う
31
文書を送信する
1 [送信]キーを押す
[送信]キーを押すと、送信画面が表示されます。
2 原稿をセットする
原稿のセットのしかた
使用説明書5章「本体側の操作」の「原稿のセット」
参照
■原稿ガラスにセットする ■原稿送り装置にセットする
本機で読み込んだ文書をメールで送信したり、ネットワーク上のパソコンに送信したりできます。
ここでは、基本的な送信方法について説明しています。
32ページ
送信機能を使う
32
3 送信先を指定する
送信先を選択します。
4 カラーモードを選択する
カラーモードを選択します。
自動カラー:カラー原稿、白黒原稿を自動的に識別
して読み込みます。
フルカラー:すべての原稿をフルカラーで読み込
みます。
白黒:すべての原稿を白黒で読み込みます。
送信先の指定方法 34ページ
㏦ಙඛ㻌㻦
⮬ศ㻔䢎䡬䢕㻕㻜㻝
䢎䡬䢕
㻜㻞 ⮬ศ㻔䢈䡧䢕䡼䢚䡬㻕
㻜㻟
ȮܥෝιΣνȜȯ΅Ȝͬ؋̳͂Ȃඋ͙ࣺ͙ٜ
௨ഽ͞ έͼσࠁ͈̈́̓ ୭̧࣐̠̭̦̳ͬ͂́͘
ȃ
ρȜκȜΡ఼̳ͬͥ
ρȜ఼
උ͙ࣺ͙শ͈ρȜκ
ȜΡ఼̱̳ͬ͘ȃ
ঀဥ୰ྶ˒ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ȶρȜ఼ȷ
४ચ
ঀဥ୰ྶ˒ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ȶࡔࣂͼΒȷ
४ચ
ࡔࣂͼΒ఼̳ͬͥ
ࡔࣂͼΒ
ࡔࣂ͈උ͙ࣺ͙ͼΒͬ୭̱̳͘
ȃ
ᶵ⬟䢎䢂䡩䡬㻌㻦
㟼㡢䢏䡬䢀䢚
⤊
㻜㻝
䡲䢓䡬㑅ᢥ㻜㻞
ཎ✏䡷䡮䡹䢚㻜㻟
送信でよく使う機能
送信でよく使う機能を紹介します。各機能については、使用説
明書に詳しい説明があります。
カラーモードの詳細
使用説明書6章「さまざまな機能を使う」の「カ
ラー選択」参照
33ページ
送信機能を使う
33
5 機能を設定する
ファイル形式や解像度など読み込みのしかたを設
定します。送信機能については、使用説明書6章
「さまざまな機能を使う」を参照してください。
1
2
3
4
5
6 [スタート]キーを押す
読み込んだ原稿が、指定した宛先に送信されます。
送信を中止するときは
1 [ストップ]キーを押します。
2 [▲]または[▼]キーを押して、[送信の中止]を
選択して、[OK]キーを押します。
3 [▲]または[▼]キーを押して、キャンセルする
ジョブを選択して[ジョブ中止]を選択して、
[OK]キーを押します。
4 確認画面で[はい]を押します。
ᶵ⬟䢎䢂䡩䡬㻌㻦
㟼㡢䢏䡬䢀䢚
⤊
㻜㻝
䡲䢓䡬㑅ᢥ㻜㻞
ཎ✏䡷䡮䡹䢚㻜㻟
ࡔࣂ͈ષ໐̧͈࢜ͬঐা̳ͥ
ࡔࣂΓΛΠ̧࢜
ͬୃ̧̱̞࢜́උ͙ࣺ͚̹͛
Ȃࡔࣂ͈ષ໐̧͈࢜ͬঐ
া̱̳͘ȃ
ঀဥ୰ྶ˒ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ ȶࡔࣂΓΛΠ̧࢜ȷ
४ચ
ْ
௨͈έͼσࠁͬ୭̳ͥ
έͼσࠁ
̳͈ͥέͼσ
ࠁ఼̱̳ͬ͘ȃ
ঀဥ୰ྶ˒ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ȶέͼσࠁȷ
४ચ
ࣞ
գੀ
൲ैإͬဲ̢ͥ
إκȜΡ
ུ
ܥ͈൲ैإͬဲ̢̧̭̦̳ͥ͂́͘
ȃ
ঀဥ୰ྶ 6 ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ ȶإκȜΡȷ
४ચ
ͼΒ̦֑̠ࡔࣂ֚ͬഽͅඋ͙ࣺ͚
ࡔࣂͼΒईश
ࡔࣂͤ౾ͬঀဥ̱Ȃ
ͼΒ͈։̈́ͥࡔࣂ֚ͬ
ഽͅඋ͙ࣺ͙̳͘ȃ
ঀဥ୰ྶ˒ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ȶࡔࣂͼΒई
शȷ४ચ
宛先の指定方法
送信機能を使う
34
宛先の指定方法
アドレス帳を使う
登録したアドレス帳から送信先を選択します。
アドレス帳の登録・削除方法については、使用説明
書3章「本機を使用する前に」の「アドレス帳の登
録」を参照してください。
ワンタッチキー(短縮番号)を使う
登録したワンタッチキーから送信先を選択しま
す。ワンタッチキーは、アドレス帳に登録されてい
る 送 信 先 を 割 り 当 て て 使 用 し ま す。ワ ン タ ッ チ
キーの登録・削除方法については、使用説明書 3 章
「本機を使用する前に」の「ワンタッチキーの登録
(ワンタッチキー)」を参照してください。
χϋεͼϋΠ
拡張アドレス帳に登録している宛先を選択する場
合は、[拡張アドレス帳]を押してください。
χϋεͼϋΠ
アドレス帳に登録された宛先は検索することがで
きます。アドレス帳の画面で[メニュー]を押し、
[▲]または[▼]キーを押して、[名前検索]を選択
し、[OK]キーを押してください。
䡭䢀䢚䢖䡹ᖒ㻌㻦
㻭㻭㻭
䢎䢂䡩䡬
㻮㻮㻮
㻯㻯㻯
1
3
2
[▲]または[▼]
キーを押して送信先
を選択します。
[OK]キーを押すと、選択した宛先を決定します。
2
1
ワンタッチキーの12 ~ 22 を選択する場合は、[シフトロッ
ク]キーを押して[シフトロック]ランプが点灯させてか
ら、ワンタッチキーを押す必要があります。
送信する宛先のワ
ンタッチキーを押
して選択します。
アドレス帳、ワンタッチキー(短縮番号)を使って宛先を指定する方法、メールアドレスを入力する方法、ネットワー
ク上の共有フォルダーを検索して指定する方法を説明します。宛先の登録方法は、使用説明書3章「本機を使用する
前に」の「アドレス帳の登録」を参照してください。
35ページ
送信機能を使う
35
新規メールアドレスを入力する
アドレス帳に登録していない宛先にメール送信す
るときは、アドレスを直接入力してください。
χϋεͼϋΠ
文字入力のしかたは、使用説明書11章「付録」の「文
字の入力方法」を参照してください。
メール送信の詳細
使用説明書5章「本体側の操作」の「スキャン(送信)
のしかた」参照
䡭䢀䢚䢖䡹ධຊ㻌㻦
ᩥ
Ꮠ
ඹ㏻タᐃ
㼍㼎㼏㼐㻬㼑㼒㼓㻚㼏㼛㼙༙
ⱥᩘ
㏦ಙඛ㻌㻦
⮬ศ㻔䢎䡬䢕㻕㻜㻝
䢎䡬䢕
㻜㻞
㻜㻟
⮬ศ㻔䢈䡧䢕䡼䢚䡬㻕
1
宛先のメールアド
レ ス を 入 力 し ま
す。
2
[OK]キーを押すと、入力したメールアドレスを決定します。
3
ファクス機能を使う
ファクス機能を使う
36
ファクス機能を使用するための接続
一般的なファクス接続例 モジュラーコードの接続
モジュラーコードを本体のモジュラージャックに
接続してください。
市 販 の 電 話 機 を 接 続 す る 場 合 は、本 体 の モ ジ ュ
ラージャック(電話)に接続してください。
本製品に接続するモジュラーコードは 2 芯のもの
を使用してください。4 芯のモジュラーコードは使
用できません。
一般電話回線の場合
ADSLの場合
本 機 の モ ジ ュ ラ ー ジ ャ ッ ク と ス プ リ ッ タ ー の
PHONEポートを接続します。
ISDNの場合
本機のモジュラージャックとターミナルアダプ
ターのアナログポートを接続します。
IP 電話回線のご使用について
ブロードバンド通信網(光ファイバー、CATV、ADSL
など)によるIP 電話回線をご利用になるときは、送/
受信が正常に行えないことがあります。その場合
は、ご加入の回線事業者へお問い合わせください。
ナンバーディスプレイについて
本製品はナンバーディスプレイ表示に対応していな
いため、ナンバーディスプレイサービスはご利用い
ただけません。また、ナンバーディスプレイサービス
を契約していると受信が正常に行えないことがあり
ます。一時的な回避方法として、ナンバーディスプレ
イの設定を[契約している]に変更すると受信できる
場合があります。いずれにしても、利用の如何にかか
わらずナンバーディスプレイ料金が発生しますの
で、サービス提供会社にご連絡ください。
χϋεͼϋΠ
一時的な回避方法として、送信開始速度や受信開
始速度の設定値を変更すると実行できる場合があ
ります。詳しくはファクス使用説明書8章「システ
ムメニュー」の「ファクス設定」を参照してくださ
い。
モジュ ラー
ジャック
A D S L
モデム
パソコン
モジュラー
ジャック
スプリッター(PHONEポート)
モ ジ ュ ラ ー
ジャック
パソコン
ターミナルアダプター
(アナログポート)
市販の電話機
モジュラー
ジャック(電話)
モジュラー
ジャック
モジュラー
ジャック
ファクス機能を使う
本機のファクス機能を使用する場合は、ご使用の回線種類を確かめ、次の手順でモジュラーコードを接続してくだ
さい。
アドレス帳(個人またはグループ宛先)とワンタッチキーの登録
ファクス機能を使う
37
アドレス帳(個人またはグループ宛先)とワンタッチキーの登録
アドレス帳の登録
アドレス帳に宛先を登録します。アドレス帳の登
録方法には、個人登録および複数の個人登録をま
とめて登録するグループ登録の2種類があります。
宛先(個人)の登録
最大 200 件の宛先が登録できます。各宛先には、宛
先名、ファクス番号、F コード、暗号通信、送信開始
速度、ECMが登録できます。
2 [▲]または[▼]キーを押して、[宛先編集]を選
択して、[OK]キーを押してください。
3 [▲]または[▼]キーを押して、[アドレス帳]を
選択して、[OK]キーを押してください。
4 [メニュー]を押してください。
5 [▲]または[▼]キーを押して、[アドレス追加]
を選択して、[OK]キーを押してください。
6 [▲]または[▼]キーを押して、[個人]を選択し
て、[OK]キーを押してください。
6 [◄]または[►]キーを押して、設定する項目を
選択して、[編集]を押します。
設定する項目は次のとおりです。
7 [OK]キーを押すと、宛先が登録されます。
χϋεͼϋΠ
ユーザー管理が有効の場合は、管理者の権限でロ
グインしてください。
1
設定項目 説明
個人名 アドレス帳に表示される宛先名を
入力します。32文字まで入力でき
ます。
フリガナ 宛先名のふりがなを入力します。
32文字まで入力できます。
アドレス番号 テンキーを使って任意のアドレス
番号(001~250)を入力します。
アドレス番号は、宛先1件ごとの識
別番号です。個人登録200件、グ
ループ登録50件の合計250件の中
から、空いている番号を選択でき
ます。
すでに使用されているアドレス番
号を指定すると、[OK]キーを押し
たときエラーメッセージが表示さ
れ、登録できません。
ファクス番号 テンキーを使って相手先のファク
ス番号を入力します。32桁まで入
力できます。
[編集]を押すと、Fコード、暗号
化、送信開始速度、ECMの設定が
行えます。詳しくはファクス使用
説明書2章「ファクスを使用する前
に」の「宛先の新規登録(アドレス
帳)」を参照してください。
アドレス帳とワンタッチキーに宛先を登録する手順を説明します。詳しくは、ファクス使用説明書 2 章「ファクスを
使用する前に」の「アドレス帳の登録」を参照してください。
38ページ
ファクス機能を使う
38
宛先(グループ)の登録
個人登録された複数の宛先をまとめて、グループ
として登録します。宛先を一度に指定できるので
便利です。50件までのグループが登録できます。
2 [▲]または[▼]キーを押して、[宛先編集]を選
択して、[OK]キーを押してください。
3 [▲]または[▼]キーを押して、[アドレス帳]を
選択して、[OK]キーを押してください。
4 [メニュー]を押してください。
5 [▲]または[▼]キーを押して、[アドレス追加]
を選択して、[OK]キーを押してください。
6 [▲]または[▼]キーを押して、[グループ]を選
択して、[OK]キーを押してください。
6 [◄]または[►]キーを押して、設定する項目を
選択して、[編集]を押します。
設定する項目は次のとおりです。
7 [OK]キーを押すと、グループが登録されます。
χϋεͼϋΠ
- グループ登録には、個人登録された宛先が必要
です。あらかじめ必要な個人登録を行ってくだ
さい。
- ユーザー管理が有効の場合は、管理者の権限で
ログインしてください。
1
設定項目 説明
グループ名 アドレス帳に表示されるグループ
名を入力します。32文字まで入力
できます。
フリガナ グループ名のふりがなを入力しま
す。32文字まで入力できます。
アドレス番号 テンキーを使って任意のアドレス
番号(001~250)を入力します。
アドレス番号は、宛先1件ごとの識
別番号です。個人登録200件、グ
ループ登録50件の合計250件の中
から、空いている番号を選択でき
ます。
すでに使用されているアドレス番
号を指定すると、[OK]キーを押し
たときエラーメッセージが表示さ
れ、登録できません。
グループメンバー グループに登録する宛先(個人)を
設定します。[編集]→[メニュー]
→[宛先追加]の順に選択して、グ
ループに登録するメンバーを選択
します。詳しくはファクス使用説
明書2章「ファクスを使用する前
に」の「宛先の新規登録(アドレス
帳)」を参照してください。
39ページ
ファクス機能を使う
39
ワンタッチキーの登録
ワンタッチキーにアドレス帳の宛先(個人または
グループ)を登録します。22件まで登録できます。
1 送信画面またはファクス画面で、登録したいワ
ンタッチキーを長押しします。(2秒以上)
2 [▲]または[▼]キーを押して、キー番号を選択
して、[OK]キーを押します。
3 [▲]または[▼]キーを押して、ワンタッチキー
に登録したい宛先(個人またはグループ)をア
ドレス帳から選択します。
4 アドレ ス帳に 登録さ れてい る宛 先から ワン
タッチキーに登録する宛先を選択して、[OK]
キーを押します。
5 [OK]キーを押します。
ワンタッチキーに宛先が登録されます。
χϋεͼϋΠ
- [シフトロック]ランプが消灯している場合、ワ
ンタッチキーの番号は1~11になります。[シフ
トロック]キーを押して[シフトロック]ランプ
が点灯している場合、ワンタッチキーの番号は
12~22になります。
- ワンタッチキーの登録・編集は、Command
Center RXでも行えます。
χϋεͼϋΠ
[メニュー]を押して、[フリガナ検索]を選択する
と、名前で検索することができます。
䢘䢙䡼䡫䡽䡳䡬タᐃ㻌㻦
㻺㼛㻚㻝
⤊
㻜㻝
㻺㼛㻚㻝㻞㻜㻞
宛先が登録されていないワンタッチキーを選択
してください。
䡭䢀䢚䢖䡹ᖒ㻌㻦
㻭㻭㻭
䢎䢂䡩䡬
㻮㻮㻮
㻯㻯㻯
ファクスする
ファクス機能を使う
40
ファクスする
1 [ファクス]キーを押す
[ファクス]キーを押すと、ファクス画面が表示さ
れます。
2 原稿をセットする
原稿のセットのしかた
使用説明書5章「本体側の操作」の「原稿のセット」
参照
■原稿ガラスにセットする ■原稿送り装置にセットする
ȮෝιܥΣνȜȯ΅Ȝͬ ؋̳͂Ȃέ·
Αٜ ௨ഽ͞ ෛഽ͈̈́̓ ୭̧࣐̠̭̦̳ͬ͂́͘
ȃ
ᶵ⬟䢎䢂䡩䡬㻌㻦
㟼㡢䢏䡬䢀䢚
⤊
㻜㻝
ཎ✏䡷䡮䡹䢚㻜㻞
ཎ✏䛾⏬㉁㻜㻟
൲ैإͬဲ̢ͥ
إκȜΡ
ུ
ܥ͈൲ैإͬဲ̢̧̭̦̳ͥ͂́͘
ȃ
ঀဥ୰ྶ 6 ડȶ̯̰̈́͘͘ܥෝͬঀ̠ȷ͈ ȶإκȜΡȷ
४ચ
ၰ࿂ࣂࡔͬඋ͙ࣺ͚
ၰ࿂
ࡔࣂ͈ਅ႒ Ȫ༌࿂ 0 ၰ࿂ȫͬ
୭̱̳͘ȃ
έ·Αঀဥ୰ྶˏડ ȶέ·Α̳ͬͥȷ͈ ȶၰ࿂ȷ
४ચ
ファクスでよく使う機能
ファクスでよく使う機能を紹介します。
各機能については、ファクス使用説明書に詳しい説明があります。
基本的なファクスの送信方法を説明します。ファクスの送信には、「メモリー送信」と「ダイレクト送信」の2つの方法
があります。ここでは一般的なメモリー送信で送信する手順を説明しています。詳しくは、ファクス使用説明書3章
「ファクスを送信する」の「基本的な送信のしかた」を参照してください。
41ページ
ファクス機能を使う
41
3 宛先を指定する
宛先を選択します。
4 機能を設定し、[スタート]キーを押す
原稿サイズや解像度など読み込みのしかたを設定
します。
宛先の指定方法 44ページ
ファクス番号の入力 44ページ
アドレス帳を使う 44ページ
ワンタッチキー(短縮番号)を使う 45ページ
䢈䡣䡴䡹␒ྕධຊ㻌㻦
ヲ⣽䡽䡦䡬䢙
解像度を設定する 46 ページ
読み込み濃度を調整する 46 ページ
原稿にあわせて画質を選択する 47 ページ
χϋεͼϋΠ
ファクス送信機能については、ファクス使用説明
書3章「ファクスを送信する」と5章「さまざまな
ファクス機能を使う」を参照してください。
ᶵ⬟䢎䢂䡩䡬㻌㻦
㟼㡢䢏䡬䢀䢚
⤊
㻜㻝
ཎ✏䡷䡮䡹䢚㻜㻞
ཎ✏䛾⏬㉁㻜㻟
ࣂࡔͼΒ఼̳ͬͥ
ࣂࡔͼΒ
ࡔࣂ͈උ͙ࣺ͙ͼΒͬ୭̱̳͘
ȃ
έ·Αঀဥ୰ྶˏડ ȶέ·Α̳ͬͥȷ͈ ȶࡔࣂͼ
Βȷ४ચ
ࣂ͈ࡔ ષ໐̧͈ͬ࢜ ঐা̳ͥ
ࡔࣂΓΛΠ̧࢜
ͬୃ̧̱̞࢜́උ͙ࣺ͚̹͛
Ȃࡔࣂ͈ષ໐̧͈࢜ͬঐ
া̱̳͘ȃ
έ·Αঀဥ୰ྶˏડ ȶέ·Α̳ͬͥȷ͈ ȶࡔࣂΓΛ
̧ȷ࢜Π ४ચ
ٜ
௨ഽͬ ୭̳ͥ
έ·Αٜ ௨ഽ
έ·Α͈ٜ௨ഽͬ
୭̱̳͘ȃٜ
௨ഽͬ୭̳ͥ
උ͙ࣺ͙ෛഽͬା̳ͥ
ෛഽ
උ͙ࣺ͚ෛഽͬା̱̳͘
ȃ
උ͙ࣺ͚ෛഽͬା̳ͥ! 46 ページ46 ページ
送信を中止するときは
ファクス機能を使う
42
送信を中止するときは
メモリー送信の中止方法
2 [▲]または[▼]キーを押して、[送信ジョブ状
況]を選択して、[OK]キーを押してください。
3 [▲]または[▼]キーを押して、中止したいジョ
ブを選択してください。
4 [中止]を押してください。
5 確認画面で、[はい]を押します。通信が中止さ
れます。
タイマー送信の中止と即時送信
χϋεͼϋΠ
- [メニュー]を押し、[ジョブ中止]を選択して
[OK]キーを押してもキャンセルできます。
- 通信を中止するまでに送信されてしまった内容
は、送信先で印刷されますのでご注意ください。
原稿読み込み時
原稿の読み込みを中止するには、操作パネルの[ス
トップ]キーを押してください。原稿の読み込みを
中止し、原稿を排出します。
通信中の場合
原稿の読み込みが終了して通信が開始した後に中
止するには、次の手順で行ってください。
1
㏦ಙ䡸䢚䡪䢈䢚≧ἣ㻌㻦
୰Ṇ 䢎䢂䡩䡬
㻜㻜㻝㻝
㻜㻜㻝㻞
㻜㻜㻝㻟
㻜㻝㻞㻟㻠㻡㻢㻣㻤㻥
㼍㼎㼏㼐㻬㼑㼒㼓㻚㼏㼛㼙
㼔㼕㼖㼗㻬㼘㼙㼚㻚㼏㼛㼙
タイマー送信で待機中のジョブを中止するには、次
の手順で行ってください。また、指定時刻を待たず
に今すぐ送信することもできます。
2 [▲]または[▼]キーを押して、[予約ジョブ]を
選択して、[OK]キーを押します。
3 [▲]または[▼]キーを押して、中止したいジョ
ブを選択します。即時送信するときは、送信し
たいジョブを選択します。
4 [メニュー]を押します。
5 [▲]または[▼]キーを押して、[ジョブ中止]を
選択してください。即時送信するときは、[今す
ぐ開始]を選択します。
6 [OK]キーを押してください。
7 確認画面で、[はい]を押します。通信が中止さ
れます。即時送信するときは通信が開始しま
す。
1
ண⣙䡸䢚䡪䢈䢚㻌㻦
㻜㻜㻝㻝
㻜㻜㻝㻣
㻜㻜㻝㻤
ྠ
ሗ㏦ಙ
㻜㻟㻞㻠㻞㻡㻢㻟㻠㻡
㻜㻣㻡㻢㻡㻠㻡㻤㻢㻡
䢎䢂䡩䡬୰Ṇ
送信の中止方法を説明します。
43ページ
ファクス機能を使う
43
送/受信の中止(通信の切断)
ダイレクト送信の中止
χϋεͼϋΠ
[ストップ]キーを押すと回線が切断されます。
ファクスを送り直すときは再度送信操作を行って
ください。
通信を中止するまでに送信されてしまった内容
は、送信先で印刷されますのでご注意ください。
通信中の回線を切って、送信または受信を中止する
ときは、次の手順で行ってください。
2 [▲]または[▼]キーを押して、[ファクス]を選
択して、[OK]キーを押します。
3 [回線切る]を押します。
4 確認画面で、[はい]を押します。通信中の回線
を切ります。
1
䢈䡣䡴䡹
ᅇ⥺ษ䜛
㏦ಙ୰䛷䛩䚹
ダイレクト送信で、送信中(原稿読み込み中)に中止
するときは、操作パネルの[ストップ]キーを押して
ください。読み込み中の原稿を排出し、ファクスの
初期画面に戻ります。
宛先の指定方法
ファクス機能を使う
44
宛先の指定方法
ファクス番号の入力 アドレス帳を使う
登録したアドレス帳から送信先を選択します。
アドレス帳の登録方法については、37 ページの「ア
ドレス帳(個人またはグループ宛先)とワンタッチ
キーの登録」を参照してください。
χϋεͼϋΠ
- [◄]または[►]キーを押すと、カーソルが移動
します。番号を訂正するときは、クリアキーを押
して1文字ずつ削除し、入力し直してください。
- [再宛先/ポーズ]キーを押すとダイヤル時に約3
秒の待ち時間が挿入されます。たとえば、0発信
(機内交換機を使用して内線から外線への発信)
するときや、情報サービスを受けるときなどの
ダイヤル待ち時間の挿入に使用します。
1 テンキーを押して、ファクス番号を入力し
ます。
2 [OK]キーを押すと、入力したファクス番
号が決定します。
䢈䡣䡴䡹␒ྕධຊ㻌㻦
ヲ⣽䡽䡦䡬䢙
㻜㻝㻞㻟
χϋεͼϋΠ
宛先は、ふりがなで検索できます。詳しくは、ファ
クス使用説明書3章「ファクスを送信する」の「ア
ドレス帳から宛先を選ぶ」を参照してください。
1 [アドレス帳]キーを押してください。
2 [▲]または[▼]キーを押して、送り先を選
択して、[OK]キーを押してください。選択
した送り先が宛先に登録されます。
䡭䢀䢚䢖䡹ᖒ㻌㻦
㻭㻭㻭
䢎䢂䡩䡬
㻮㻮㻮
㻯㻯㻯
番号を入力する方法とアドレス帳、ワンタッチキー(短縮番号)を使って宛先を指定する方法を説明します。
45ページ
ファクス機能を使う
45
ワンタッチキー(短縮番号)を使う
登録したワンタッチキーから送信先を選択しま
す。ワンタッチキーは、アドレス帳に登録されてい
る送信先を割り当てて使用します。39 ページの「ワ
ンタッチキーの登録」を参照してください。
アドレス帳のリストの印刷
登録しているアドレス帳のリストを印刷すること
ができます。
2 [▲]または[▼]キーを押して、[宛先編集]を選
択して、[OK]キーを押します。
3 [▲]または[▼]キーを押して、[リスト印刷]を
選択して、[OK]キーを押します。
4 [▲]または[▼]キーを押して、[ファクスリス
ト(見出し)]または[ファクスリスト(番号)]を
選択して、[OK]キーを押します。
5 [はい]を押すと、リストの印刷が行われます。
2
1
ワンタッチキーの 12 ~22 を選択する場合は、[シフトロッ
ク]キーを押して[シフトロック]ランプが点灯させてか
ら、ワンタッチキーを押す必要があります。
送信する宛先のワ
ンタッチキーを押
して選択します。
χϋεͼϋΠ
(見出し)はフリガナの順に、(番号)はアドレス番
号順に宛先を並び替えたリストを印刷します。
1
解像度を設定する
ファクス機能を使う
46
解像度を設定する 読み込む濃度を調整する
ファクス送信解像度
送信画像の解像度(細かさ)を設定します。
設定できる解像度は次の通りです。(工場出荷時は
[200 × 100dpi ノーマル]に設定されています。)
濃度調整
濃度を9段階から調整します。
えんぴつで描かれた薄い原稿や、グラビアなど濃
い色が多い原稿を送信するときに濃度調整を行い
ます。
400 × 400 dpi
ウルトラファイン
微細な文字や線のある原稿を
さらにきれいに送るとき
200 × 400 dpi
スーパーファイン
微細な文字や線のある原稿を
送るとき
200 × 200 dpi
ファイン
比較的小さい文字や細い線の
ある原稿を送るとき
200 × 100 dpi
ノーマル
普通の大きさの文字の原稿を
送るとき
χϋεͼϋΠ
細かく読み込むほど(数値が大きいほど)画質は向
上しますが、データ容量が大きくなり、読み込み時
間と送信時間が長くなります。
2
䢈䡣䡴䡹ゎീᗘ㻌㻦
㻞㻜㻜㼤㻝㻜㻜㼐㼜㼕㻌䢅䡬䢋䢕㻜㻝
㻞㻜㻜㼤㻞㻜㻜㼐㼜㼕㻌䢈䡣䡮䢙㻜㻞
㻞㻜㻜㼤㻠㻜㻜㼐㼜㼕㻌㻿䢈䡣䡮䢙㻜㻟
㻖
[▲]または[▼]キーを押してファ
クス送信解像度を設定します。
ᶵ⬟䢎䢂䡩䡬㻌㻦
䢈䡣䡴䡹ゎീᗘ
⤊
㻜㻠
ཎ✏䡺䡫䢀ྥ䛝㻜㻡
㐃⥆ㄞ䜏㎸䜏㻜㻢
4
5
[OK]キーを押すと、選択した設定を決定します。
[▲]ま た は[▼]
キ ー を 押 し て
[フ ァ ク ス 解 像
度]を選択して、
[OK]キ ー を 押
します。
3
1
ᶵ⬟䢎䢂䡩䡬㻌㻦
䢈䡣䡴䡹䢊䢛䡬䢔䢙䡴䢚ཷಙ
⤊
㻝㻝⃰
ᗘ㻝㻞
୧㠃㻝㻟
2
[▲]ま た は[▼]キ ー を 押 し て[-4]~[+4]
(うすく~こく)から濃度を選択します。
⃰
ᗘ㻌㻦
䛖䛩䛟 㻙㻝㻜㻟
䜅䛴䛖㻌㻜㻜㻠
䛣䛟㻌㻗㻝㻜㻡
㻖
4
5
[OK]キーを押すと、選択した設定を決定します。
[▲]ま た は[▼]
キーを押して[濃
度]を 選 択 し て、
[OK]キーを押し
ます。
3
1
原稿に合わせて画質を選択する
ファクス機能を使う
47
原稿に合わせて画質を選択する ファクスの送信/受信履歴
原稿の画質
原稿の種類に合わせて、画質を処理します。(工場
出荷時は[文字+写真]に設定されています。)
ファクスジョブの送信・受信履歴の確認
最近の送/受信それぞれ16件までをメッセージディ
スプレイに表示させ、確認することができます。
文字+写真 文字と写真が混在している原稿に
適しています。
写真 写真原稿に適しています。
文字 文字の多い原稿に適しています。
うすい文字/細
線
えんぴつなどで書かれたうすい文
字や、地図原稿や図表の細線をくっ
きりと再現します。
OCR用 OCR処理に適した画像で読み込み
ます。
ᶵ⬟䢎䢂䡩䡬㻌㻦
㟼㡢䢏䡬䢀䢚
⤊
㻜㻝
ཎ✏䡷䡮䡹䢚㻜㻞
ཎ✏䛾⏬㉁㻜㻟
[▲]ま た は[▼]
キーを押して[原
稿の画質]を選択
し て、[OK]キ ー
を押します。
2
[▲]または[▼]キーを押して原稿の
画質を選択します。
⃰
ᗘ㻌㻦
䛖䛩䛟 㻙㻝㻜㻟
䜅䛴䛖㻌㻜㻜㻠
䛣䛟㻌㻗㻝㻜㻡
㻖
3
4
5
[OK]キーを押すと、選択した設定を決定します。
1
1
≧ἣ☜ㄆ㻌㻦
䡹䡳䡨䢁䡬୍
Ṇ
㻜㻣
䢈䡣䡴䡹䡸䢚䡪䢈䢚ᒚṔ㻜㻤
ಖᏑ䡸䢚䡪䢈䢚ᒚṔ
㻜㻥
[▲]または[▼]
キーを押して
[ファクスジョブ
履歴]を選択して、
[OK]キーを押しま
す。
[▲]ま た は[▼]キ ー を 押 し て[発 信
履歴]または[着信履歴]を選択して、
[OK]キーを押します。
䢈䡣䡴䡹䡸䢚䡪䢈䢚ᒚṔ㻌㻦
䢈䡣䡴䡹Ⓨಙ䢖䢊䢛䡬䢀
⤊
㻜㻝
╔ಙᒚṔ㻜㻞
ⓎಙᒚṔ
㻜㻟
2
3
4
[◄]または[►]キーを押して確認したいジョブを選
択して、[詳細]を押すと詳細画面が表示されます。
ⓎಙᒚṔ㻌㻦
㻝㻛㻌㻣
ヲ⣽
㻜㻢㻢㻣㻢㻠㻟㻟㻟㻟
㻻㻷
べんりな使いかた
べんりな使いかた
48
べんりな機能
効率よく作業したい
よく使う機能をワンタッチで呼び出す
(プログラム)
急ぎのコピーを優先する
(優先印刷)
サイズが違う原稿を一度に読み込む
(原稿サイズ混載)
よく使う機能をかんたんに設定したいと
きに便利です。
よく使う設定をお気に入りに登録する
と、かんたんにその設定を呼び出すこと
ができます。ワンタッチで呼び出せるの
で、別の人が代わりに作業することもで
きます。
急ぎのコピーをしたいときに便利です。
他の人が大量にコピーしているときに急
ぎで印刷したい原稿があるとき、優先的
にコピーすることができます。
優先印刷が終わると、中断していた作業
が再開されます。
会議の資料を作るときなどに便利です。
サイズの異なる原稿を一緒にセットする
ことができるので、原稿サイズが変わる
たびに、原稿をセットしなおす必要がな
くなります。
効率よく作業したい
送信するメールの件名と本文を入力する
(メール件名/本文)
複数の送信方法で同時に送信する
(複合送信)
複数の宛先に同じ原稿をファクスする
(同報送信)
文書の内容が分かるようにしてメール送
信したいときに便利です。
メール送信するとき、メールに件名と本
文をあらかじめ入力することができま
す。
件名や本文に送信する文書の内容を入力
することで、受け取った相手が識別しや
すくなります。
送信方法が違う宛先に、かんたんに送り
たいときに便利です。
メール送信やSMB 送信、ファクス送信な
ど、種類の違う宛先を指定して送信でき
ます。
1回の操作で送信できるので、作業の効率
がアップします。
同じ原稿を複数の宛先にファクスしたい
ときに便利です。
ダイヤルと送信を自動的に繰り返すこと
で、複数の宛先に同じ原稿をファクス送
信できます。
1 回の操作で複数の宛先にファクスでき
るので、作業の効率がアップします。
ᕆ䈑䈱䉮䊏䊷
䉮䊏䊷ਛ
使用説明書5章「本体側の操作」
の「プログラム」参照
使用説明書6章「さまざまな機
能を使う」の「優先印刷」参照
使用説明書6章「さまざまな機
能を使う」の「原稿サイズ混載」
参照
使用説明書6章「さまざまな機
能を使う」の「メール件名/本文」
参照
使用説明書5章「本体側の操作」
の「種類の異なる相手への送信
(複合送信)」参照
ファクス使用説明書3章「ファ
クスを送信する」の「同報送信」
参照
知っておくとべんりな機能をご紹介いたします。
べんりな使いかた
49ページ
べんりな使いかた
49
効率よく作業したい
数回に分けて読み込んだ原稿をまとめて
処理する(連続読み込み)
印刷や送信が終わったことをメールで知
らせる(ジョブ終了通知)
高圧縮PDFファイルで読み込む
(高圧縮PDF)
枚数の多い資料を作るときなどに便利で
す。
原稿の量が多くて原稿送り装置に一度に
セットできないようなとき、数回に分け
て読み込み、一度にまとめて印刷や送信
することができます。
文書を処理している間に、他の作業をし
たいときなどに便利です。
大量の文書を処理するときや、他の作業
が立て込んでいるときなど、印刷が終
わったことを自分のパソコンにメールで
知らせることができます。
フルカラーの文書を文字の可読性を保持
したまま、ファイル容量が白黒文書並み
に小さい高圧縮PDFファイルとして読み
込みます。
効率よく作業したい
印刷する文書やジョブを保存する
(ジョブ保存)
よく使う文書を本機に保存する
(ユーザーボックス)
1ページごとにファイルを作成し、
送信する(ファイル分割)
定期的に使う文書をかんたんに印刷した
いときに便利です。
印刷する文書を、パソコンから本機に保
存します。
よく使う文書を本機に保存し、必要なと
きに操作パネルから印刷します。
1ページごとにファイルを作成するとき
に便利です。
一括で読み込んだ原稿を1ページずつ
ファイルを作成して送信します。
ファイル名の最後には、「xxx_001.pdf、
xxx_002.pdf」のような3 桁の通し番号が
つきます。
1~10
1
1~30
1
11~20
11
21~30
21
使用説明書6章「さまざまな機
能を使う」の「連続読み込み」参
照
使用説明書6章「さまざまな機
能を使う」の「ジョブ終了通知」
参照
使用説明書6章「さまざまな機
能を使う」の「ファイル形式」参
照
使用説明書4章「パソコンから
の印刷」の「本体に保存したデー
タを印刷する」参照
使用説明書5章「本体側の操作」
の「ユーザーボックスの使いか
た」参照
使用説明書6章「さまざまな機
能を使う」の「ファイル分割」参
照
50ページ
べんりな使いかた
50
効率よく作業したい 経費を節約したい
次のファクス送信を予約する
(送信予約)
パソコンからファクスを送信する
(Network FAX)
使いかたに合わせて節電する
(省エネ機能)
通信中に原稿を読み込んで、次の送信を
予約できます。通信が終わると、自動的に
予約した送信を開始します。
ファクスするときの用紙を節約したいと
きに便利です。
ファクスする文書を印刷することなく、
パソコン から送信ができるので、用紙な
どの削減と共に作業の効率がアップしま
す。
本機はスリープ状態になる省エネ機能を
備えています。
経費を節約したい 資料をきれいに作りたい
通信費を削減してファクスする
(タイマー送信)
印刷のうら写りを防止したい
(うら写り防止)
カラーバランスを調整する
(カラーバランス)
通信費を削減したいときに便利です。
通信費が安い時間帯にタイマーをセット
して、通信費を削減できます。
うすい紙の原稿を読み込む場合、うら面
の印刷が写り込まないように画質を調整
します。
全体的にコピーの色合いを変えることが
できます。
シアン(青系色)、マゼンタ(赤系色)、イエ
ロー(黄色)、ブラック(黒)のそれぞれの
色の強弱が調整可能で、微妙な色あいを
調整できます。
Off
ファクス使用説明書3章「ファ
クスを送信する」の「送信予約」
参照
ファクス使用説明書6章「パソコ
ンからFAXを送信する」参照
使用説明書2章「設置と機械の
セットアップ」の「省エネ機能に
ついて」参照
ファクス使用説明書3章「ファ
クスを送信する」の「タイマー送
信」参照
使用説明書6章「さまざまな機
能を使う」の「うら写り防止」参
照
使用説明書6章「さまざまな機
能を使う」の「カラーバランス」
参照
51ページ
べんりな使いかた
51
経費を節約したい
トナーの消費をおさえて印刷する
(エコプリント)
用紙を節約して印刷する
(用紙節約印刷)
白紙ページをスキップして印刷する
(白紙ページスキップ)
トナーを節約したいときに便利です。
試し印刷や社内での確認用資料など、内
容が確認できればいい程度の資料を作成
するときに使用すると、トナーを節約で
きます。
高品質な印刷が必要でないときに利用で
きます。
用紙の両面に印刷したり、2枚以上の複
数枚の原稿を1枚の用紙にまとめて印刷
したりすることができます。
読み込んだ原稿の中に白紙のページがあ
る場合、白紙のページをスキップし、白紙
以外のページだけを印刷します。
資料をきれいに作りたい
色の鮮やかさを調整する
(彩度)
コントラストを調整する
(コントラスト)
画像の彩度(鮮やかさ)を調整します。
マイナスに調整すると、彩度は弱くなり、
色彩の薄い色で印刷され、プラスに調整
すると、彩度は強くなり、鮮やかな色で印
刷されます。
画像の濃淡のコントラストを調整しま
す。
メリハリのある色合いや、なめらかな色
合いに調整することができます。
使用説明書6章「さまざまな機
能を使う」の「エコプリント」参
照
使用説明書6章「さまざまな機能
を使う」の「ページ集約」参照
使用説明書6章「さまざまな機能
を使う」の「両面」参照
使用説明書6章「さまざまな機
能を使う」の「白紙ページスキッ
プ」参照
使用説明書6章「さまざまな機
能を使う」の「彩度」参照
使用説明書6章「さまざまな機
能を使う」の「コントラスト」参
照
52ページ
べんりな使いかた
52
セキュリティーを強化したい
PDFにパスワードを設定する
(PDF暗号化機能)
SSD内のデータを守る
(暗号化/上書き消去)
印刷した原稿の持ち去りを防ぐ
(プライベートプリント)
ファイル形式がPDFの時に、パスワード
によるセキュリティーを使って、文書の
表示、印刷、編集に制限を追加することが
できます。
SSD内に残った不要なデータを自動的に
上書き消去します。
データを暗号化してSSDに書き込み、外
部への流出を防ぎます。
プリンターから印刷するデータを一時的
に本体のボックスに保存し、本体側で印
刷を実行することで、印刷した用紙の持
ち去りを防ぐことができます。
もっと使いこなしたい
静かに使用する
(静音モード)
受信したファクスを転送する
(ファクス転送)
本機の動作音を抑えて静かに使用するこ
とができます。ジョブごとに設定をする
ことができます。
受信したファクスを他のファクスに自動
的に転送します。転送する時間帯を指定
することができます。
使用説明書6章「さまざまな機
能を使う 」の「ファイル形式」参
照
使用説明書8章「システムメ
ニュー」-「システム/ネットワー
ク」の「データセキュリティー」
参照
使用説明書4章「パソコンから
の印刷」の「プライベートプリン
トボックスからジョブを印刷す
る」参照
使用説明書6章「さまざまな機
能を使う」の「静音モード」参照
ファクス使用説明書5章「さま
ざまなファクス機能を使う」の
「メモリー転送」参照
53ページ
べんりな使いかた
53
セキュリティーを強化したい
ICカードでログインする
(ICカード認証)
ファクス受信した原稿を他人に見られな
いようにする(Fコードボックス)
セキュリティーを強化する
(管理者向け各種設定)
ログインユーザー名やパスワードを入力
することなく、IC カードをタッチするだ
けでログインできます。
ファクス受信した原稿を印刷せずにF
コードボックスに保存します。大切な原
稿を内部トレイに放置することがなくな
り、情報の漏洩や原稿の紛失を防ぎます。
本機では、セキュリティーを強化するた
めに、管理者が設定できる機能をいろい
ろ用意しています。
もっと使いこなしたい
ネットワーク配線を気にせずに設置した
い(ワイヤレスネットワーク)
USBメモリーを使う
(USBメモリー)
無線LAN環境があれば、ネットワーク配
線を気にせずに本機を設置することがで
きます。
画像を送信/保存する際、さまざまなファ
イル形式に対応しています。
OK !
使用説明書11章「付録」-「オ
プション構成」の「ICカード認証
キット(B)<ICカード認証キッ
ト>」参照
ファクス使用説明書5章「さま
ざまなファクス機能を使う」の
「Fコードボックス機能」参照
使用説明書2章「設置と機械の
セットアップ 」の「セキュリ
ティーを強化するには」参照
使用説明書2章「設置と機械の
セットアップ」-「ネットワーク
(ネットワークケーブルを接続
した場合)」の「ワイヤレスネッ
トワークの設定」参照
使用説明書5章「本体側の操作」
の「USBメモリーからの印刷」参
照
使用説明書5章「本体側の操作」
の「USBメモリーに文書を保存
する(Scan to USB)」参照
54ページ
べんりな使いかた
54
もっと使いこなしたい
画像のファイル形式を設定する
(ファイル形式)
文書に名前をつける
(文書名入力)
誤った宛先へファクスしないようにする
(新規宛先の入力確認)
画像を送信/保存する際、さまざまなファ
イル形式に対応しています。
履歴やステータスを確認するときに便利
です。
ジョブに名前や日時、ジョブ番号の情報
をつけることができます。
重要な書類をファクスする際、誤った宛
先に送信しないよう、事前に宛先を確認
することができます。
01
10/10
12:00
File
වႁ
ږවႁୃ̱̫ͦ͊
123456789:
123456789:
使用説明書6章「さまざまな機
能を使う」の「ファイル形式」参
照 使用説明書6章「さまざまな機
能を使う」の「文書名入力」参照
使用説明書5章「本体側の操作」
の「宛先の確認/変更」参照
55ページ
べんりな使いかた
55
もっと使いこなしたい
リモートで本機を操作する
(Command Center RX)
パソコンからリモートで、本機にアクセ
スし、データ の印刷、送信、ダウンロード
などの操作ができます。
管理者は、本機の動作設定や管理設定を
効率的に行うことができます。
使用説明書2章「設置と機械の
セットアップ」の「Command
Center RXについて」参照
こんなときどうしたらいいの
こんなときどうしたらいいの
56
エラーが発生したら
エラーガイダンスのみかた
エラー内容を確認して、適切な処理を行ってください。
うまく印刷できないときは
印刷品質が悪いなど、コピーや印刷で思いどおりの結果が得られない場合は、使用説明書 10 章「こんなときに
は」の「一般的な問題について」を参照してください。
䡲䡺䡫䢀㻝䛷
⣬䛵䜎䜚
䛷䛩䚹
䢉䢕䢈䢛
㻶㻭㻹㻖㻖㻖㻖
䡲䡺䡫䢀㻝䛷
⣬䛵䜎䜚
䛷䛩䚹
䢉䢕䢈䢛
㻶㻭㻹㻖㻖㻖㻖
ボタン 説 明
ヘルプ 処理方法を表示します。
用紙 用紙選択画面を表示します。
継続 ジョブを継続します。
中止 ジョブを中止します。
OK エラーにより、ジョブを中止し
た場合は、[OK]を表示します。
エラー内容を確認して下さい。
[OK]を押すと、エラー表示が
閉じられます。
エラー内容が表示されます。
こんなときどうしたらいいの
エラーが発生すると、印刷を停止し、メッセージディスプレイにエラー状況を表示します。
紙づまりが発生したら
こんなときどうしたらいいの
57
紙づまりが発生したら
紙づまりガイダンスのみかた
メッセージディスプレイに表示された手順に従って紙づまりを処理してください。
1
2
䡲䡺䡫䢀㻝䛷
⣬䛵䜎䜚
䛷䛩䚹
䢉䢕䢈䢛
㻶㻭㻹㻖㻖㻖㻖
䡲䡺䡫䢀㻝䛷
⣬䛵䜎䜚
䛷䛩䚹
䢉䢕䢈䢛
㻶㻭㻹㻖㻖㻖㻖
ฎ⌮᪉ἲ㻌㻦
䡲䡺䡫䢀㻝䜢䛿䛪䛧䛶
䛟䛰䛥䛔䚹
ワ䜎䛳䛶䛔䜛⏝⣬䜢
㻻㻷
エラー内容が表示されます。紙づまりの位置を表示します。
処理方法を表示します。
前の画面に戻ります。
紙づまりが発生すると、印刷を停止し、メッセージディスプレイに紙づまり状況が表示されます。
トナーコンテナ・廃棄トナーボックスの交換
こんなときどうしたらいいの
58
トナーコンテナ・廃棄トナーボックスの交換
トナーコンテナおよび廃棄トナーボックスのご購入やご相談は、京セラドキュメントソリューションズジャパン株
式会社にお問い合わせください。
トナーコンテナ
トナーコンテナは、メッセージディスプレイに「トナーを補給してください。」と表示されたときに交換しま
す。
トナーコンテナの交換方法については、トナーに同梱されるインストールガイドに従って交換してくださ
い。
トナーコンテナの型番号
廃棄トナーボックス
廃棄トナーボックスは、メッセージディスプレイに「廃棄トナーボックスがいっぱいか、正しく装着されてい
ません。」と表示されたときに交換します。
廃棄トナーボックスの交換方法については、トナーに同梱されるインストールガイドに従って交換してくだ
さい。
シアン(C) マゼンタ(M) イエロー(Y) ブラック(K)
TK-5141C TK-5141M TK-5141Y TK-5141K
印刷品質維持のため、トナーコンテナは弊社純正品の使用をお勧めします。
弊社製品には、数々の品質検査に合格した弊社純正品のトナーコンテナをご使用ください。
純正品以外のトナーコンテナをお使いになると、故障の原因になることがあります。
純正品以外のトナーコンテナの使用が原因で、機械に不具合が生じた場合には、保証期間内であっても責任を負
いかねますので、ご了承ください。
弊社純正消耗品には、以下のホログラムシールが貼られています。
カウンターの確認
こんなときどうしたらいいの
59
カウンターの確認 レポートの印刷
カウンターの確認 レポートの印刷
[システムメニュー/ カウンター]キーを押して[レ
ポート]を選択すると、ステータスページなど、本
機の設定や状態を確認するための各種レポートを
印刷することができます。
2 [▲]または[▼]キーを押して、[レポート]を選
択して、[OK]キーを押します。
3 [▲]または[▼]キーを押して、[レポート印刷]
を選択して、[OK]キーを押します。
4 [▲]または[▼]キーを押して、印刷するレポー
トを選択して、[OK]キーを押します。確認画面
で[はい]を押すと、レポートの印刷が開始され
ます。
印刷できるレポートの種類は以下のとおりで
す。
- メニューマップ
- ステータスページ
- フォントリスト
- オプションNWステータス
[システムメニュー/ カウンター]キーを押して
[カウンター]を選択すると、本機で行った印刷や
読み込みの枚数を確認できます。
1
2 [▲]ま た は[▼]キ ー を 押 し て、[カ ウ ン
ター]を選択して、[OK]キーを押します。
3 [▲]または[▼]キーを押して、確認したい
項目を選択して、[OK]キーを押します。
䡸䡹䡿䢍䢎䢂䡩䡬㻛䡲䡯䢙䡼䡬㻌㻦
䡸䡹䡿䢍㻛䢄䡫䢀䢘䡬䡴
⤊
㻜㻟
䡲䡯䢙䡼䡬㻜㻞
㻜㻝 䢖䢊䢛䡬䢀
䡲䡯䢙䡼䡬㻌㻦
༳ๅ䢉䢛䡬䡸䢚ᩘ
⤊
㻜㻝
ㄞ䜏㎸䜏䢉䢛䡬䡸䢚ᩘ㻜㻞
༳ๅ䢉䢛䡬䡸䢚ᩘ㻌㻦
⤊
㻜㻝 ᶵ⬟ู
㻜㻞
୧㠃ู㻜㻟
⏝⣬䡷䡮䡹䢚ู
༳ๅ䢉䢛䡬䡸䢚ᩘ㻦
㻝㻛㻌㻢䡶䢇䢛䡬㻔ⓑ㯮㻕㻌㻦
㻝㻞㻟㻠㻡㻢㻣
使用説明書8章「システムメニュー」の「レポート」
参照
ࢪ࣮࣌ࢫࢸ࣮ࢱࢫ
1
本機のシリアル番号の確認
こんなときどうしたらいいの
60
本機のシリアル番号の確認
シリアル番号の確認
1
本体のシリアル番号は、図の位置に記載しています。
61ページ
MEMO
62ページ
MEMO
63ページ
商標について
- Microsoft、Windows、Windows XP、Windows Server 2003、Windows Vista、Windows Server 2008、Windows 7、
Windows Server 2012、Windows 8、Windows 8.1およびInternet Explorerは、Microsoft Corporationの米国および
その他の国における登録商標または商標です。
- Adobe Acrobat、Adobe Reader、PostScript は、Adobe Systems, Incorporated(アドビシステムズ社)の商標で
す。
- AppleTalk、Bonjour、Macintosh、Mac OSは、米国および他の国々で登録されたApple Inc.の商標です。
- 本製品のソフトウェアの一部分に、Independent JPEG Groupが開発したモジュールが含まれています。
- その他、本使用説明書中に記載されている会社名や製品名は、各社の商標または登録商標です。なお、本文中
には™および®は明記していません。
初期化について
お客様の大切な個人情報の漏洩防止のため、機械を廃棄または、入れ替える際には使用済みの機械について、
不要なデータを消去(初期化)することをお勧めします。
詳しくは、使用説明書11章「付録」の「廃棄について」を参照してください。
64ページ
ๅ 2015.1
Printed in China 302NW5603001
©2015
͉
ނΓρڼٛ২͈ഴດ̳́ȃ
KYOCERA Document Solutions Inc.
http://www.kyoceradocumentsolutions.co.jp