日本語の取扱説明書を、ひとつの場所で。登録不要で検索・閲覧
tebiki取扱説明書・マニュアル検索マイ説明書
キヤノン日本語 PDF58 ページ

ソフトウエアガイド(2) (PDF形式/1.13Mバイト)PIXUS MP730

ソフトウエアガイド(2) (PDF形式/1.13Mバイト)

PDFプレビュー
/ 58
PDFを読み込んでいます…

本文・図解

58 ページ · 表 0 点 · 図版 58 点

2. 印刷

図を読み込み中
原文・図解 · p.1

MP730/700
ソフトウェアガイド(印刷)
1
CD-R印刷については『基本操作
ガイド』をご覧ください。
表紙へ
戻る
文書を印刷する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 2
どのように印刷されるかをプレビューで確認する ・・・・・・・・・・・・・・・・・・・・・・・・・・ 3
印刷の設定を変える(設定画面の開き方) ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 4
用紙や印刷品質を設定する/[基本設定]タブ ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 6
自分で印刷品質を設定する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 8
自分で色調整する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 9
用紙サイズや部数を設定する/[ページ設定]タブ ・・・・・・・・・・・・・・・・・・・・・・・・・・・ 10

登録されていないサイズの用紙に印刷する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 12
フチなしで用紙全面に印刷する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 13
用紙サイズに合わせて拡大・縮小する(フィットページ印刷)・・・・・・・・・・・・・・ 14
倍率を決めて拡大・縮小する(拡大/縮小印刷)・・・・・・・・・・・・・・・・・・・・・・・・・・・ 15
1枚の用紙に2ページ以上印刷する(割り付け印刷)・・・・・・・・・・・・・・・・・・・・・・・ 16
ポスター印刷 ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 17
両面に印刷する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 18
両面に印刷して冊子のようにとじる(冊子印刷)・・・・・・・・・・・・・・・・・・・・・・・・・・ 19
バナー紙(長尺紙)印刷 ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 20

バックグラウンド印刷の設定をする(Windows 98/Meのみ)・・・・・・・・・・・・・ 21
スタンプを選ぶ/[スタンプ/背景]タブ ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 22
スタンプを作る、設定を変える ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 23
スタンプの文字と色を指定する(Windows 98/Me)・・・・・・・・・・・・・・・・・・・・・ 24
文字スタンプの文字と色を指定する(Windows 2000/XP)・・・・・・・・・・・・・・ 25
画像スタンプに使う画像を指定する(Windows 2000/XP)・・・・・・・・・・・・・・ 27
スタンプの位置を変える、回転する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 28
スタンプを保存する、削除する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 29
背景を選ぶ/[スタンプ/背景]タブ ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 30

背景に新しい画像を登録する、背景を削除する ・・・・・・・・・・・・・・・・・・・・・・・・・・ 31
特殊効果を設定する/[特殊効果]タブ ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 33
設定をお気に入りに登録する/[お気に入り]タブ ・・・・・・・・・・・・・・・・・・・・・・・・・・・ 35
クリーニングや本体の設定をする/[ユーティリティ]タブ ・・・・・・・・・・・・・・・・・・・ 37
プリントヘッドをクリーニングする ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 38
ヘッド位置を調整する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 40
ノズルチェックパターンを印刷する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 42
乾きにくい用紙の設定(特殊設定)・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 43
動作音を抑える(サイレント設定)・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 44

BJステータスモニタでプリンタ本体の状態を知る ・・・・・・・・・・・・・・・・・・・・・・・・・ 45
プリンタを共有し、ネットワークで使う ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 47
Windows 2000/XPでプリンタを共有する ・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 49
困ったときには ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 50
パソコンから印刷しようとしたが ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 51
用語解説(印刷) ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 55
索引(印刷) ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 56
印 刷
文書をプリントする

困ったときには

パソコンから
印刷しようとしたが

困ったときには

■ 印刷の手順
■ 設定…スタンプ・背景・特殊効果・設定の登録

  • クリーニングや設定

■ ステータスモニタ・ネットワーク
2

文書を印刷する

図を読み込み中
原文・図解 · p.2

MP730/700
ソフトウェアガイド(印刷)
2
2 印刷(文書をプリントする)
文書を印刷する
文書を印刷するときの一般的な操作を説明します。
1 プリンタ本体に用紙をセットします。
2 アプリケーションで印刷する文書を開き、印刷のコマンドを選びます。(通常
は、ファイルメニューで[印刷]を選びます)
プリンタドライバの現在の設定のままで印刷するときは、ツールバーのプリ
ントボタンをクリックします。
[印刷]画面 (例)Wordの[印刷]画面
3[印刷]画面の[プリンタの選択]欄か[プリンタ名]欄で、印刷に使うプリンタ
が選ばれていることを確認します。選ばれていないときは、クリックして選
びます。
4[印刷]か[OK]をクリックして、印刷を開始します。

どのように印刷されるかをプレビューで確認する

図を読み込み中
原文・図解 · p.3

MP730/700
ソフトウェアガイド(印刷)
3
2 印刷(文書をプリントする) 文書を印刷する
どのように印刷されるかをプレビューで確認する
文書を印刷する前に、プレビューを表示して、どのように印刷されるか確認する
ことができます。
1 プリンタ本体に用紙をセットします。
2 アプリケーションで印刷する文書を開き、印刷のコマンドを選びます。(通常
は、ファイルメニューで[印刷]を選びます)
3[印刷]画面の[プリンタの選択]欄か[プリンタ名]欄でプリンタを選び、[詳細
設定]か[プロパティ]をクリックします。
4[基本設定]タブで[印刷前にプレビューを表示]にチェックマークをつけま
す。
5[OK]をクリックします。
6[印刷]画面で[印刷]か[OK]をクリックします。
プレビューが表示されます。
(例)プレビューの画面
7 印刷するときは、[印刷開始]をクリックします。
プレビューを閉じて中止するときは、[印刷中止]をクリックします。

印刷の設定を変える(設定画面の開き方)

図を読み込み中
原文・図解 · p.4

MP730/700
ソフトウェアガイド(印刷)
4
2 印刷(文書をプリントする)
印刷の設定を変える(設定画面の開き方)
文書によって、設定を変えて印刷することができます。
用紙の種類などの設定やページ設定、絵や写真を印刷するときの画質は、変える
ことができます。
これから印刷する文書だけの設定をするには([印刷]画面から表示する方法)
1 プリンタ本体に用紙をセットします。
2[印刷]画面の[プリンタの選択]欄か[プリンタ名]欄でプリンタを選び、[詳細
設定]か[プロパティ]をクリックします。
3 つぎのどれかの方法で設定を変えます。
プリントアドバイザーを使う
プリンタのプロパティ画面の[基本設定]タブで、[プリントアドバイザー]
をクリックし、画面に表示される指示にしたがって設定します。
個別に設定する
プリンタのプロパティ画面のいくつかのタブで、設定します。
→「用紙や印刷品質を設定する/[基本設定]タブ」
→「用紙サイズや部数を設定する/[ページ設定]タブ」
→「スタンプを選ぶ/[スタンプ/背景]タブ」
→「背景を選ぶ/[スタンプ/背景]タブ」

→「特殊効果を設定する/[特殊効果]タブ」
→「クリーニングや本体の設定をする/[ユーティリティ]タブ」
設定を元(インストールしたときの設定)に戻したいときは、[標準に戻す]
をクリックします。
変更を確定して画面を閉じるときは、[OK]をクリックします。
変更をキャンセルして画面を閉じるときは、[キャンセル]をクリックしま
す。
あらかじめ登録したお気に入りを使う
[お気に入り]タブの[お気に入り一覧]で、呼び出したいお気に入りをク
リックし、[お気に入りの呼出し]をクリックします。確認のメッセージが
表示されるので、[OK]をクリックします。
お気に入りの登録のしかた→「設定をお気に入りに登録する/[お気に入り]タブ」
印刷するすべての文書の印刷の設定をするには(プリンタのアイコンから表示す
る方法)
1 デスクトップの[スタート]をクリックして、[設定]をポイントし、[プリン
タ]をクリックします。(Windows XPのときは、[プリンタとFAX]をクリッ
クします)
2 Windows 2000/XPのとき
プリンタのアイコンを右クリックし、[印刷設定]をクリックします。

5ページ

図を読み込み中
原文・図解 · p.5

MP730/700
ソフトウェアガイド(印刷)
5
Windows 98/Meのとき
プリンタのアイコンを右クリックし、[プロパティ]をクリックします。
3 つぎのどれかの方法で設定を変えます。
プリントアドバイザーを使う
プリンタのプロパティ画面の[基本設定]タブで、[プリントアドバイザー]
をクリックし、画面に表示される指示にしたがって設定します。
個別に設定する
プリンタのプロパティ画面のいくつかのタブで、設定します。
→「用紙や印刷品質を設定する/[基本設定]タブ」
→「用紙サイズや部数を設定する/[ページ設定]タブ」
→「スタンプを選ぶ/[スタンプ/背景]タブ」
→「背景を選ぶ/[スタンプ/背景]タブ」
→「特殊効果を設定する/[特殊効果]タブ」
→「クリーニングや本体の設定をする/[ユーティリティ]タブ」
設定を元(インストールしたときの設定)に戻したいときは、[標準に戻す]
をクリックします。
変更を確定して画面を閉じるときは、[OK]をクリックします。
画面を開いたまま変更を確定するときは、[適用]をクリックします。

変更をキャンセルして画面を閉じるときは、[キャンセル]をクリックしま
す。
あらかじめ登録したお気に入りを使う
[お気に入り]タブの[お気に入り一覧]で、呼び出したいお気に入りをク
リックし、[お気に入りの呼出し]をクリックします。確認のメッセージが
表示されるので、[OK]をクリックします。
お気に入りの登録のしかた→「設定をお気に入りに登録する/[お気に入り]タブ」

用紙や印刷品質を設定する/[基本設定]タブ

図を読み込み中
原文・図解 · p.6

MP730/700
ソフトウェアガイド(印刷)
6
2 印刷(文書をプリントする)
用紙や印刷品質を設定する/[基本設定]タブ
プリンタのプロパティ画面の[基本設定]タブでは、用紙の種類、給紙方法、印刷
の品質などの基本的な設定をします。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
[基本設定]タブ
用紙の種類
印刷に使う用紙の種類(普通紙など)を選びます。選んだ用紙の種類によって、
他の項目の選択肢が変わります。
給紙方法
オートシートフィーダ
普通紙や特殊紙などの用紙を印刷するときに選びます。
ASF(こすれ改善)
厚めの用紙に印刷する場合で印刷面のこすれが気になるときに選びます。
ディスクトレイ
[用紙の種類]で[プリンタブルディスク]を選んだときだけ表示されます。
CD-Rなどに印刷するときに選びます。
印刷品質
印刷する文書に適した印刷品質を選びます。
きれい
よりきれいに印刷できますが、印刷速度は低下します。
標準
平均的な速度と品質で印刷します。
速い
印刷品質は落ちますが、高速で印刷できます。この設定は、ページ数が多

いときや、下書き原稿を印刷するときに適しています。

7ページ

図を読み込み中
原文・図解 · p.7

MP730/700
ソフトウェアガイド(印刷)
7
カスタム
印刷品質とハーフトーンを個別に設定します。→「自分で印刷品質を設定す
る」
色調整
印刷に使う色を調整する方法を選びます。
自動
プリンタドライバが自動的に色調整します。
マニュアル調整
細かい指定をして色調整します。→「自分で色調整する」
グレースケール印刷
カラーの文書を白黒にして印刷したいときにチェックマークをつけます。
印刷前にプレビューを表示
印刷する前に、どのような印刷結果になるかを画面に表示したいときにチェッ
クマークをつけます。
→「どのように印刷されるかをプレビューで確認する」
プリントアドバイザー
[プリントアドバイザー]をクリックすると、開始画面が表示されます。表示さ
れた項目から印刷の目的に合ったものを選んでいくと、自動的に適切な印刷設
定になります。
[基本設定]タブの左に表示されるプリンタのイラストは、現在の設定を示しま
す。

自分で印刷品質を設定する

図を読み込み中
原文・図解 · p.8

MP730/700
ソフトウェアガイド(印刷)
8
2 印刷(文書をプリントする) 用紙や印刷品質を設定する/[基本設定]タブ
自分で印刷品質を設定する
印刷品質とハーフトーンを細かく調整します。
プリンタのプロパティ画面の[基本設定]タブでつぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[印刷品質]の[カスタム]を選び、[設定]をクリックします。
Windows XPの画面 Windows Meの画面
2[カスタム設定]画面で、印刷品質やハーフトーンの設定をします。
品位
スライダを右に動かすと品質が上がり、左に動かすと印刷が速くなります。
ハーフトーン
ハーフトーンの部分をどのように表現するかを選びます。
自動(Windows 98/Meのときは「自動(高品質)」)
画像の種類に合わせて、自動的にディザ、誤差拡散のうち、適した方で印
刷されます。
自動(高速)(Windows 98/Meのみ)
品位を5にすると、「自動(高品質)」が「自動(高速)」になります。クリックす

ると、画像の特徴にもとづいてディザと誤差拡散は自動的に変更されま
す。
ディザ
決まったパターンで並んだ点を使ってハーフトーンの部分を表現します。
グラフやチャートなど、色の違いをはっきりさせたいものに適していま
す。
ディザ(高速)(Windows 98/Meのみ)
「ディザ」と同じ処理をした後に、より高速で印刷します。
誤差拡散
ランダムに配置した点でハーフトーンを表現します。写真やグラフなど、
階調を細かく表現したいときに選んでください。
印刷データのサイズを小さくする(Windows 2000/XPのみ)
スプールのときに、印刷データのサイズを小さくすることができます。
お使いのアプリケーションによっては効果が見られない場合があります。
3[OK]をクリックします。

自分で色調整する

図を読み込み中
原文・図解 · p.9

MP730/700
ソフトウェアガイド(印刷)
9
2 印刷(文書をプリントする) 用紙や印刷品質を設定する/[基本設定]タブ
自分で色調整する
通常、色はアプリケーションで調整します。より細かく調整したいときは、つぎ
の画面でカラーバランスを設定します。左上の写真とイラストのサンプルで、お
おまかな調整の具合いを確認できます。
プリンタのプロパティ画面の[基本設定]タブでつぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[色調整]で[マニュアル調整]を選び、[設定]をクリックします。
2[マニュアル色調整]画面で、スライダを左右に動かして、カラーバランスと
濃度を調整します。
3 Windowsの色管理機能を有効にするときは、[ICMを使用]にチェックマー
クをつけます。〔ICMは、Image Color Management(画像カラー管理)の
略語です〕
[ICMを使用]にチェックマークをつけないときは、[マッチング方法]欄で印
刷する画像の種類を選び、[明るさ]欄で画像を印刷するときの明るさを選び

ます。
4[OK]をクリックします。

用紙サイズや部数を設定する/[ページ設定]タブ

図を読み込み中
原文・図解 · p.10

MP730/700
ソフトウェアガイド(印刷)
10
2 印刷(文書をプリントする)
用紙サイズや部数を設定する/[ページ設定]タブ
プリンタのプロパティ画面の[ページ設定]タブでは、印刷する用紙サイズや印刷
部数、印刷の向きなどを設定します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
[ページ設定]タブ
用紙サイズ
アプリケーションで指定されている用紙サイズと同じものを選びます。
自分で用紙サイズを指定するときは、[ユーザー定義用紙]を選びます。
→「登録されていないサイズの用紙に印刷する」
印刷の向き
印刷の向きを選びます。[縦]を選ぶと、用紙を縦にして印刷されます。[横]を
選ぶと、用紙を横にして印刷されます。
出力用紙サイズ
[印刷の種類]で、[等倍印刷]、[バナー印刷]以外を選んだときは、ここでプリ
ンタ本体にセットする用紙のサイズを選びます。
一覧にないサイズにしたいときは、[ユーザー定義用紙]を選びます。→「登録
されていないサイズの用紙に印刷する」
印刷の種類
印刷方法を選びます。

等倍印刷
通常の印刷をするときに選びます。原寸で印刷されます。
フィットページ印刷
用紙サイズとプリンタ本体にセットした用紙サイズが違うときは、自動的
にプリンタ本体にセットした用紙のサイズに合わせて印刷されます。
→「用紙サイズに合わせて拡大・縮小する(フィットページ印刷)」
拡大/縮小印刷
文書を拡大したり縮小したりして印刷します。→「倍率を決めて拡大・縮小
する(拡大/縮小印刷)」

11ページ

図を読み込み中
原文・図解 · p.11

MP730/700
ソフトウェアガイド(印刷)
11
割り付け印刷
1枚の用紙に2ページ以上印刷するとき(下書きした原稿2ページを1枚にま
とめたいときなど)に選びます。→「1枚の用紙に2ページ以上印刷する(割
り付け印刷)」
ポスター印刷
ポスターのような大きな印刷物を作るとき分割して印刷します。印刷した
ものを貼り合わせて使ってください。→「ポスター印刷」
冊子印刷
両面印刷を使って印刷し、1枚の用紙の表と裏に2ページずつ印刷し、中央
で折り曲げて中とじの冊子を作ることができます。→「両面に印刷して冊子
のようにとじる(冊子印刷)」
バナー印刷
バナー紙(長尺紙)に印刷します。[用紙の種類]が[普通紙]のときだけ選べ
ます。→「バナー紙(長尺紙)印刷」
拡大縮小率
[拡大/縮小印刷]を選んだときは、倍率を選ぶか入力してください。
フチなし全面印刷
白いフチがでないように、画像を用紙サイズより拡大して用紙全体に印刷しま
す。
フチなし全面印刷のときは、[ページ設定]タブの[出力用紙サイズ]と[印刷の
種類]、[スタンプ/背景]タブの設定はできません。→「フチなしで用紙全面に

印刷する」
はみ出し量
フチなし全面印刷を選ぶと、画像を用紙サイズより少し拡大するので、用紙か
らはみ出す部分は印刷されません。スライダを動かして、どれだけはみ出すか
を調整できます。
両面印刷
普通紙の両面に印刷します。→「両面に印刷する」
とじ方向
用紙の長い辺をとじるときは[長辺とじ]、短い辺をとじるときは[短辺とじ]を
選びます。
部数
印刷する部数を選ぶか入力してください。
逆順で印刷
2ページ以上の文書は最終ページから印刷され、ページ順に積み上げられます。
部単位で印刷
2ページ以上の文書を2部以上印刷するとき、1組ずつ印刷されます。チェック
マークをつけないと、ページごとに指定した部数ずつ印刷されます。
プリンタ制御(Windows 98/Meのみ)
[バックグラウンド印刷]と[スプール中に印刷]の設定ができます。
→「バックグラウンド印刷の設定をする(Windows 98/Meのみ)」

登録されていないサイズの用紙に印刷する

図を読み込み中
原文・図解 · p.12

MP730/700
ソフトウェアガイド(印刷)
12
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
登録されていないサイズの用紙に印刷する
[ページ設定]タブの[用紙サイズ]や[出力用紙サイズ]では、登録されていないサ
イズの用紙を設定することもできます。
プリンタのプロパティ画面の[ページ設定]タブで、つぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[用紙サイズ]か[出力用紙サイズ]の[ユーザー定義用紙]を選びます。
2[ユーザー定義用紙]画面で、用紙サイズの[単位]、[幅]、[長さ]を指定しま
す。
3[OK]をクリックします。

フチなしで用紙全面に印刷する

図を読み込み中
原文・図解 · p.13

MP730/700
ソフトウェアガイド(印刷)
13
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
フチなしで用紙全面に印刷する
印刷する用紙のフチに余白ができないように原稿を全面に印刷したいときは、
[フチなし全面印刷]を指定します。原稿が用紙の大きさいっぱいに拡大されて印
刷されます。
使用できる用紙
プロフェッショナルフォトペーパー、スーパーフォトペーパー、マットフォト
ペーパー、フォト光沢紙、官製はがき、フォト光沢はがき、プロフェッショナ
ルフォトはがき
アプリケーションでの原稿の設定
余白を設定できるアプリケーション
上下左右の余白を「0」ミリに設定します。
余白を設定できないアプリケーション
原稿を印刷する用紙サイズと同じサイズにして、写真やイラストが用紙
いっぱいになるように(余白をあけないように)してください。
1 プリンタ本体に用紙をセットします。
2 プリンタのプロパティ画面を開きます。
→「印刷の設定を変える(設定画面の開き方)」
3[基本設定]タブの[用紙の種類]で用紙を選びます。

4[ページ設定]タブの[フチなし全面印刷]にチェックマークをつけます。
フチなし全面印刷に向かない用紙が選ばれている場合は、用紙を確認する画
面が表示されるので、用紙を選びなおして[OK]をクリックし、[はみ出し量]
を調整してください。
5 フチなし全面印刷に設定することを確認するメッセージが表示されたら[OK]
をクリックします。
6[はみ出し量]を調整します。
フチなし全面印刷を選ぶと、画像を用紙サイズより少し拡大するので、用紙
からはみ出す部分は印刷されません。スライダを動かして、どれだけはみ出
すかを調整できます。通常は、スライダを右から2番めにセットすることを
おすすめします。スライダを左に動かすとはみ出し量が少なくなり、白いフ
チがでてしまうことがあります。
7 必要に応じて、プリンタのプロパティ画面の他の設定をします。
8 プリンタのプロパティ画面で、[OK]をクリックします。

用紙サイズに合わせて拡大・縮小する(フィットページ印刷)

図を読み込み中
原文・図解 · p.14

MP730/700
ソフトウェアガイド(印刷)
14
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
用紙サイズに合わせて拡大・縮小する(フィットページ印刷)
印刷する用紙サイズを決めて、[フィットページ印刷]と指定すると、自動的に
ぴったりの大きさに拡大・縮小して印刷されます。
フチなし全面印刷といっしょには使えません。
プリンタのプロパティ画面の[ページ設定]タブで、つぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[印刷の種類]で[フィットページ印刷]を選びます。
2[用紙サイズ]でアプリケーションで指定した用紙サイズを選びます。
プリンタ本体にセットできないサイズを選ぶと「プリンタの適用範囲外の用紙
サイズが選択されました。[印刷の種類]を[フィットページ印刷]に設定しま
す。」というメッセージが表示されます。[OK]をクリックすると、自動的に
フィットページ印刷が選ばれます。
3 アプリケーションで指定した用紙の向きにしたがって[縦]か[横]かをクリッ

クします。
4[出力用紙サイズ]でプリンタ本体にセットした用紙のサイズを選びます。
5[OK]をクリックします。

倍率を決めて拡大・縮小する(拡大/縮小印刷)

図を読み込み中
原文・図解 · p.15

MP730/700
ソフトウェアガイド(印刷)
15
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
倍率を決めて拡大・縮小する(拡大/縮小印刷)
拡大縮小率をパーセントで指定して、拡大したり、縮小したりするときは、[拡
大/縮小印刷]を指定します。
フチなし全面印刷といっしょには使えません。
プリンタのプロパティ画面の[ページ設定]タブで、つぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[印刷の種類]で[拡大/縮小印刷]を選びます。
2[用紙サイズ]でアプリケーションで指定した用紙サイズを選びます。
プリンタ本体にセットできないサイズを選ぶと、[フィットページ印刷]に切
り替えるメッセージが表示されるので、[拡大/縮小印刷]を選びなおしてくだ
さい。
3 アプリケーションで指定した用紙の向きにしたがって[縦]か[横]かをクリッ
クします。
4[出力用紙サイズ]でプリンタ本体にセットした用紙のサイズを選びます。
[拡大縮小率]に、出力用紙サイズにぴったり収まって印刷される倍率が、参

考値として表示されます。
5[拡大縮小率]で倍率をパーセントで指定します。
20~400%の範囲で指定できます。
6[OK]をクリックします。

1枚の用紙に2ページ以上印刷する(割り付け印刷)

図を読み込み中
原文・図解 · p.16

MP730/700
ソフトウェアガイド(印刷)
16
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
1枚の用紙に2ページ以上印刷する(割り付け印刷)
1枚の用紙に2ページ以上のページをまとめて印刷します。
フチなし全面印刷といっしょには使えません。
Windows 98/Meでは、[バックグラウンド印刷]がオフのときは使えません。
→「バックグラウンド印刷の設定をする(Windows 98/Meのみ)」
プリンタのプロパティ画面の[ページ設定]タブで、つぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[印刷の種類]で[割り付け印刷]を選びます。
2[用紙サイズ]でアプリケーションで指定した用紙サイズを選びます。
3 アプリケーションで指定した用紙の向きにしたがって[縦]か[横]かをクリッ
クします。
4[出力用紙サイズ]でプリンタ本体にセットした用紙のサイズを選びます。
5[詳細設定]をクリックします。
6[割り付け印刷]画面の[ページ数]で、1枚の用紙に印刷するページ数を選び

ます。
7 1枚の用紙に、ページをどういう順序で配置するかを、[ページ順序]で選び
ます。
8 ページごとに枠を付けるときは、[枠線]にチェックマークをつけます。
9[OK]をクリックします。
例
[4ページ印刷]で[左上から右方向]を選んだとき
1ページ 2ページ
3ページ 4ページ
1ページ 6ページ
7ページ 8ページ
1ページ 2ページ
3ページ 4ページ
A4で作った文書が、A4の用紙1枚に4ページ分ずつ印刷されます。

ポスター印刷

図を読み込み中
原文・図解 · p.17

MP730/700
ソフトウェアガイド(印刷)
17
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
ポスター印刷
画像をいくつかに分割して大きく印刷することができます。[画像の分割数]に指
定した数で、印刷する枚数が決まります。貼り合わせるための余白に、切り取り
線や「切り取り」、「のりしろ」という文字を印刷することもできます。
プリンタのプロパティ画面の[ページ設定]タブで、つぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[印刷の種類]で[ポスター印刷]を選びます。
2[用紙サイズ]でアプリケーションで指定した用紙サイズを選びます。
3 アプリケーションで指定した用紙の向きにしたがって[縦]か[横]かをクリッ
クします。
4[出力用紙サイズ]でプリンタ本体にセットした用紙のサイズを選びます。
5[詳細設定]をクリックします。
Windows XPの画面 Windows Meの画面
6[ポスター印刷]画面の[画像の分割数]で、画像を何枚の用紙に分割して印刷

するかを選びます。
原稿の大きさに関係なく、[出力用紙サイズ]と[画像の分割数]にしたがって
画像が拡大されます。
7 用紙に、切り取り線を印刷するときは、[切り取り線を印刷]にチェックマー
クをつけます。
「切り取り」、「のりしろ」という文字を印刷するときは、[切り取り/のりしろ
を印刷]にチェックマークをつけます。
Windows 2000/XPのときは、印刷範囲も指定してください。全ページ印
刷する場合は、[すべて]をクリックします。何ページから何ページまで印刷
するかを指定する場合は、[ページ指定]をクリックし、印刷するページを入
力します。
8[OK]をクリックします。
9 印刷しなくていいページがあるときは、左側に表示されているプレビューの
そのページをクリックして消します。(クリックして消したプレビューは、も
う一度クリックすると、表示されます)

両面に印刷する

図を読み込み中
原文・図解 · p.18

MP730/700
ソフトウェアガイド(印刷)
18
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
両面に印刷する
普通紙の両面に印刷できます。
用紙によっては裏面の文字が透けることがあります。この場合は、[印刷品質]を
[速い]にしてください。
両面印刷した用紙を冊子のようにとじるときは、とじる方向を決めてとじしろを
設けることができます。→「両面に印刷して冊子のようにとじる(冊子印刷)」
フチなし全面印刷といっしょには使えません。
Windows 98/Meでは、[バックグラウンド印刷]がオフのときは使えません。
→「バックグラウンド印刷の設定をする(Windows 98/Meのみ)」
1 プリンタ本体に用紙をセットします。
2 プリンタのプロパティ画面を開きます。→「印刷の設定を変える(設定画面の
開き方)」
3[基本設定]タブの[用紙の種類]で[普通紙]を選びます。
[普通紙]を選ばないと、両面印刷はできません。
4[ページ設定]タブの[両面印刷]をクリックして、チェックマークをつけま

す。用紙の長い辺をとじるときは[長辺とじ]、短い辺をとじるときは[短辺と
じ]をクリックします。
A CB
1枚め(表) 1枚め(裏)2枚め(表)
長辺とじ
A C
B
1枚め(表) 2枚め(表)
1枚め(裏)
短辺とじ
5 必要に応じて、プリンタのプロパティ画面の他の設定をします。
6 プリンタのプロパティ画面で、[OK]をクリックします。
7[印刷]画面で、[印刷]か[OK]をクリックします。
オモテ面だけがまとめて印刷され、オモテ面の印刷が終わると、片面の印刷
が終わったことを知らせる画面が開きます。
8 画面の指示にしたがって用紙を裏返してセットし直します。([とじ方向]と
[印刷の向き]の関係によって、用紙を裏返す手順が違います。画面の説明ど
おりに裏返してください)
9[OK]をクリックします。
ウラ面が印刷されます。

両面に印刷して冊子のようにとじる(冊子印刷)

図を読み込み中
原文・図解 · p.19

MP730/700
ソフトウェアガイド(印刷)
19
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
両面に印刷して冊子のようにとじる(冊子印刷)
3
5
7
1
2
左とじの冊子
冊子印刷を使って、1枚の用紙の表と裏に2ページずつ印刷し、中央で折り曲げ
て中とじの冊子を作ることができます。
原稿の大きさが自動的に調整され、1枚の用紙に見開きで2ページずつ印刷され
ます。
右開きか左開きを指定できます。
1 プリンタ本体に用紙をセットします。
2 プリンタのプロパティ画面を開きます。→「印刷の設定を変える(設定画面の
開き方)」
3[基本設定]タブの[用紙の種類]で[普通紙]を選びます。
[普通紙]を選ばないと、冊子印刷はできません。
4[ページ設定]タブの[印刷の種類]で[冊子印刷]を選び、[詳細設定]をクリッ
クします。
5[冊子印刷]画面の設定をして、[OK]をクリックします。
とじかた
冊子を左側から開くようにしたいときは[左とじ](上図)を、右側から開く
ようにしたいときは[右とじ]を選びます。
白ページを挿入

原稿をページの片側だけに印刷されるようにします。印刷しないページ(白
ページ)を[左ページ]にするか、[右ページ]にするかを指定します。
とじしろ
とじしろの幅をミリ単位 で指定します。
枠線
原稿のページの枠線をつけます。
6 必要に応じて、プリンタのプロパティ画面の他の設定をします。
7 プリンタのプロパティ画面で、[OK]をクリックします。
8[印刷]画面で、[印刷]か[OK]をクリックします。
オモテ面だけがまとめて印刷され、オモテ面の印刷が終わると、片面の印刷
が終わったことを知らせる画面が開きます。
9 画面の指示にしたがって用紙を裏返してセットし直します。
10[OK]をクリックします。
ウラ面が印刷されます。

バナー紙(長尺紙)印刷

図を読み込み中
原文・図解 · p.20

MP730/700
ソフトウェアガイド(印刷)
20
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
バナー紙(長尺紙)印刷
バナー紙を使うと垂れ幕などの長い印刷物を作ることができます。
バナー紙に印刷するときは、つぎの点に注意してください。
バナー紙は、いちどに2~6ページの長さまで印刷できます。
バナー紙印刷は、大量のインクを使います。印刷中はインクタンクを交換で
きないので、印刷する前にインクの量を確認し、少ないときは、新しいイン
クタンクに交換してください。
印刷に使うアプリケーションで、印刷部数が「1」に設定されているかを確認
してください。2部以上に設定されていると、正しく印刷されません。
バナー紙印刷を指定すると、いくつかの設定ができなくなります。
バナー紙に印刷する準備をする
1 バナー紙は、実際に印刷するページ数より1枚余分に切り取ってください。
2 バナー紙の印刷する面を上にしてプリンタ本体にセットします。
3 給紙がはじまるまで、用紙を押さえたまま待ってください。
バナー印刷を選んで、印刷を開始するには

プリンタのプロパティ画面の[ページ設定]タブで、つぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[基本設定]タブの[用紙の種類]で[普通紙]を選びます。
[普通紙]を選ばないと、バナー印刷はできません。
2[印刷の種類]で[バナー印刷]を選びます。
3 メッセージが表示されたら、[OK]をクリックします。
4 プリンタのプロパティ画面で、[OK]をクリックします。
5[印刷]画面で、[印刷]か[OK]をクリックします。
印刷の設定を確認する画面が表示されたら、[OK]をクリックします。

バックグラウンド印刷の設定をする(Windows 98/Meのみ)

図を読み込み中
原文・図解 · p.21

MP730/700
ソフトウェアガイド(印刷)
21
2 印刷(文書をプリントする) 用紙サイズや部数を設定する/[ページ設定]タブ
バックグラウンド印刷の設定をする(Windows 98/Meのみ)
バックグラウンド印刷の設定ができます。
プリンタのプロパティ画面の[ページ設定]タブで、つぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[ページ設定]タブの[プリンタ制御]をクリックします。
2 アプリケーションの操作をしながら、同時に印刷できるようにしたいときは、
[プリンタ制御]画面の[バックグラウンド印刷]にチェックマークをつけます。
3 印刷データの書き出し中に印刷を開始したいときは、[スプール中に印刷]に
チェックマークをつけます。チェックマークをつけないと、印刷データのス
プールが終わるまで印刷は開始されません。
4[OK]をクリックします。
バックグラウンド印刷の設定をすると、印刷するときに、デスクトップの右下に
バックグラウンドモニタが開きます。

スタンプを選ぶ/[スタンプ/背景]タブ

図を読み込み中
原文・図解 · p.22

MP730/700
ソフトウェアガイド(印刷)
22
2 印刷(文書をプリントする)
スタンプを選ぶ/[スタンプ/背景]タブ
印刷する文書にスタンプを押すことができます。
プリンタのプロパティ画面の[スタンプ/背景]タブで、つぎのように操作しま
す。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[スタンプ]にチェックマークをつけ、選択欄で押したいスタンプを選びま
す。
[スタンプ/背景]タブ
2 スタンプを文字の上に押したいときは、[前面に印刷]にチェックマークをつ
けます。
文字が読みにくいときは、チェックマークをはずして、スタンプが文字の下
に印刷されるようにします。
3 最初のページにだけスタンプを押したいときは、[先頭ページのみ]にチェッ
クマークをつけます。
4 プリンタのプロパティ画面で、[OK]をクリックします。
5[印刷]画面で、[印刷]か[OK]をクリックします。
スタンプに使える画像は最初からいくつか用意されていますが、設定を変えた
り、新しいスタンプを作ったりすることもできます。

→「スタンプを作る、設定を変える」

スタンプを作る、設定を変える

図を読み込み中
原文・図解 · p.23

MP730/700
ソフトウェアガイド(印刷)
23
2 印刷(文書をプリントする) スタンプを選ぶ/[スタンプ/背景]タブ
スタンプを作る、設定を変える
スタンプを作るときは、文字の種類や大きさなどを設定できます。
スタンプの設定は、後で使えるように保存しておくことができます。
新しいスタンプを作るには、スタンプの設定を変えるには
プリンタのプロパティ画面の[スタンプ/背景]タブで、つぎのように操作しま
す。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[スタンプ/背景]タブで、つぎのどちらかの操作をします。
すでに登録されているスタンプの設定を変えるとき
[スタンプ]にチェックマークをつけ、右の選択欄で変更したいスタンプを
選びます。
新しいスタンプを作るとき
[スタンプ]のチェックマークをはずします。
2[スタンプ設定]をクリックします。
3[スタンプ設定]画面で、設定をします。
Windows 2000/XPのとき
→「文字スタンプの文字と色を指定する(Windows 2000/XP)」

→「画像スタンプに使う画像を指定する(Windows 2000/XP)」
Windows 98/Meのとき
→「スタンプの文字と色を指定する(Windows 98/Me)」
→「スタンプの位置を変える、回転する」
→「スタンプを保存する、削除する」

スタンプの文字と色を指定する(Windows 98/Me)

図を読み込み中
原文・図解 · p.24

MP730/700
ソフトウェアガイド(印刷)
24
2 印刷(文書をプリントする) スタンプを選ぶ/[スタンプ/背景]タブ
スタンプの文字と色を指定する(Windows 98/Me)
[スタンプ設定]画面でつぎのように操作します。
[スタンプ設定]画面の表示のしかた→「スタンプを作る、設定を変える」
1「文字」タブの[スタンプ文字列]にスタンプにする文字を入力します。
2 フォントの種類、スタイル、サイズ、囲みなどを設定します。
3[色]タブの[パレット]に表示されている色のひとつをクリックします。
スタンプの色を自分で作りたいとき
あなたがイメージしている色にいちばん近い色をクリックし、[詳細な色調
整]をクリックし、イメージしている色になるように、それぞれの色のスライ
ダを動かします。
作った色を[パレット]に保存するときは、[パレットに追加]をクリックしま
す。新しく作った色は、[パレット]のいちばん下の列に追加されます。いち
ばん下の列がいっぱいになると、前に作った色と置き換えられます。
4[OK]をクリックします。

文字スタンプの文字と色を指定する(Windows 2000/XP)

図を読み込み中
原文・図解 · p.25

MP730/700
ソフトウェアガイド(印刷)
25
2 印刷(文書をプリントする) スタンプを選ぶ/[スタンプ/背景]タブ
文字スタンプの文字と色を指定する(Windows 2000/XP)
[スタンプ設定]画面でつぎのように操作します。
[スタンプ設定]画面の表示のしかた→「スタンプを作る、設定を変える」
1[スタンプ]タブで[文字]をクリックします。
2[スタンプ文字列]にスタンプにする文字を入力します。
3 フォントの種類、スタイル、サイズ、囲みなどを指定します。
4 文字の色を変えたいときは[色選択]をクリックし、[色の設定]画面の[基本
色]で、好きな色をクリックします。
スタンプの色を自分で作りたいとき
[基本色]の中からイメージにいちばん近い色を選んでクリックし、[色の作
成]をクリックします。

26ページ

図を読み込み中
原文・図解 · p.26

MP730/700
ソフトウェアガイド(印刷)
26
イメージしている色になるまでスライダを動かすか、色のそれぞれの値を入
力します。
作った色を[作成した色]に保存したいときは、[色の追加]をクリックしま
す。新しく作った色は、[作成した色]に追加されます。[作成した色]が前に
作った色でいっぱいになると、いちばん古い色が新しい色に置き換えられま
す。
5[OK]をクリックします。
6[スタンプ設定]画面で[OK]をクリックします。

画像スタンプに使う画像を指定する(Windows 2000/XP)

図を読み込み中
原文・図解 · p.27

MP730/700
ソフトウェアガイド(印刷)
27
2 印刷(文書をプリントする) スタンプを選ぶ/[スタンプ/背景]タブ
画像スタンプに使う画像を指定する(Windows 2000/XP)
[スタンプ設定]画面でつぎのように操作します。
[スタンプ設定]画面の表示のしかた→「スタンプを作る、設定を変える」
1[スタンプ]タブで[ビットマップ]をクリックします。
2[ファイル選択]をクリックします。
3[ファイルを開く]画面で画像ファイルのフォルダやファイル名を指定して、
[OK]をクリックします。
4 画像を小さくしたいときは[サイズ]のスライダを左に動かします。大きくし
たいときは右に動かします。
5 画像の白い部分を透明にしたいときは、[白い部分を透過する]にチェック
マークをつけます。
6[OK]をクリックします。

スタンプの位置を変える、回転する

図を読み込み中
原文・図解 · p.28

MP730/700
ソフトウェアガイド(印刷)
28
2 印刷(文書をプリントする) スタンプを選ぶ/[スタンプ/背景]タブ
スタンプの位置を変える、回転する
スタンプの位置を変えるには
[スタンプ設定]画面の[配置]タブでつぎのどちらかの操作をします。
[スタンプ設定]画面の表示のしかた→「スタンプを作る、設定を変える」
ドラッグして動かす方法
1[配置]タブの左に表示されるスタンプにマウスポインタを置き、好きな位置
にドラッグします。
座標を指定する方法
1[位置]の選択欄で[中央]、[左上]などからスタンプを押す位置を選びます。
選択肢以外の位置にしたいときは、[座標指定]を選び、[横]と[縦]の座標を
指定します。
文字のスタンプを回転させるには
[スタンプ]タブの[スタンプの種類]で[文字]を選んだときは、スタンプを回転さ
せることができます。([ビットマップ]を選んだときは、回転できません)
1[回転角度]に角度を指定します。
指定した角度の分だけ、スタンプが回転します。プラスの数値にすると、左
回りに回転します。マイナスの数値にすると、右回りに回転します。

スタンプを保存する、削除する

図を読み込み中
原文・図解 · p.29

MP730/700
ソフトウェアガイド(印刷)
29
2 印刷(文書をプリントする) スタンプを選ぶ/[スタンプ/背景]タブ
スタンプを保存する、削除する
スタンプを保存するには
[スタンプ設定]画面でつぎのように操作します。
[スタンプ設定]画面の表示のしかた→「スタンプを作る、設定を変える」
1[設定登録]タブの[タイトル]にスタンプの名前を入力します。
2[新規保存](または[上書き保存])をクリックします。
[スタンプ一覧]からすでにあるタイトルを選ぶと、[上書き保存]ボタンが表
示されます。このボタンをクリックすると、元のスタンプに上書きされま
す。
3 保存を確認するメッセージが表示されるので、[OK]をクリックします。
4[スタンプ設定]画面で[OK]をクリックします。
スタンプを削除するには
[スタンプ設定]画面でつぎのように操作します。
[スタンプ設定]画面の表示のしかた→「スタンプを作る、設定を変える」
1[スタンプ登録]タブで、一覧の中の削除するスタンプをクリックします。
2[削除]をクリックします。
3 削除を確認するメッセージが表示されるので、[OK]をクリックします。

背景を選ぶ/[スタンプ/背景]タブ

図を読み込み中
原文・図解 · p.30

MP730/700
ソフトウェアガイド(印刷)
30
2 印刷(文書をプリントする)
背景を選ぶ/[スタンプ/背景]タブ
印刷する文書に背景を入れることができます。
プリンタのプロパティ画面の[スタンプ/背景]タブで、つぎのように操作しま
す。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[背景]にチェックマークをつけて、選択欄で使いたい背景を選びます。
2 最初のページにだけ背景を印刷したいときは、[先頭ページのみ]にチェック
マークをつけます。
3 プリンタのプロパティ画面で、[OK]をクリックします。
4[印刷]画面で、[印刷]か[OK]をクリックします。
背景に使える画像は最初からいくつか用意されていますが、設定を変えたり、画
像をインポートすることもできます。
→「背景に新しい画像を登録する、背景を削除する」

背景に新しい画像を登録する、背景を削除する

図を読み込み中
原文・図解 · p.31

MP730/700
ソフトウェアガイド(印刷)
31
2 印刷(文書をプリントする) 背景を選ぶ/[スタンプ/背景]タブ
背景に新しい画像を登録する、背景を削除する
背景に新しい画像を登録するには
画像をインポートして背景に登録することができます。
プリンタのプロパティ画面の[スタンプ/背景]タブで、つぎのように操作しま
す。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[スタンプ/背景]タブで、[背景]のチェックマークをはずします。
2[背景設定]をクリックします。
[背景設定]画面
3[背景]タブで、[ファイル選択]をクリックします。
4[ファイルを開く]画面(Windows 2000/XP)または[画像ファイルを選択]
画面(Windows 98/Me)で、背景にする画像のファイル名とパスを指定し
て、[OK]をクリックします。
5[背景]タブの[配置方法]で、画像をどのように配置するかを選びます。
位置を座標で指定したいときは、[座標指定する]をクリックし、[横]と[縦]
の座標を指定します。[中央に配置する]、[左上に配置する]、[右上に配置す

る]、[左下に配置する]、[右下に配置する]、[座標指定する]のどれかを選ん
だときは、[背景]タブの左に表示される背景を好きな位置にドラッグし、印
刷位置を変えることもできます。
6[濃度]のスライダを左右に動かして、背景の濃さを調整します。
7[設定登録]タブをクリックします。

32ページ

図を読み込み中
原文・図解 · p.32

MP730/700
ソフトウェアガイド(印刷)
32
8[タイトル]に背景の名前を入力して、[新規保存](または[上書き保存])をク
リックします。
[背景一覧]からすでにあるタイトルを選ぶと、[上書き保存]ボタンが表示さ
れます。このボタンをクリックすると、元の背景に上書きされます。
9 保存を確認するメッセージが表示されるので、[OK]をクリックします。
10[背景設定]画面で、[OK]をクリックします。
背景を削除するには
プリンタのプロパティ画面の[スタンプ/背景]タブで、つぎのように操作しま
す。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[背景設定]をクリックします。
2[設定登録]タブの[背景一覧]で削除する背景を選び、[削除]をクリックしま
す。
3 削除を確認するメッセージが表示されるので、[OK]をクリックします。
4[背景設定]画面で[OK]をクリックします。

特殊効果を設定する/[特殊効果]タブ

図を読み込み中
原文・図解 · p.33

MP730/700
ソフトウェアガイド(印刷)
33
2 印刷(文書をプリントする)
特殊効果を設定する/[特殊効果]タブ
プリンタのプロパティ画面の[特殊効果]タブでは、画像をより印象的なものにす
るために、写真をイラスト風にしたり、画像の色を単色カラーに変えたり、と
いった特殊効果を設定できます。
Windows 98/Meでは、[バックグラウンド印刷]がオフのときは、[特殊
効果]タブの機能のうち、イメージデータ補正だけ使うことができます。他
の機能は使えません。(→「バックグラウンド印刷の設定をする(Windows
98/Meのみ)」)
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
[特殊効果]タブ
イラストタッチ
フルカラーや256色のカラー画像を手書きのイラスト風にします。[明るさ]の
スライダを使って、明るさを調整できます。
単色効果
フルカラーや256色のカラー画像を、[セピア]、[ブルー]、[ピンク]、[グ
リーン]などの単色カラーにします。
この4色以外の色にしたいときは、[指定色]をクリックして、[色]のスライダ

で設定します。
VIVIDフォト
画像を鮮明な色で印刷します。
画像の中の人物の自然な肌色を保ったまま、草原や森、海、空などの青や緑の
色を鮮明にします。
イメージデータ補正
アプリケーションを使って引き伸ばしたグラフィックや写真がギザギザになっ
たとき、それをなめらかにします。インターネットのホームページなどの解像
度の低い画像に適しています。

34ページ

図を読み込み中
原文・図解 · p.34

MP730/700
ソフトウェアガイド(印刷)
34
オートフォトパーフェクト
デジタルカメラで撮影した画像やスキャナで取りこんだ画像の状態を補正しま
す。変色や露出不足、露出過度が見られる画像に効果的です。
ページ内をまとめて補正する
1ページに2つ以上の画像があるとき、[オートフォトパーフェクト]の効果が
すべての画像に適用されます。
デジタルカメラノイズリダクション
デジタルカメラで撮った写真のノイズを減らして印刷します。とくに空の青い
部分や暗い部分を印刷するときに効果的です。
[標準]をお勧めしますが、効果が目立たないときは[強い]を選んでみてくださ
い。
アプリケーションや画像データの解像度によって、効果が目立たないことがあ
ります。
デジタルカメラで撮った写真以外に使うと、画像が乱れることがあります。

設定をお気に入りに登録する/[お気に入り]タブ

図を読み込み中
原文・図解 · p.35

MP730/700
ソフトウェアガイド(印刷)
35
2 印刷(文書をプリントする)
設定をお気に入りに登録する/[お気に入り]タブ
よく使う印刷の設定は、「お気に入り」に登録しておくと便利です。お気に入り
は、いつでも簡単に呼び出せます。お気に入りには、[基本設定]タブ、[ページ
設定]タブ、[スタンプ/背景]タブ、[特殊効果]タブの設定が登録されます。
お気に入りは、いらなくなったら削除できます。ただし、あらかじめ登録されて
いる[現在の設定]と[標準設定]は削除できません。
自分で設定したお気に入りを使った後で、[基本設定]タブ、[ページ設定]タブ、
[スタンプ/背景]タブ、[特殊効果]タブの設定を標準設定に戻すこともできま
す。
お気に入りに登録するには
プリンタのプロパティ画面で、つぎのように操作します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[基本設定]タブ、[ページ設定]タブ、[スタンプ/背景]タブ、[特殊効果]タブ
で、印刷の設定をします。
2[お気に入り]タブをクリックします。

[お気に入り]タブ
3[お気に入りに追加]をクリックします。
4[お気に入りに追加]画面の[名称]にお気に入りの名前を入力します。

36ページ

図を読み込み中
原文・図解 · p.36

MP730/700
ソフトウェアガイド(印刷)
36
5[アイコン]で、お気に入り用に使うアイコンをクリックします。
6[コメント]に、お気に入りに関するコメントを入力して、[OK]をクリックし
ます。確認のメッセージが表示されるので、[OK]をクリックします。
お気に入りを呼び出して使うには
1[お気に入り]タブの[お気に入り一覧]で、呼び出したいお気に入りをクリッ
クします。
2[お気に入りの呼出し]をクリックします。確認のメッセージが表示されるの
で、[OK]をクリックします。
お気に入りを削除するには
1[お気に入り]タブの[お気に入り一覧]で、削除したいお気に入りをクリック
します。
2[削除]をクリックします。確認のメッセージが表示されるので、[OK]をク
リックします。
標準設定に戻すには
1[お気に入り]タブの[お気に入り一覧]で、[標準設定]をクリックします。
2[お気に入りの呼出し]をクリックします。確認のメッセージが表示されるの
で、[OK]をクリックしてください。

クリーニングや本体の設定をする/[ユーティリティ]タブ

図を読み込み中
原文・図解 · p.37

MP730/700
ソフトウェアガイド(印刷)
37
2 印刷(文書をプリントする)
クリーニングや本体の設定をする/[ユーティリティ]タブ
プリンタのプロパティ画面の[ユーティリティ]タブでは、プリントヘッドのク
リーニングやノズルチェックパターンの印刷、サイレント設定の調整などができ
ます。ステータスモニタはこの画面から開きます。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
[ユーティリティ]タブ
クリーニング、ヘッドリフレッシング→「プリントヘッドをクリーニングする」
ヘッド位置調整→「ヘッド位置を調整する」
ノズルチェックパターン印刷→「ノズルチェックパターンを印刷する」
特殊設定→「乾きにくい用紙の設定(特殊設定)」
サイレント設定→「動作音を抑える(サイレント設定)」
ステータスモニタ起動→「BJステータスモニタでプリンタ本体の状態を知る」

プリントヘッドをクリーニングする

図を読み込み中
原文・図解 · p.38

MP730/700
ソフトウェアガイド(印刷)
38
2 印刷(文書をプリントする) クリーニングや本体の設定をする/[ユーティリティ]タブ
プリントヘッドをクリーニングする
プリントヘッドのノズルの詰まりをとります。 インクが十分あるのに印刷がか
すれたり、特定の色が印刷されないときに行ってください。
クリーニングを頻繁に行うと、インクが早く消費されるので注意してください。
プリンタのプロパティ画面の[ユーティリティ]タブで、つぎのように操作しま
す。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1[ユーティリティ]タブで、[クリーニング]をクリックします。
2[クリーニング]画面でつぎのどれかを選び、[実行]をクリックします。
全色一括:ブラックとカラーのプリントヘッドを両方クリーニングする
ブラック:ブラックのプリントヘッドだけクリーニングする
カラー:カラーのプリントヘッドだけクリーニングする
3 Windows 98/Meのときは、確認のメッセージが表示されるので、[OK]を

クリックします。
4[OK]をクリックします。
クリーニング中はほかの操作をしないでください。
さらに強力なクリーニング(ヘッドリフレッシング)をするには
クリーニングを数回行っても印刷結果が改善されないときはヘッドリフレッシ
ングをします。[クリーニング]より強力にクリーニングされます。クリーニン
グよりもインクが多く消費されるので注意してください。
1[ユーティリティ]タブで[ヘッドリフレッシング]をクリックします。

39ページ

図を読み込み中
原文・図解 · p.39

MP730/700
ソフトウェアガイド(印刷)
39
2 クリーニングと同じように、[全色一括]、[ブラック]、[カラー]のどれかを
選び、[実行]をクリックします。
3[OK]をクリックします。
4[OK]をクリックします。
クリーニング中はほかの操作をしないでください。

ヘッド位置を調整する

図を読み込み中
原文・図解 · p.40

MP730/700
ソフトウェアガイド(印刷)
40
2 印刷(文書をプリントする) クリーニングや本体の設定をする/[ユーティリティ]タブ
ヘッド位置を調整する
ノズルチェックパターンなどに色むらやすじが出るときは、ヘッド位置を調整し
てください。
プリンタのプロパティ画面の[ユーティリティ]タブで、つぎのように操作しま
す。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1 プリンタ本体に、A4サイズの用紙をセットします。
2[ユーティリティ]タブで、[ヘッド位置調整]をクリックします。
3[OK]をクリックします。
4[OK]をクリックします。
ヘッド位置調整中はほかの操作をしないでください。
5 パターンが印刷されたら、[はい]をクリックします。
パターンが印刷されないときは、インクタンクが正しくセットされているか
確認してください。
良い例
悪い例
縦すじが目立つ
パターン
最も縦すじが目立
たないパターン

41ページ

図を読み込み中
原文・図解 · p.41

MP730/700
ソフトウェアガイド(印刷)
41
6 印刷されたパターンのA列で、縦すじがいちばん目立たないものを見つけ、
その番号を入力します。
同じように、B~K列で、縦すじがいちばん目立たないものの番号を入力し、
最後に[OK]をクリックします。
7[OK]をクリックします。
8[OK]をクリックします。
最も横すじが目立
たないパターン
良い例
9 印刷されたパターンのL列で、横すじがいちばん目立たないものを見つけ、そ
の番号を入力します。
同じように、M列で、横すじがいちばん目立たないものの番号を入力し、
[OK]をクリックします。
10[OK]をクリックします。

ノズルチェックパターンを印刷する

図を読み込み中
原文・図解 · p.42

MP730/700
ソフトウェアガイド(印刷)
42
2 印刷(文書をプリントする) クリーニングや本体の設定をする/[ユーティリティ]タブ
ノズルチェックパターンを印刷する
インクが十分あるのに印刷がかすれたり、特定の色が印刷されないときは、ノズ
ルチェックパターンを印刷してください。
ノズルチェックパターンを見ると、プリントヘッドの状態がわかります。
プリンタのプロパティ画面の[ユーティリティ]タブで、つぎのように操作しま
す。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)」
1 プリンタ本体にA4サイズの用紙をセットします。
2[ユーティリティ]タブで、[ノズルチェックパターン印刷]をクリックしま
す。
3[OK]をクリックします。
4[OK]をクリックします。
ノズルチェックパターンが印刷されます。
インクが十分にあるときは、ノズルチェックパターンはつぎのように印刷さ
れます。
この部分の印刷がかすれて
いるときは、プリントヘッ
ドをクリーニングしてくだ
さい。
ノズルチェックパターンに
色むらがあるときは、プリ

ントヘッドの位置を調整し
てください。
ノズルチェックパターンに
横すじが出たときは、プリ
ントヘッドの位置を調整し
てください。

乾きにくい用紙の設定(特殊設定)

図を読み込み中
原文・図解 · p.43

MP730/700
ソフトウェアガイド(印刷)
43
2 印刷(文書をプリントする) クリーニングや本体の設定をする/[ユーティリティ]タブ
乾きにくい用紙の設定(特殊設定)
この機能は、プリンタのプロパティ画面を、プリンタのアイコンから表示したと
きだけ使えます。→「印刷の設定を変える(設定画面の開き方)」
1 デスクトップで[スタート]をクリックし、[設定]をポイントして[プリンタ]
をクリックします。プリンタのアイコンを右クリックして[プロパティ]
(Windows 2000のときは、[印刷設定])をクリックします。
(Windows XPのときは、[スタート]をクリックして、[プリンタとFAX]を
クリックし、プリンタのアイコンを右クリックして、[印刷設定]をクリック
します)
2[ユーティリティ]タブで[特殊設定]をクリックします。
3 つぎの設定をします。
CD-R印刷時にプリンタブルディスクの有無を判別する
CD-R印刷をはじめる前に、CD-RトレイにCD-Rのメディアがセットされ
ているかどうかを判別します。

インク乾燥待ち時間
インクが乾きにくい用紙に印刷するときや濃度の高い印刷をするときに、
スライダで印刷にかかる時間を調整します。
右にするほど、休止時間がとられ、プリントヘッドや用紙どうしのインク
のこすれなどがなくなります。
左にするほど、休止時間がなくなり、印刷の速度が速くなります。
4 設定が終わったら、プリンタ本体の電源が入っていることを確認してから、
[送信]をクリックします。
つぎに表示される画面で[OK]をクリックすると、設定がプリンタ本体に登録
されます。
この画面の設定を初期の状態に戻すときは、[標準に戻す]をクリックして、
[送信]をクリックし、確認のメッセージが表示されたら、[OK]をクリックし
てください。

動作音を抑える(サイレント設定)

図を読み込み中
原文・図解 · p.44

MP730/700
ソフトウェアガイド(印刷)
44
2 印刷(文書をプリントする) クリーニングや本体の設定をする/[ユーティリティ]タブ
動作音を抑える(サイレント設定)
この機能は、プリンタのプロパティ画面を、プリンタのアイコンから表示した
ときだけ使えます。→「印刷の設定を変える(設定画面の開き方)」
サイレント設定にすると、印刷時の動作音が小さくなり、印刷速度が通常より
遅くなります。
1 デスクトップで[スタート]をクリックし、[設定]をポイントして[プリンタ]
をクリックします。プリンタのアイコンを右クリックして[プロパティ]
(Windows 2000のときは、[印刷設定])をクリックします。
(Windows XPのときは、[スタート]をクリックして、[プリンタとFAX]を
クリックし、プリンタのアイコンを右クリックして、[印刷設定]をクリック
します)
2[ユーティリティ]タブで[サイレント設定]をクリックします。
3 つぎの設定をします。
サイレント機能を使用しない
サイレント設定にしないときに選びます。通常はこの設定になっていま

す。
常にサイレント機能を使用する
プリンタをサイレント設定にするときに選びます。
時刻に関係なく、ずっとサイレント設定で動作します。
指定した時間内でサイレント機能を使用する
決まった時間帯に自動的にサイレント設定にしたいときに選びます。
この項目を選ぶと、[開始時刻]と[終了時刻]に入力できるようになるの
で、開始時刻と終了時刻を24時制で入力します。
たとえば、深夜になると自動的に静かになるように設定できます。
4 設定が終わったら、プリンタ本体の電源が入っていることを確認して[送信]
をクリックします。
つぎに表示される画面で[OK]をクリックすると、設定がプリンタ本体に登録
されます。
この画面の設定を初期の状態に戻すときは、[標準に戻す]をクリックして、
[送信]をクリックし、確認のメッセージが表示されたら、[OK]をクリックし
てください。

BJステータスモニタでプリンタ本体の状態を知る

図を読み込み中
原文・図解 · p.45

MP730/700
ソフトウェアガイド(印刷)
45
2 印刷(文書をプリントする)
BJステータスモニタでプリンタ本体の状態を知る
BJステータスモニタを表示すると、プリンタの状態や印刷の進行状況を見るこ
とができます。
プリンタの状態がリアルタイムに画面に表示され、印刷文書(印刷ジョブ)ごとの
進行状況がわかります。また、プリンタ本体にエラーが発生したり、インクが少
なくなっているときも、それが表示され、どう対処したらよいかがわかります。
BJステータスモニタを起動するには
1 プリンタのプロパティ画面を表示します。
プリンタのプロパティ画面の開き方→「印刷の設定を変える(設定画面の開き方)
2[ユーティリティ]タブの[ステータスモニタ起動]をクリックします。
BJステータスモニタ Windows XPの画面 Windows Meの画面(印刷中)
BJステータスモニタの画面には、プリンタとインクの状態が絵やメッセージで
表示されます。
印刷中は印刷文書に関する情報や進行状況を表示します。
エラーが発生すると、その内容と対処方法が表示されるので、指示にしたがって

ください。
タイトルバー
プリンタの機種名と使っているポート名が表示されます。(プリンタ名を変更
しているときは、その名称が表示されます)
左上(ガイド欄)
プリンタの状態や必要な操作が絵で表示されます。背景の色には青、黄、赤の
3種類があり、プリンタが通常の状態か、警告やエラーが発生している状態か
を判断できます。
青 プリンタはオンラインで、警告もエラーも発生していません。
黄 警告(オペレータコールエラー)が発生しているか、何らかの操作をプリン
タで行っている途中の状態です。メッセージ欄の説明を読んで対処してく
ださい。(Windows 98/Meのときは、[ガイド]タブをご覧ください)
赤 エラーが発生しています。メッセージ欄の説明を読んで対処してくださ
い。(Windows 98/Meのときは、[ガイド]タブをご覧ください)

46ページ

図を読み込み中
原文・図解 · p.46

MP730/700
ソフトウェアガイド(印刷)
46
左下(インク情報欄)
インクタンクの種類が絵で表示されます。インク残量警告やインクなしエラー
が発生すると、アイコンで知らせます。
インクが残り少なくなっています。
インクがありません。
右上(メッセージ欄)
プリンタの状態や必要な操作の説明が表示されます。
右下
ドキュメント名(印刷中の文書の名称)や、印刷しているページなどが表示され
ます。
[オプション]メニューの項目(チェックマークをつけるとつぎの設定になります)
ステータスモニタを使用(Windows XP/2000のみ)
プリンタ関連のメッセージが発生したときだけ、BJステータスモニタが起
動します。
印刷中に表示
印刷中には、必ずBJステータスモニタが表示されます。
常に手前に表示
B J ステータスモニタがいつもいちばん手前に表示されます。他の画面
(ウィンドウ)の後ろに隠れてもかまわないときはチェックマークをつけま
せん。
ガイドメッセージを表示-バナー印刷(Windows 98/Meのみ)
バナー印刷開始時にガイドメッセージを表示します。

警告発生時に自動的に表示-インク残量警告のとき
インク残量警告が発生したとき、BJステータスモニタが自動的に開き、他
の画面(ウィンドウ)よりも手前に表示されます。
Windowsと同時に起動
Windowsを起動するとBJステータスモニタが自動的に起動します。
印刷を中止するには
[印刷中止]ボタンをクリックします。ボタンは印刷している間だけ有効です。
印刷が終わるとグレー表示になります。
ジョブ一覧を表示するには
[ジョブ一覧を表示]ボタンをクリックします。印刷中の文書や印刷待ちの文書
の一覧が表示され、印刷の一時停止や中止ができます。
ジョブ一覧の画面

プリンタを共有し、ネットワークで使う

図を読み込み中
原文・図解 · p.47

MP730/700
ソフトウェアガイド(印刷)
47
2 印刷(文書をプリントする)
プリンタを共有し、ネットワークで使う
パソコンをネットワークに接続しているときは、1台のパソコンに接続したプリ
ンタ本体をほかのパソコンと共有して使えます。
プリンタを共有するときは、サーバ(プリンタ本体を接続したパソコン。ホスト)
で、プリンタを共有プリンタに設定し、クライアント(サーバ以外のパソコン。
リモート)毎に、そのパソコンでプリンタドライバをインストールしてくださ
い。
使っているWindowsによって、プリンタを共有できるクライアントは異なりま
す。
サーバのOSがWindows 98/Meのとき、 Windows 98/Me
クライアントで使えるOS
サーバのOSがWindows 2000/XPのとき、 Windows 98/Meまたは
クライアントで使えるOS Windows 2000/XP
クライアントから共有プリンタで文書を印刷すると、サーバに印刷状況を示す
メッセージ(ステータスメッセージやエラーメッセージ)が表示されます。

共有プリンタに設定するには
1 サーバのパソコンで、デスクトップの[スタート]をクリックし、[設定]をポ
イントして、[プリンタ]をクリックします。(Windows XPのときは、[ス
タート]をクリックし、[プリンタとFAX]をクリックします)
2[プリンタ]画面(Windows XPのときは[プリンタとFAX]画面)で共有した
いプリンタのアイコンを右クリックして、表示されたメニューの[共有]をク
リックします。
メニューに[共有]が表示されないときは、プリンタ共有の設定が必要です。
くわしくは、Windowsのマニュアルをご覧ください。
3 プリンタのプロパティ画面の[共有]タブで、[共有する]または[このプリンタ
を共有する]をクリックします。
4 共有プリンタの名前を決めて、共有名の入力欄に入力します。
パスワードを設定することもできます。パスワードを設定すると、クライア
ントで共有プリンタを使うときに、パスワードの入力が必要になります。
5 サーバがWindows 2000/XPで、クライアントがWindows 98/Meのク

ライアントと共有しているときは追加ドライバをインストールしてくださ
い。
→「Windows 2000/XPでプリンタを共有する」
6 プリンタのプロパティ画面で、[OK]をクリックします。

48ページ

図を読み込み中
原文・図解 · p.48

MP730/700
ソフトウェアガイド(印刷)
48
クライアントにプリンタドライバをインストールするには
クライアントに古いバージョンのMultiPASS Suite(バージョン4.4以前)がイ
ンストールされていると、プリンタドライバをインストールできません。あらか
じめ削除してからインストールしてください。
1 サーバのパソコンの電源がONになっていることを確認します。
2 クライアントのパソコンで、デスクトップの[スタート]をクリックし、[設
定]をポイントして、[プリンタ]をクリックします。(Windows XPのとき
は、[スタート]をクリックし、[プリンタとFAX]をクリックします)
3[プリンタ]画面(Windows XPのときは、[プリンタとFAX]画面)で[プリン
タの追加]をダブルクリック(Windows XPのときは、[プリンタのインス
トール]をクリック)します。
4 画面に表示される指示にしたがって操作します。
プリンタドライバは、共有プリンタと同じ名前で、ネットワークプリンタとして
インストールします。

Windows 2000/XPでプリンタを共有する

図を読み込み中
原文・図解 · p.49

MP730/700
ソフトウェアガイド(印刷)
49
2 印刷(文書をプリントする) プリンタを共有し、ネットワークで使う
Windows 2000/XPでプリンタを共有する
サーバがWindows 2000/XPで、クライアントがWindows 98/Meのとき
は、追加ドライバをインストールしてください。
設定を始める前に、MP730/700 セットアップ CD-ROMを用意してくださ
い。
1 サーバのパソコンで、デスクトップの[スタート]をクリックして、[設定]を
ポイントし、[プリンタ]をクリックします。(Windows XPのときは、[ス
タート]をクリックして、[プリンタとFAX]をクリックします)
2[プリンタ]画面(Windows XPのときは[プリンタとFAX]画面)で、プリン
タのアイコンをクリックします。
3 ファイルメニューの[共有]をクリックします。
4[プロパティ]画面の[共有]タブで、[共有する]または[このプリンタを共有す
る]をクリックします。
5[共有名]欄に、共有プリンタにつけたい名前を入力します。

6[追加ドライバ]をクリックします。
7 画面に表示される指示にしたがって操作します。
[追加ドライバ]画面で、サポートしたいOSの種類を選ぶようにメッセージ
が表示されたら、クライアントのOSを選びます。
Windows 2000のときは、「Windows 95または98」
Windows XPのときは、「Windows 95、98、およびMe」
Windows 2000のとき、Windows 2000のCD-ROMをセットするよう
に表示されたら、代わりにMP730/700 セットアップ CD-ROMをセッ
トします。
Windows XPのとき、プリンタドライバに関する画面が表示されたら、
MP730/700 セットアップ CD-ROMをセットします。
INFファイルを指定するように表示されたら、MP730/700 セットアッ
プ CD-ROMのつぎのファイルを指定してください。
¥MP¥Japanese¥Drivers¥Setup¥Win98Me¥mp50prn.inf
「MPPDRV4C.DRV」を指定するように表示されたら、MP730/700

セットアップ CD-ROMのつぎのフォルダを指定してください。
¥MP¥Japanese¥Drivers¥Setup¥Win98Me¥Print

困ったときには

図を読み込み中
原文・図解 · p.50

MP730/700
ソフトウェアガイド(印刷)
50

困ったときには

表紙へ
戻る
パソコンから印刷しようとしたが ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 51

  • まったく印刷できない ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 51
  • 共有プリンタで印刷できない ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 52
  • 印刷が途中で止まる ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 52
  • 意味不明な文字や記号が印刷される ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 52
  • 白いすじが出る ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 53
  • 印刷面がこすれる、印刷面がインクで汚れる ・・・・・・・・・・・・・・・・・・・・・・・・・ 53
  • インクなしのメッセージが、BJステータスモニタとLCDで違う表示になってい

る ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 54
用語解説(印刷) ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 55
索引(印刷) ・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・・ 56

パソコンから印刷しようとしたが

図を読み込み中
原文・図解 · p.51

MP730/700
ソフトウェアガイド(印刷)
51

困ったときには

パソコンから印刷しようとしたが
パソコンからの印刷がうまくいかないときや、パソコンに読みとった画像をうま
く印刷できないときは、ここを読んでください。
P マークは、コピーやファクス受信を行っているときにも起きる問題です。

  • まったく印刷できない

P
1 LCDディスプレイにはなにか表示されていますか?
LCDディスプレイになにも表示されていないときは、「LCDディスプレ
イになにも表示されないとき」(→『基本操作ガイド』)をご覧ください。
P
2 エラーランプが点滅していませんか?
エラーランプが点滅しているときは、「メッセ-ジの見方」(→『基本操作
ガイド』)をご覧ください。
3 BJステータスモニタのイラストの背景が黄色や赤になっていませんか?
BJステータスモニタのメッセージにしたがって対処してください。(→
「BJステータスモニタでプリンタ本体の状態を知る」)
「サービスエラー5100」と表示されているとき
つまった用紙など、プリントヘッドホルダの動きを妨げているものを、
取りのぞいてください。(→『基本操作ガイド』)
それでも、メッセージが消えないときは、プリンタ本体の電源を切って
から、もう一度、電源を入れてください。
P
4 インクタンクは正しくセットされていますか?
[オープン]ボタンを押して、スキャナユニット(プリンタカバー)を開
き、インクタンク上面の「PUSH」の部分を押して、インクタンクがしっ

かりセットされていることを確認してください。また、インクタンクが
正しい位置にセットされているかも確認してください。(→『基本操作ガ
イド』)
P
5 ノズルチェックパターンを印刷してください。(→「ノズルチェックパターン
を印刷する」)
6 DOSで印刷しようとしていませんか?
Windowsでのみ印刷できます。DOSでは印刷できません。
7 パソコンに「アプリケーションエラー」、「一般保護違反」と表示されていませ
んか?
印刷に使っているアプリケーションは、OSに対応していますか?
アプリケーションのパッケージやマニュアルで調べてください。対応し
ていない場合は、一般に印刷はできません。
アプリケーションに十分なメモリが割り当てられていますか?
ほかのアプリケーションが開いているときは、それらを閉じて使用可能
なメモリ容量を増やしてください。
アプリケーションに必要なメモリ容量は、アプリケーションのマニュア
ルで調べてください。

● 共有プリンタで印刷できない

図を読み込み中
原文・図解 · p.52

MP730/700
ソフトウェアガイド(印刷)
52

困ったときには

特定の文書を印刷しているときに問題が起きるとき
その文書を開いて編集してから、もう一度印刷してみてください。
8 ハードディスクには十分な空き容量がありますか?
ハードディスクに十分な空き容量がないときは、いらないファイルを削
除して空き容量を増やしてください。
9 パソコンを再起動してください。
10プリンタドライバに不具合がある場合が考えられます。
MPドライバをいったん削除(アンインストール)してから、インストー
ルしなおしてください。(→「1 インストール」の「ソフトウェアの削除(ア
ンインストール)と再インストール」)

  • 共有プリンタで印刷できない

1 サーバ(プリンタが接続されているパソコン)の電源は入っていますか?
サーバの電源を入れてください。
2 サーバでプリンタ共有が設定されていますか?
サーバでプリンタ共有を設定してください。(→「プリンタを共有し、
ネットワークで使う」)
3 クライアントから共有プリンタへのアクセスを許可するように、サーバで設
定されていますか?
サーバで、クライアントから共有プリンタへアクセスできるように設定
してください。

  • 印刷が途中で止まる

P
1 長い時間、連続して印刷していませんか?
長時間、印刷を続けていると、プリントヘッドが過熱し、プリントヘッ
ドを保護するため、印刷が一時的に停止します。しばらくすると印刷が
再開されます。区切りのいいところで印刷を中断し、電源を切って15
分以上お待ちください。
注意

  • プリントヘッドの周りは、たいへん熱くなっているので、触らないでください。

P
2 写真やイラストなど、容量の大きいデータを印刷していませんか?
大容量のデータを印刷すると、データ処理に時間がかかり、止まったよ
うに見えます。処理が終わるまでお待ちください。
※ 印刷する部分が多い原稿や2部以上の印刷を行うと、インクを乾かす時
間をとるために印刷が止まることがあります。

  • 意味不明な文字や記号が印刷される

1 特定の文書を印刷するときにだけ、このような問題が起きるとき
その文書を作成しなおして印刷してみてください。改善されないとき
は、アプリケーションに問題がある可能性があります。アプリケーショ
ンのメーカーにお問い合わせください。

● 白いすじが出る

図を読み込み中
原文・図解 · p.53

MP730/700
ソフトウェアガイド(印刷)
53

困ったときには

  • 白いすじが出る

P
1 ノズルチェックパターンを印刷してください。(→「ノズルチェックパターン
を印刷する」)
2 コート紙に印刷していませんか?
プリンタのプロパティ画面の[基本設定]タブで、[印刷品質]を[きれい]
に設定してください。

  • 印刷面がこすれる、印刷面がインクで汚れる

P
1 用紙の量が最大用紙量のマーク( )を超えていませんか? 用紙トレイにセッ
トできる最大枚数を超えていませんか?
超えているときは、超えないように減らしてください。
2 印刷可能領域の外側に印刷していませんか?
文書が、推奨されている印刷可能領域におさまるように、アプリケー
ションで余白の設定を変えてください。
3 印刷の濃度が濃くありませんか?
プリンタドライバで濃度を高く設定していると、用紙が波打つことがあ
ります。
プリンタのプロパティ画面の[基本設定]タブの[色調整]で、[マニュア
ル調整]を選び、[設定]をクリックして、[濃度]設定を下げてください。
P
4 おすすめの用紙を使っていますか?
おすすめの用紙を使ってください。(→『基本操作ガイド』)
5 本機の内部を清掃してください。
内部のインクや紙粉で汚れていると、印刷面がこすれたり、インクで汚
れたりします。清掃してください。(→『基本操作ガイド』)
P
6 用紙の裏側に印刷していませんか?
用紙には、裏表のあるものがあります。裏返して印刷してみてくださ
い。プロフェッショナルフォトペーパーなど、用紙の種類によっては片

面にしか印刷できないものもあります。
P
7[用紙の種類]の設定は適切ですか?
プリンタのプロパティ画面の[基本設定]タブの[用紙の種類]を印刷する
用紙に合わせて設定してください。
印刷内容によっては設定が適切でも印刷面がこすれることがあります。
[給紙方法]を[ASF(こすれ改善)]に設定してください。

● インクなしのメッセージが、BJステータスモニタとLCDで違う表示になっている

図を読み込み中
原文・図解 · p.54

MP730/700
ソフトウェアガイド(印刷)
54

困ったときには

  • インクなしのメッセージが、BJステータスモニタとLCDで違う表示になっている

パソコンから印刷中に、LCDディスプレイやBJステータスモニタに、インクな
しのメッセージが表示されたとき、プリンタ本体の[リカバリ]を押したり、ジョ
ブをキャンセルしてエラー表示を解除すると、BJステータスモニタの表示は、
[インクが残り少なくなっています。]に変わり、一時的にパソコンからの印刷を
継続できます。
ただし、LCDディスプレイのメッセージはインクなしの表示のまま変わりませ
ん。インクタンクを交換してください。

用語解説(印刷)

図を読み込み中
原文・図解 · p.55

MP730/700
ソフトウェアガイド(印刷)
55
用語解説(印刷)
I ICM Image Color Management
スキャナ、モニター、プリンタなどの色彩をできるだけ近づけるため
のWindowsのカラーマネージメントシステム。ICMをサポートして
いるアプリケーションから印刷するときにしか使えません。
あ オートシートフィーダ Auto Sheet Feeder(ASF)
印刷に使う用紙をセットする部分。印刷するときに自動的に用紙をプ
リンタ本体の中に引きこみます。
か 給紙
印刷するために、用紙をプリンタ本体の内部に引きこむこと。また
は、印刷するために、用紙をプリンタ本体にセットすること。
グラフィックス
イラストやグラフなど。
マッチング方法でグラフィックスを選ぶと、くっきりした色で印刷さ
れます。イラストやグラフ、地図などの印刷をするときに選んでくだ
さい。やわらかい階調を出したい写真などの印刷には適していませ
ん。
グレースケール
中間調を使って白黒画像を表す方法。
は バックグラウンド印刷
パソコンでほかの作業をしながら、同時に印刷を行うこと。

バックグラウンド印刷にすると、たとえば、ワープロソフトで印刷し
ながら、文書を修正することができます。
バックグラウンド印刷でない状態にすると、印刷が終わるまで、パソ
コンでほかの操作ができません。
プリンタドライバ
プリンタを制御するソフトウェア。
プレビュー
実際に印刷する前に、どのように印刷されるかを画面に表示したも
の。プレビューが印刷したいイメージとちがうときは、設定を変え
て、もう一度プレビューを表示し、確認します。

索引(印刷)

図を読み込み中
原文・図解 · p.56

MP730/700
ソフトウェアガイド(印刷)
56
索引(印刷)
A ASF→オートシートフィーダ
ASF(こすれ改善) 6
B BJステータスモニタ 45
I ICM 55
V VIVIDフォト 33
W Windowsと同時に起動 46
ア アプリケーションエラー 51
イ 一般保護違反 51
イメージデータ補正 33
イラストタッチ 33
色調整 7
インク
-乾燥待ち時間 43
-残量警告 46
-なしエラー 46
印刷
-する 2
-ができない 51
-が途中で止まる 52
-中に表示 46
-データのサイズを小さくする 8
-の種類 10
-の向き 10
-品質 6
プレビュー- 3
-前にプレビューを表示 7
-面がインクで汚れる 53
-面がこすれる 53
-を中止する 46
オ オートシートフィーダ 6, 55
オートフォトパーフェクト 34
お気に入り
-に登録する 35
-を削除する 36
-を呼び出して使う 36
[お気に入り]タブ 35
カ 拡大/縮小印刷 10, 15
拡大縮小率 11
カスタム 7
カスタム設定 8
画像スタンプ→スタンプ
画像の分割数 17

カラー
-バランス 9
キ [基本設定]タブ 6
逆順で印刷 11
給紙 55
-方法 6
共有プリンタ 47
-で印刷できない 52
切り取り線 17
きれい 6
ク クライアント 47
グラフィックス 55
クリーニング 38
グレースケール 55
-印刷 7
コ 誤差拡散 8
サ サーバ 47
サイレント機能 44
サイレント設定→サイレント機能
冊子印刷 11, 19
シ 自動 7, 8
出力用紙サイズ 10
ジョブ一覧 46
白いすじ 53
白ページを挿入 19
ス スタンプ
画像-に使う画像を指定する(2 0 0 0 / X P )
27
-の位置を変える 28
-の設定を変える 23
-の文字と色を指定する(98/Me) 24
文字-の文字と色を指定する(2 0 0 0 / X P )
25

57ページ

図を読み込み中
原文・図解 · p.57

MP730/700
ソフトウェアガイド(印刷)
57
索引(印刷)
-を選ぶ 22
-を回転する 28
-を削除する 29
-を作る 23
-を保存する 29
[スタンプ/背景]タブ 22, 30
ステータスモニタ→BJステータスモニタ
ステータスモニタを使用 46
スプール 21
セ 設定
-をお気に入りに登録する 35
設定画面
-の開き方 4
タ 単色効果 33
短辺とじ 18
チ 長尺紙→バナー紙
長辺とじ 18
ツ 常に手前に表示 46
テ ディザ 8
ディスクトレイ 6
デジタルカメラノイズリダクション 34
ト 動作音を抑える 44
等倍印刷 10
特殊効果
-を設定する 5, 33
[特殊効果]タブ 33
特殊設定 43
とじかた 19
とじしろ 19
とじ方向 11
ネ ネットワークプリンタ 48
ノ 濃度 9
ノズルチェックパターン 42
のりしろ 17
ハ ハーフトーン 8
背景
-に新しい画像を登録する 31
-を選ぶ 30
-を削除する 32
バックグラウンド
-印刷 21
-モニタ 21
バックグラウンド印刷 55
バナー印刷 11, 20
ガイドメッセージを表示 46

バナー紙→バナー印刷
はみ出し量 11
速い 6
ヒ 標準 6
品位 8
フ フィットページ印刷 10, 14
部数 11
部単位で印刷 11
フチなし全面印刷 11, 13
プリンタ
-制御 11, 21
-ドライバ 55
-のアイコン 4
-を共有する 47
-を共有する(2000/XP) 49
プリンタブルディスク
CD-R印刷時に-の有無を判別する 43
プリントアドバイザー 4
プリントヘッドをクリーニングする 38
プレビュー 55
-印刷 3
印刷前に-を表示 7
ヘ [ページ設定]タブ 10
ページ内をまとめて補正する 34
ヘッド位置 40
ヘッドリフレッシング 38
ホ ポスター印刷 11, 17

58ページ

図を読み込み中
原文・図解 · p.58

MP730/700
ソフトウェアガイド(印刷)
58
索引(印刷)
マ [マニュアル色調整]画面 9
マニュアル調整 7
モ 文字スタンプ→スタンプ
ユ ユーザー定義用紙 12
[ユーティリティ]タブ 37
ヨ 用紙
乾きにくい- 43
-サイズ 10
出力-サイズ 10
登録されていないサイズの- 12
-の種類 6
リ 両面印刷 11, 18
ワ 枠線 19
割り付け印刷 11, 16

製品・資料情報

メーカーキヤノンカテゴリプリンター・複合機
適用機種
資料名ソフトウエアガイド(2) (PDF形式/1.13Mバイト)形式日本語 PDF · 58 ページ · 1.1 MB
出典キヤノン 製品サポート 掲載内容の訂正