日本語の取扱説明書を、ひとつの場所で。登録不要で検索・閲覧
tebiki取扱説明書・マニュアル検索マイ説明書
キヤノン日本語 PDF58 ページ

操作ガイド(パソコン操作編) (PDF形式/6.26Mバイト)PIXUS MP460

操作ガイド(パソコン操作編) (PDF形式/6.26Mバイト)

PDFプレビュー
/ 58
PDFを読み込んでいます…

本文・図解

58 ページ · 表 0 点 · 図版 58 点

1ページ

図を読み込み中
原文・図解 · p.1

各部の名称と役割

印刷してみよう
本機の電源を入れる/切る/用紙のセット/文書の印刷
一歩すすんだ使い方
画像の読み込みかた/
カードスロットをパソコンのドライブに設定する

お手入れ

FINEカートリッジの交換/
印刷にかすれやむらがあるときは

困ったときには

付録
電子マニュアルを読もう/仕様/お問い合わせの前に
操作ガイド
~パソコン操作編~
使用説明書
ご使用前に必ずこの使用説明書をお読みください。
将来いつでも使用できるように大切に保管してください。
QT5-0570-V01J

2ページ

図を読み込み中
原文・図解 · p.2

取扱説明書の見かた/記号について
必ず、最初にお読みください。
本機をご購入後、設置、取り付けからご使用になるまでに必要な説明が記載されていま
す。表面には、設置、取り付けの説明が記載されています。裏面には、ソフトウェアの
インストールの説明が記載されています。
パソコンを使わずに本機だけで印刷するときにお読みくだ
さい。
用紙のセット方法、コピー、フォトプリント、操作パネルで行うメンテナンス操作、日
常のお手入れなど、本機をお使いいただく上で基本となる操作・機能について説明して
います。
パソコンを使って印刷するときにお読みください。
文書を印刷する操作を例に、パソコンを使った印刷、スキャンの操作、困ったときの対
処方法などについて説明しています。
パソコンの画面で見る取扱説明書です。
印刷設定ガイド
印刷するときに必要なプリンタドライバの設定方法について説明しています。
スキャナ操作ガイド
スキャンするときに必要なスキャナドライバの設定方法について説明しています。
アプリケーションガイド
『セットアップCD-ROM』に収められているアプリケーションの使いかたを説明してい

ます。
Bluetoothユーザーズガイド
Bluetooth通信に対応した機器からの印刷方法と困ったときの対処方法を説明していま
す。
各取扱説明書ではPIXUS MP460の操作や機能について説明しています。
かんたんスタートガイド
操作ガイド(パソコン操作編)
電子マニュアル
取扱説明書について

  • ウィルス検知プログラムやシステムに常駐するプログラムがある場合は、あ

らかじめ終了しておいてください。

  • Windows XPにインストールする場合は、[コンピュータの管理者]の権限

を持つユーザ名でログオンする必要があります。

  • Windows 2000にインストールする場合は、Administratorのグループと

してログオンする必要があります。

  • インストール処理中はユーザの切り替えを行わないでください。

もし次のような画面が自動的に表示されたら…
1 本機の[電源]を押して、本機の電源を切る
電源ランプの点滅が終わり、操作パネルのランプがすべて消灯
すると電源が切れます。
2 パソコンの電源を入れて、Windowsを起動する
3『セットアップCD-ROM』をCD-ROMドライブ
に入れる
プログラムが自動的に起動します。
起動しない場合は[スタート]メニューから[マイ コンピュー
タ]を選び、 (CANON_IJ)をダブルクリックします。
4 以下の画面が表示されたら[おまかせインストール]
をクリックする
ソフトウェアのインストールには、[おまかせインストール]
と[選んでインストール]の2種類があります。
[おまかせインストール]を選ぶと、MPドライバ、電子マ
ニュアル(取扱説明書)、アプリケーションソフトが自動的に
インストールされます。

  • PhotoRecord またはAdobe® RGB(1998)をインス

トールするには、[選んでインストール]を選んでください。

  • Windows Me/Windows 98 をお使いの場合、Adobe®

RGB(1998)はインストールできません。
5[おまかせインストール] の画面が表示されたら、
[インストール] をクリックする
6 使用許諾契約の画面が表示されたら、内容をよく読
んで [はい] をクリックする
このあとに、MPドライバや電子マニュアル(取扱説明書)、
アプリケーションソフトのインストールが始まります。画面の
指示にしたがってください。
7[プリンタの接続] 画面が表示されたら、本機とパ
ソコンを接続し、本機の電源を入れる
本機接続後に3分間経っても次の手順に進めないときは、『操
作ガイド(パソコン操作編)』の「困ったときには」を参照し
てください。
8[ヘッド位置調整のご案内] の画面が表示されたら、
[次へ] をクリックする
9[CANON iMAGE GATEWAY 無料会員登録]
の画面が表示されたら、[登録]をクリックする
パソコンを再起動させる画面が表示されることがあります。画
面の指示にしたがって[OK]をクリックしてください。
インターネットに接続できる環境になっている場合、インター
ネットへの接続が開始され、CANON iMAGE GATEWAY の

会員登録ページが表示されます。表示される画面にしたがって
会員登録や本製品の情報を登録してください。
あとで登録を行う場合は、デスクトップ上の をダブルク
リックすると登録が行えます。
10[CANON iMAGE GATEWAY 無料会員登録]
の画面に戻って、[次へ]をクリックする
11[インストールが完了しました] の画面が表示され
たら [終了]をクリックする
再起動を促す画面が表示される場合は、[再起動] をクリック
してください。
印刷したとき罫線がずれたり、印刷結果が思わしくない場合は、
『操作ガイド(本体操作編)』を参照してプリントヘッド位置を
調整してください。
MicrosoftおよびWindowsはMicrosoft Corporationの米国およびその他の国における登録商標または
商標です。
Adobe、およびAdobe RGB(1998)は、Adobe Systems Incorporated(アドビシステムズ社)
の米国ならびにその他の国における登録商標または商標です。
本紙では、Windows XPの画面で説明しています。Windows 2000、Windows Me、Windows 98の場合も同様の手順です。

Windows
ソフトウェアをインストールしよう
本機をパソコンと接続してお使いになるためには、ソフトウェアをパソコンにインストール(コピー)することが必要です。
① 本機の電源を切る
② パソコン側のUSBケーブルを抜く
③[キャンセル]をクリックする
④ 以下の手順3から操作する

  • ウィルス検知プログラムやシステムに常駐するプログラムがある場合は、あ

らかじめ終了しておいてください。

  • 次のときは、USBケーブルの抜き差しをしないでください。

Macintoshや本機が正しく動作しなくなる場合があります。

  • 本機の電源を入れて、Mac OSが起動する途中
  • MPドライバのインストール中

1 本機の電源が入っていることを確認し、本機とパソ
コンを接続する
2 パソコンの電源を入れて、Mac OS Xを起動する
3『セットアップCD-ROM』をCD-ROMドライブ
に入れる
CD-ROMのフォルダが自動的に開かない場合は、デスクトッ
プに表示される (CANON_IJ)をダブルクリックします。
4[Setup]アイコンをダブルクリックする
5 以下の画面が表示されたら、管理者の名前とパス
ワードを入力し、[OK] をクリックする
管理者の名前とパスワードがわからないときは、 ボタンを
クリックしてください。
6 以下の画面が表示されたら[おまかせインストール]
をクリックする
ソフトウェアのインストールには、[おまかせインストール]
と[選んでインストール]の2種類があります。
[おまかせインストール]を選ぶと、MPドライバ、電子マ
ニュアル(取扱説明書)、アプリケーションソフトが自動的に
インストールされます。
7[おまかせインストール]の画面が表示されたら、
[インストール]をクリックする
8 使用許諾契約の画面が表示されたら、内容をよく読

んで[はい]をクリックする
インストールが開始されます。画面の指示に従ってインストー
ルを進めてください。
お使いのパソコンにより、インストールに時間がかかることが
あります。
9[CANON iMAGE GATEWAY 無料会員登録]
の画面が表示されたら、[登録]をクリックする
インターネットに接続できる環境になっている場合、インター
ネットへの接続が開始され、CANON iMAGE GATEWAY の
会員登録ページが表示されます。表示される画面にしたがって
会員登録や本製品の情報を登録してください。
あとで登録を行う場合は、デスクトップ上の をダブルク
リックすると登録が行えます。
10[CANON iMAGE GATEWAY 無料会員登録]
の画面に戻って、[次へ]をクリックする
11[インストールが完了しました]の画面が表示され
たら[再起動]をクリックする
※ Mac OS X v.10.2.8~10.3.3で接続しているとき、本機を接続した状態で
パソコンを再起動した際に、本機が認識されない場合があります。その場合

は、USBケーブルを抜き差しするか、または本機の電源を切り、再度電源を
入れてください。
Mac OS X 10.2.8 ~ 10.3.x をご使用の場合、本機の操作パネルを使って
原稿台ガラスから読み込んだ(スキャンした)原稿を、パソコンに保存する
には、[アプリケーション]にあるイメージキャプチャで、起動するアプリ
ケーションソフトをMP Navigator に設定しておく必要があります。
12インストールの確認をする
パソコンの再起動後、[プリンタ設定ユーティリティ](Mac
OS X v.10.2.8をお使いの場合は[プリントセンター])を起
動し、[プリンタリスト]に[MP460]が表示されているこ
とを確認してください。表示されていない場合は、[追加]ボ
タンをクリックして[MP460]を追加してください。
詳しい操作方法は、Macヘルプを参照してください。
印刷したとき罫線がずれたり、印刷結果が思わしくない場合は、
『操作ガイド(本体操作編)』を参照してプリントヘッド位置を
調整してください。
0MacintoshおよびMacは米国およびその他の国で登録されたApple Computer, Inc. の商標です。

本紙では、Mac®
OS X v.10.4.x の画面で説明しています。Mac OS X v.10.2.8以上をお使いください。
本機での操作の詳細については『操作ガイド(パソコン操作編)』を
参照してください。
Macintosh
クリック
ダブルクリック
一覧表のソフトウェア上にマウ
スカーソルを置くと、MPドラ
イバやアプリケーションソフト
の説明が表示されるよ!
クリック
デスクトップに が表示されていれば、[おまかせインストール]
は完了です。プリンタの使用中に操作に困ったときは、このアイコ
ンをダブルクリックしてください。プリンタの設定やトラブルの解
決方法が確認できます。
また、印刷のしかたについては『操作ガイド(パソコン操作編)』を
参照してください。
クリック
一覧表のソフトウェア上にマウ
スカーソルを置くと、MPドラ
イバやアプリケーションソフト
の説明が表示されるよ!
クリック
クリック
③
①
②
クリック
クリック
はじめにすること
QT5-0569-V01 XXXXXXXX ©CANON INC. 2006 PRINTED IN VIETNAM

かんたんスタートガイド
最初に必ず
読んでね!
パソコンに接続してお使いになる方はソフトウェアをインストールしてください 裏面へ
をとりつけよう!
FINEカートリッジ
33
6644
設置前に製品パッケージに記載され
ている同梱品一覧をご覧いただき、
付属品がすべて揃っていることを確
認してください。
スキャナユニット(プリンタカバー)を10分間以上開けたままにすると、 FINEカートリッジホルダが右側へ移動します。
その場合は、いったんスキャナユニット(プリンタカバー)を閉じ、開け直してください。
本機が準備動作をはじめます
約1~2分かかります

取り付け方向

この部分には
触らないで!
22
本機を箱から取り出すとき
は、落とさないよう、十分に
注意してください。
電源を入れ、言語設定をしよう
33
USBケーブルはまだつながないで!
[電源]を押す
電源ランプ(緑色)が点滅し、しばらくすると点灯します。
液晶モニターに〈言語選択〉が表示されます。
※“インクカートリッジをセットしてください”と表示されますの
で、次の手順「3 FINEカートリッジをとりつけよう」に進ん
でください。
※誤って日本語以外の言語設定にしてしまった場合は次の手順
「3 FINEカートリッジを取りつけよう」が終わってから「操作
ガイド(本体操作編)」の「日本語以外の言語が表示されてい
る」を参照してください。
11
22
77
本機に貼られたオレンジ色のテープをすべて取り除いてください
テープを取り除いたあと、原稿台の保護シート(ビニール)を取
り除いてください
スキャナユニット(プリンタカバー)を開き、本体内部の保護材
をオレンジ色のテープごと取り除いてください
スキャナユニット
(プリンタカバー)
1 [▲][▼]を押して〈日本語〉

を選ぶ
2 〈日本語〉になっているこ
とを確認して[OK]を押す
5511 FINEカートリッジホルダ(右
図参照)が左側に移動する
手順にしたがって、
ここに

取り付けてね!

トラブルがおきたと
きには、『操作ガイド
( 本 体 操 作 編 )』 の
「困ったときには」を
参照してね!
ゆっくりとはがす
ブラックは左側(B)に入れる
FINEカートリッジホルダ
奥まで押し込む
親指で押し上げてロックする
カラーも同様に
右側(C)に入
れる
保護材
操作ガイド(本体操作編)
記号について
本書で使用しているマークについて説明します。本書では製品を安全にお使いいただくために、大切な記載事項には下記のような
マークを使用しています。これらの記載事項は必ずお守りください。
取扱いを誤った場合に、死亡または重傷を負う恐れのある警告事項が書かれています。安全に使用していただくため
に、必ずこの警告事項をお守りください。
取扱いを誤った場合に、傷害を負う恐れや物的損害が発生する恐れのある注意事項が書かれています。安全に使用し
ていただくために、必ずこの注意事項をお守りください。
操作上、必ず守っていただきたい重要事項が書かれています。製品の故障・損傷や誤った操作を防ぐために、必ずお
読みください。
操作の参考になることや補足説明が書かれています。

各部の名称と役割

印刷してみよう
本機の電源を入れる/切る/用紙のセット/文書の印刷
一歩すすんだ使い方
画像の読み込みかた/
メモリーカードのデータをパソコンで使用する

お手入れ

FINEカートリッジの交換/
印刷にかすれやむらがあるときは

困ったときには

付録
電子マニュアルを読もう/仕様/お問い合わせの前に
操作ガイド
~パソコン操作編~
使用説明書
ご使用前に必ずこの使用説明書をお読みください。
将来いつでも使用できるように大切に保管してください。
QT5-0570-V01J
こんなことができます
QT5-0571-V01
操作ガイド
~本体操作編~
使用説明書
ご使用前に必ずこの使用説明書をお読みください。
将来いつでも使用できるように大切に保管してください。
J

お手入れ

FINEカートリッジを交換する/
印刷にかすれやむらがあるときは/清掃する

困ったときには

本機の設定について
本機の設定を変更する
ワイヤレス通信で印刷してみよう
ワイヤレス通信対応機器から印刷する
デジタルカメラと直接つないで
印刷してみよう
PictBridge対応機器から印刷する
画像を読み込もう
画像の読み込みについて
メモリーカードから印刷してみよう
メモリーカードをセットする/かんたん写真印刷/
便利な印刷機能を使う
コピーをとろう
コピーをとる/コピー設定を変更する/
便利なコピー機能を使う
印刷する前に

各部の名称とメニュー項目/本機の電源を入れる/切る/

用紙のセット/用紙/設定画面について

3ページ

図を読み込み中
原文・図解 · p.3

1
■ PIXUS MP460 目次
各部の名称と役割 ..........................................................................................................4
印刷してみよう
本機の電源を入れる/切る ............................................................................................7
用紙をセットする ..........................................................................................................8
用紙のセット方法 ...................................................................................................8

印刷してみよう ...........................................................................................................10
一歩すすんだ使いかた
専用紙を使ってみよう .................................................................................................15
プリンタドライバの機能と開きかた .............................................................................17
画像を読み込もう ........................................................................................................19
画像の読み込みについて .......................................................................................19

読み込む方法について ..........................................................................................19
カードスロットをパソコンのドライブに設定する ........................................................22

お手入れ

FINE カートリッジを交換する.....................................................................................23
インク残量警告とは .............................................................................................24
印刷にかすれやむらがあるときは ................................................................................26

困ったときには

困ったときには ...........................................................................................................27
付録
電子マニュアルを読もう ....................................................................................43
仕様 ............................................................................................................................46
お問い合わせの前に .............................................................................................49

どこに問題があるのか判断できない場合やその他のお困り事は .................................49
使用済みインクカートリッジ回収のお願い .............................................................50

各部の名称と役割

図を読み込み中
原文・図解 · p.4

2
~ PIXUS 豆知識 その 1 ~
インクはどのように使われるの?
ほとんどのインクは印刷に使用されます
思い出の写真をキレイに楽しく印刷してね!
クリーニングでも少量のインクが使われます
きれいな印刷を保てるように、状況に応じて自動的にクリーニン
グを行います。
クリーニングとは、インクがふき出されるノズルから、わずかに
インクを吸い出し、目づまりなどを防止する機能です。
(クリーニングは手動で行うこともできます。)
クリーニングなどで使用したインクは、本機内部の「インク吸収
体」とよばれる部分に吸収されます。
インク吸収体が満杯になると交換が必要になります。インク吸
収体はお客様ご自身で交換はできませんので、必ずお客様相談
センターまたは修理受付窓口に交換をご依頼ください。満杯に
なる前に、液晶モニターとエラーランプ点灯でお知らせします。
詳しくはこちら ➔『操作ガイド(本体操作編)』の「液晶モニ
ターにエラーメッセージが表示されている」
各色のインクのなくなりかたは均一なの?

  • 印刷する画像の色合いや、印刷物の内容によって異なります。
  • 黒のみの文章を印刷したり、グレースケール印刷をするときにも、ブラック以外のインクも使

われることがあります。

5ページ

図を読み込み中
原文・図解 · p.5

3
~ PIXUS 豆知識 その 2 ~
とくべつな用紙だから
「失敗したくない!」
ときには
印刷前にプリンタの様子を確認しよう!
用紙のセットのしかたは大丈夫?
はがきのセット
通信面を先に印刷してください。
詳しくはこちら ➔『操作ガイド(本体操作編)』の「用紙を
セットする」
反りのある用紙は水平に伸ばしてからセットしてね
用紙に合わせてキレイに印刷!
プリンタドライバや接続するカメラの[用紙の種類]を使っている用紙に合わ
せてね
プリンタは最適な画質になるように、お使いの用紙に合わせて印刷方法を変えています。
どのような紙をセットしたのか、プリンタに伝えると、最適な画質に合わせて印刷できます。
詳しくはこちら ➔ 「困ったときには」(P.27)
プリントヘッドの調子はOK?
大量に印刷したあとや、フチなし印刷を行っ
たあとは、用紙の通過部分がインクで汚れて
いる場合があります。
インク拭き取りクリーニングで、プリンタの
内部をおそうじできます。
プリンタの内部がインクで汚れていないかな?
ノズルチェックパターンで確認できます。

詳しくはこちら ➔ 『操作ガイド(本体操作編)』の「ノズ
ルチェックパターンを印刷する」
詳しくはこちら ➔ 『操作ガイド(本体操作編)』の「インク
拭き取りクリーニングを行う」
両面に印刷をするときは
の順に印刷してね!

6ページ

図を読み込み中
原文・図解 · p.6

4

各部の名称と役割

各部名称と役割、メニューの表示方法と各メニュー項目について説明します。

各部の名称について

■ 外観
(1) 原稿台カバー 原稿台ガラスに原稿をセットするときに開けます。
(2) 用紙サポート セットした用紙を支えます。印刷する前に開いてください。
(3) 補助サポート セットした用紙を支えます。用紙をセットする前にとまるまで引き出してください。
(4) 用紙ガイド 用紙をセットしたときに、つまんで動かし、用紙の左端に合わせます。
(5) オートシートフィーダ ここに用紙をセットします。一度に複数枚の用紙がセットでき、自動的に1枚ずつ給紙
されます。
(6) カードスロットカバー メモリーカードをセットするときに開けます。
(7) 排紙トレイ 印刷された用紙が排出されます。印刷する前に開けてください。
(8) カメラ接続部 本機に対応のデジタルカメラ、デジタルビデオカメラから直接印刷するときに使います。
また、オプションの Bluetooth ユニット BU-20 を取り付けると、Bluetooth 通信を
利用してワイヤレスで印刷できます。デジタルカメラの写真を印刷する方法については、
『操作ガイド(本体操作編)』の「デジタルカメラと直接つないで印刷してみよう」 を参

照してください。Bluetooth 通信で印刷する方法については『Bluetooth ユーザーズ
ガイド』を参照してください。
(9) 赤外線ポート 赤外線通信で携帯電話から送られてきた写真データを受信します。 携帯電話の写真を印
刷する方法については、『操作ガイド(本体操作編)』の「赤外線通信で印刷する」 を参
照してください。
(10)原稿台ガラス 原稿をセットします。
(11)操作パネル 本体の設定や操作をする時に使用します。 ➔ P.6
(9) (8)
(6)(7)
(1) (2) (4)
(5)
(10)
(11)
(3)

本機の電源を入れる/切る

図を読み込み中
原文・図解 · p.7

5
■ 内部および背面
パソコンに本機を接続して印刷または画像を読み込んでいるときや、パソコンがスリープモードまたはスタンバイ
モードのときに USB ケーブルを抜き差ししないでください。
FINE カートリッジの取付方法は、『操作ガイド(本体操作編)』の「FINE カートリッジを交換する」を参照してください。
(12)FINE カートリッジ
ホルダ
FINE カートリッジを取り付けます。
FINE カートリッジは 、左側にブラック FINE カートリッジ、右側にカラー FINE カー
トリッジを取り付けます。
(13)FINE カートリッジ
(インクカートリッジ)
プリントヘッドとインクタンクを一体化した交換可能なカートリッジです。
(14)スキャナユニット
(プリンタカバー)
原稿を読み取るユニットです。
(15)カードスロット 撮影済みのメモリーカードをセットします。セット方法については、『操作ガイド(本体
操作編)』の「メモリーカードをセットする」を参照してください。
(16)アクセスランプ メモリーカードをセットすると点灯し、読み取り/書き込み中は点滅します。

(17)スキャナユニット
サポート
スキャナユニット(プリンタカバー)を開けたときに、スキャナユニット( プリンタカ
バー)を固定させます。
(18)紙間選択レバー 用紙の種類に応じて FINE カートリッジと用紙の間隔を切り替えます。 使用する用紙に
合わせて切り替えてください。
(19)電源コード接続部 付属の電源コードを接続するためのコネクタです。
(20)USB ケーブル接続部 USB ケーブルでパソコンと接続するためのコネクタです。
(12) (14)
(15)
(16)
(18)
(20)
(19)
(13)
(17)

用紙をセットする

図を読み込み中
原文・図解 · p.8

6
操作パネルの名称と役割
(1) [電源] 本機の電源を入れる/切るときに押します。電源を入れると緑色に点滅し、 しばらくす
ると点灯します。電源を入れるときは、原稿台カバーを閉じてください。
(2) エラーランプ エラーが発生したとき、または用紙やインクがなくなったときなどにオレンジ色に点灯
します。
(3) [スキャン] スキャンモードに切り替えます。パソコンと接続している場合に使います。 詳しくは、
『スキャナ操作ガイド』を参照してください。
(4) [メモリーカード] メモリーカードモードに切り替えます。
(5) 液晶モニター メッセージ、メニュー項目、動作状況が表示されます。
(6) [メニュー] メニューを表示するときに使用します。
(7) [用紙 / 設定] 用紙サイズや用紙の種類、または画像補正の設定をするときに使用します。
(8) [ストップ / リセット] 操作を取り消すときに使用します。また印刷中にこのボタンを押すと、 印刷を中止しま
す。
(9) [モノクロスタート] 白黒コピーまたは白黒スキャンを開始します。

(10)[カラースタート] カラーコピー、カラーフォトプリント、またはカラースキャンを開始します。
(11)[▲][▼][ ][ ] コピー部数やメニュー項目などを選ぶときに使います。液晶モニターに▲/▼/ /
と表示されているところは、それぞれのボタンで操作することができます。
(12)[OK] メニュー項目や設定項目を確認します。また印刷途中でのエラーから復帰するときや、
紙づまりを取り除いたあと、復帰するときに使います。
(13)[戻る] 一つ前の画面に戻ります。
(14)[フォトナビシート] フォトナビシートモードに切り替えます。フォトナビシートから印刷する方法について
は、『操作ガイド(本体操作編)』の「フォトナビシートを使って印刷する」 を参照して
ください。
(15)[コピー] コピーモードに切り替えます。
(1) (2) (3) (4) (5) (6) (7) (8)
(13) (12) (11)(14)(15) (9)(10)

9ページ

図を読み込み中
原文・図解 · p.9

7
印
刷
し
て
み
よ
う
本機の電源を入れる/切る
印刷を開始する前に、本機の電源を入れます。
電源を入れる
電源を入れる前に、以下の準備が終わっていることを確認してください。

  • FINE カートリッジがセットされている。
  • パソコン(接続機器)と接続されている。
  • MP ドライバがインストールされている。

上記の準備操作が行われていない場合は、『かんたんスタートガイド』 にしたがって準備してください。
1 本機の[電源]を押して電源を入れる
電源ランプが点滅し、その後点灯(緑色)します。

  • 電源は、パソコンと本機のどちらを先に入れても問題ありません。
  • エラーラン プがオレンジ色に 点灯し、液晶モニタ ーにエラーメッセ ージが表示された 場合は、『操作ガイド

(本体操作編)』の「液晶モニターにエラーメッセージが表示されている」を参照してください。
電源を切る
1 本機の[電源]を押して電源を切る
電源ランプの点滅が終わり、操作パネルのランプがすべて消灯すると電源が切れます。
電源プラグについて
電源を切ったあと、電源プラグを抜くときは、必ず操作パネルのランプがすべて消灯していることを確認してく
ださい。操作パネルのランプが点灯・点滅しているときに、電源プラグをコンセントから抜くと、その後印刷で
きなくなることがあります。
電源を切るときは、『操作ガイド(本体操作編)』の「きれいな印刷を保つために(プリントヘッドの乾燥・目づ
まり防止)」もあわせて参照してください。

印刷してみよう

図を読み込み中
原文・図解 · p.10

8
印
刷
し
て
み
よ
う
用紙をセットする
本機で使用できる用紙の種類については、『操作ガイド(本体操作編)』の「用紙をセットする」
をご覧ください。
用紙のセット方法
普通紙や専用紙をセットする場合は次のように操作してください。
1 用紙をセットする準備
1 用紙サポートを開きます。
2 補助サポートを引き出します。
1
紙間選択レバーを左側へ移動します。
普通紙は、左にセットしてください。封筒
や T シャツ転写紙をセットするときのみ、
右側にセットしてください。 ➔ P.16
3
排紙トレイを開きます。
2
1
2

11ページ

図を読み込み中
原文・図解 · p.11

9
印
刷
し
て
み
よ
う
2 用紙をセットする
はがきや封筒のセット方法については『操作ガイド(本体操作編)』の「用紙をセットする」をご覧ください。
この突起を超えないようにセットする
印 刷面 を上 にし てセ ット し
ます。
1
用紙ガイドをつまんで動かし、用紙の左端に合わせます。
3
オ ート シー トフ ィー ダの 右
端に用紙を合わせます。
2

12ページ

図を読み込み中
原文・図解 · p.12

10
印
刷
し
て
み
よ
う
印刷してみよう
ここでは、印刷の基本的な操作手順について説明します。写真を印刷する場合は、『セットアップ
CD-ROM』に付属の Easy-PhotoPrint を使って、簡単な操作で印刷することができます。詳し
くは『アプリケーションガイド』を参照してください。
お使いのアプリケーショ ンソフトによっては、コマンド名やメニュー名が異なったり、手順が多い場合があります。詳
しい操作方法については、お使いのアプリケーションソフトの使用説明書を参照してください。
なお、本書では Windows XP Service Pack 2 セキュリティ強化機能搭載(以降、Windows XP SP2)をご使用の
場合に表示される画面を基本に説明します。
1 本機の[電源]を押して電源を入れ、用紙をセットする ➔ P.7
用紙のセット方法については、『操作ガイド(本体操作編)』の「用紙をセットする」を参
照してください。
2 アプリケーションソフトを起動して原稿を作成する、または印刷するファ
イルを開く
3 プリンタドライバの設定画面を開く

アプリケーションソフトの[ファイル]メニューから[印刷]を選びます。
[印刷]画面が表示されます。
ご 使用 の機 種が 選ば れて い
ることを確認します。
別の機種 名が選ばれている場 合
は、ご使用 の機種名をクリッ ク
してください。
2
[詳細設定](または[プロパ
ティ])をクリックします。
[印刷設 定]画面の[基本設定 ]
シートが表示されます。
3

13ページ

図を読み込み中
原文・図解 · p.13

11
印
刷
し
て
み
よ
う
4 印刷に必要な設定をする

  • 用紙サイズを確認するときは、[ページ設定]タブをクリックします。アプリケーションソフトで設定したサ

イズと違っている場合は、同じサイズに設定してください。

  • プリンタドライバ機能の設定方法については、[ヘルプ]や[操作説明]をクリックして、ヘルプや『印刷設

定ガイド』を参照してください。[操作説明]は、電子マニュアル(取扱説明書)がインストールされていな
いと表示されません。

  • [印刷前にプレビューを表示]をクリックしてチェックマークを付けると、プレビュー画面で印刷結果を確認

することができます。なお、アプリケーションソフトによっては、プレビューを表示できないものもあります。
5 印刷を開始する

  • 印刷中に本機の[ストップ / リセット]を押すと、印刷を中止することができます。
  • Canon IJ ステータスモニタの[印刷中止]をクリックして印刷を中止できます。

Canon IJ ステー タスモニタは、タスクバー 上の[Canon MP460 Printer]をクリックして表示します。
また、プリンタエラーが発生したときなどにはエラーダイアログが自動的に表示されます。
[用紙の種類]で印刷に 使用
する用紙の種類を選びます。
1
[OK]をクリックします。
[印刷]画面に戻ります。
3
[印刷品質]や[色 / 濃度]
で 印刷 品位 など を設 定し ま
す。
印刷設定については、『印刷設定
ガイド』を参照してください。
2
[印刷](または[OK])をク
リックします。
印刷が開始されます。
1

14ページ

図を読み込み中
原文・図解 · p.14

12
印
刷
し
て
み
よ
う
お使いのアプリケーショ ンソフトによっては、コマンド名やメニュー名が異なったり、手順が多い場合があります。詳
しい操作方法については、お使いのアプリケーションソフトの使用説明書を参照してください。
なお、本書では Mac OS X v.10.4.x をご使用の場合に表示される画面を基本に説明しています。
1 本機の[電源]を押して電源を入れ、用紙をセットする
用紙のセット方法については、『操作ガイド(本体操作編)』の「用紙をセットする」を参
照してください。
2 アプリケーションソフトを起動して原稿を作成する、または印刷するファ
イルを開く
3 用紙サイズを設定する
アプリケーションソフトの[ファイル]メニューから[ページ設定]を選びます。
ページ設定ダイアログが表示されます。
[用紙サイズ]から印刷 する用紙サ
イズを設定します。
3
[OK]をクリックします。
4
[対象プリンタ]で[MP460]が
選択されていることを確認します。
2

専用紙を使ってみよう

図を読み込み中
原文・図解 · p.15

13
印
刷
し
て
み
よ
う
4 印刷に必要な設定をする
アプリケーションソフトの[ファイル]メニューから[プリント]を選びます。
プリントダイアログが表示されます。

  • [印刷設定]から印刷する原稿に適した設定を選択すると、[用紙の種類]で設定した用紙の特性に合わ

せた印刷品位や色で印刷できます。

  • プリンタドライバ機能の設定方法については、 ボタンをクリックして、『印刷設定ガイド』を参照し

てください。『印 刷設定ガイド』は、 電子マニュア ル(取扱説明書)がイ ンストールさ れていないと、
ボタンをクリックしても表示されません。

  • [プレビュー]をクリックすると、プレビュー 画面で印刷結果を確認することができます。なお、アプ

リケーションソフトによっては、プレビューを表示できないものもあります。
5 印刷を開始する
[プリント]をクリックします。
印刷が開始されます。
[プリンタ設定ユーティリティ](Mac OS X v.10.2.8 をお使いの場合は、[プリントセンター])のプリ
ンタリス トで機種名をダブルクリックすると、印刷状況を確認するダイアログが表示されます。印刷状況
のリストで文書を選んで[削除]をクリックすると、その文書の印刷を中止できます。[保留]をクリック
すると、その文書の印刷を停止できます。また、[ジョブを停止]をクリックすると、リストにあるすべて
の印刷を停止できます。
写真をきれいに印刷 写真やグラデーションを多用したイラストを印刷するときに選びます。
図表やグラフをきれ
いに印刷
イラストやグラフなど色の境界線がハッキリした原稿を印刷するときに選びま
す。
一般的な文書を印刷 文字中心の原稿を印刷するときに選びます。
詳細設定 印刷品位やハーフトーン(中間調)に関する詳細な設定を行なうことができま
す。
[印刷設定]から印 刷する原

稿に適した設定を選びます。
4
ポ ップ アッ プメ ニュ ーか ら
[品位と用紙の 種類]を選び
ます。
2
[用紙の種 類]で印刷に使用
する用紙の種類を選びます。
3

16ページ

図を読み込み中
原文・図解 · p.16

14
印
刷
し
て
み
よ
う
はがきに印刷するには
プリンタドライバの設定画面の[用紙の種類]で、セットするはがきの種類を必ず指定してくだ
さい。
プリンタドライバの設定については「印刷してみよう」(P.10)を参照してください。
はがきの両面に印刷するときは、通信面を印刷したあとに宛名面を印刷することをお勧めします。このとき、通信面の先
端がめくれたり傷が付いたりする場合は、宛名面から印刷すると状態が改善することがあります。
印刷面 プリンタドライバの設定
はがき 通信面 はがき
年賀はがき 宛名面 はがき
インクジェットはがき 通信面 インクジェットはがき
インクジェット紙年賀はがき 宛名面 はがき
インクジェット光沢はがき 通信面 インクジェットはがき
写真用年賀はがき 宛名面 はがき
往復はがき 通信面 はがき
宛名面 はがき
プロフェッショナルフォトはがき PH-101 通信面 プロフォトペーパー
宛名面 はがき
フォト光沢ハガキ KH-201N 通信面 光沢紙
宛名面 はがき
ハイグレードコートはがき CH-301 通信面 インクジェットはがき

宛名面 はがき

プリンタドライバの機能と開きかた

図を読み込み中
原文・図解 · p.17

15
一
歩
す
す
ん
だ
使
い
か
た
専用紙を使ってみよう
印刷に適した用紙を選ぶ
写真や文書のための用紙はもちろん、シール用紙やはがきなど、印刷の楽しさを広げる各種専用
紙が用意されています。
■ 写真を印刷するには

  • 高品位専用紙
  • エコノミーフォトペーパー
  • キヤノン光沢紙
  • スーパーフォトペーパー
  • キヤノン写真用紙・絹目調
  • スーパーフォトペーパー・両面
  • プロフェッショナルフォトペーパー
  • マットフォトペーパー

■ ビジネス文書を印刷するには

  • 高品位専用紙

■ オリジナルグッズを作るには

  • T シャツ転写紙
  • ピクサスプチシール
  • ピクサスプチシール・フリーカット
  • フォトシールセット
  • 片面光沢名刺用紙
  • 両面マット名刺用紙

■ 年賀状、挨拶状を印刷するには

  • ハイグレードコートはがき
  • フォト光沢ハガキ
  • プロフェッショナルフォトはがき

18ページ

図を読み込み中
原文・図解 · p.18

16
一
歩
す
す
ん
だ
使
い
か
た
キヤノン純正紙
キヤノン純正紙を一覧表にまとめました。
*1 用紙がうまく送れ ない場合、用紙が貼り付くのを防 ぐため、セットする際は、1枚ずつは がして必要枚数をセットし
てください。
*2 名刺用紙に文字を印刷する場合は、データを用紙サイズと同じサイズ(名刺の場合は 55 × 91mm)で作成し、上下
左右の余白を 5mm 程度に設定してから印刷してください。余白の設定方法については、お使いのアプリケーション
ソフトの使用説明書を参照してください。
*3『セットアップ CD-ROM』に付属の Easy-PhotoPrint を使うと印刷の設定が簡単にできます。パソコンにインストー
ルしてお使いください。Easy-PhotoPrint の詳しい操作方法については、『アプリケーションガイド』をご覧ください。
用紙の名称 型番 最大積載枚数 紙間選択
レバーの位置
プリンタドライバの設定
[用紙の種類]
スーパーホワイトペーパー SW-101 A4
SW-201 A4
10mm 以下
10mm 以下

左 普通紙
高品位専用紙 HR-101S A4
HR-101S B5
80 枚
80 枚
左
高品位専用紙
ハイグレードコートはがき CH-301 20 枚 左 インクジェットはがき(通信面)
はがき(宛名面)
フォト光沢ハガキ KH-201N 20 枚 左 光沢紙(通信面)
はがき(宛名面)
プロフェッショナルフォトはがき
*1
PH-101 20 枚 左 プロフォトペーパー(通信面)
はがき(宛名面)
エコノミーフォトペーパー EC-101 L
EC-101 2L
EC-101 カード
EC-201 L
20 枚
10 枚
20 枚
20 枚
左
光沢紙
キヤノン光沢紙 *1 GP-401 A4 10 枚 左 光沢紙
スーパーフォトペーパー *1 SP-101 A4
SP-101 L
SP-101 2L
10 枚
20 枚
10 枚
左
スーパーフォトペーパー
キヤノン写真用紙・絹目調 *1 SG-201 A4
SG-201 L
SG-201 2L
10 枚
20 枚
10 枚
左
スーパーフォトペーパー
スーパーフォトペーパー・両面 *1 SP-101D A4
SP-101D 2L

1 枚
1 枚
左
スーパーフォトペーパー両面
プロフェッショナルフォトペーパー
*1
PR-101 A4
PR-101 L
PR-101 2L
PR-101 六切
PR-101 ワイド
10 枚
20 枚
10 枚
10 枚
20 枚
左
プロフォトペーパー
マットフォトペーパー MP-101 A4
MP-101 L
10 枚
20 枚
左
マットフォトペーパー
T シャツ転写紙 TR-301 1枚 右 T シャツ転写紙
ピクサスプチシール *3
(16 面光沢フォトシール)
PS-101 1 枚 左 インクジェットはがき
(またはスーパーフォトペーパー)
ピクサスプチシール・フリーカット
*3
PS-201 1 枚 左 インクジェットはがき
(またはスーパーフォトペーパー)
フォトシールセット *3
(2 面 /4 面 /9 面 /16 面)
PSHRS 1 枚 左 インクジェットはがき
(またはスーパーフォトペーパー)
片面光沢名刺用紙 *2 KM-101 20 枚 左 スーパーフォトペーパー
両面マット名刺用紙 *2 MM-101 20 枚 左 スーパーフォトペーパー

(写真・イラスト)
普通紙(文字)

画像を読み込もう

図を読み込み中
原文・図解 · p.19

17
一
歩
す
す
ん
だ
使
い
か
た
プリンタドライバの機能と開きかた
プリンタドライバの便利な機能
プリンタドライバには、以下のような機能があります。詳しい操作方法については、『印刷設定ガ
イド』の「印刷について」を参照してください。
➔ フチを付 けずに用紙 の全面に印刷 した
い(フチなし全面印刷)
➔ デジ タルカメラで 撮った写真 のノイズ
を減らして印刷したい
(デジタルカメラノイズリダクション)
➔ 画 像 の輪 郭 を なめ ら か に 印刷 し た い
(イメージデータ補正)
➔ 拡 大 / 縮小 率 を 設 定し て 印 刷し た い
(拡大/縮小印刷)
➔ 1ページの原稿を指定枚数に拡大して
印刷したい (ポスター印刷)
➔ 複数 ページの原稿 を冊子に綴 じられる
ように印刷したい(冊子印刷)
➔ とじしろをつけて印刷したい
(とじしろ印刷)
➔ 背景に模様を付けて印刷したい
(背景印刷)
➔ イラスト風に印刷したい
(イラストタッチ印刷)
➔ 印刷 するときの動 作音を静か にしたい
(サイレント機能)
➔ 印刷する順番を変えたい

(最終ページから印刷)
➔ 使用するインクを選びたい
(インクカートリッジ設定)
➔ 用紙 サイズに合わ せて自動的 に拡大/
縮小印刷したい(フィットページ印刷)
➔ 1枚の用紙に複数ページを縮小して印刷
したい (割付印刷)
➔ スタンプを印刷したい
(スタンプ印刷)
➔ 両面に印刷したい(両面印刷)

20ページ

図を読み込み中
原文・図解 · p.20

18
一
歩
す
す
ん
だ
使
い
か
た
プリンタドライバの設定画面を表示する
プリンタドライバの設定画面は、以下の 2 つの方法で表示することができます。
■ プリンタドライバの設定画面をアプリケーションソフトから開く
印刷する前に印刷設定を行う場合、この方法を使います。

  • お使いのアプリケーションソフトによっては、コマンド名やメニュー名が異なったり、手順が多い場合がありま

す。詳しい操作方法については、お使いのアプリケーションソフトの使用説明書を参照してください。

  • [詳細]シートなど、Windows の機能に関するシートは、アプリケーションソフトから開いたときには表示さ

れません。
1 お使いのアプリケーションソフトで、印刷を実行するコマンドを選ぶ
一般的に、[ファイル]メニューから[印刷]を選ぶと、[印刷]ダイアログボックスを開
くことができます。
2 [Canon MP460 Printer]が選ばれていることを確認し、[詳細設定]
(または[プロパティ])をクリックする
プリンタドライバの設定画面が表示されます。
■ プリンタドライバの設定画面を[スタート]メニューから開く
本機のメンテナンス操作を行う場合や、すべてのアプリケーションソフトに共通する印刷設
定を行う場合、この方法を使います。
1 [スタート]メニューから[コントロール パネル]→[プリンタとその他
のハードウェア]→[プリンタと FAX]の順に選ぶ
Windows XP 以外をお使いの場合は、[スタート]メニューから[設定]→[プリンタ]
の順に選びます。
2 [Canon MP460 Printer]アイコンを選ぶ
3 [ファイル]メニューを開き、[印刷設定](または[プロパティ])を選ぶ
プリンタドライバの設定画面が表示されます。

21ページ

図を読み込み中
原文・図解 · p.21

19
一
歩
す
す
ん
だ
使
い
か
た
画像を読み込もう
ここでは、画像を読み込む(スキャンする)方法について説明します。
画像の読み込みについて
原稿台ガラスから読み込んだ(スキャンした)画像を、電子データとしてパソコンに保存できま
す。スキャンした画像は、JPEG、TIFF、PDF、ビットマップなどの一般的なデータ形式でパソ
コンに保存できます。パソコンに保存した画像データは、画像処理ソフトウェアでかんたんに加
工できます。また、OCR ソフトウェアを利用すれば、読み込んだ文字原稿をテキストデータに変
換することも可能です。
■ 画像を読み込む前に
画像を読み込む前に、次のことを確認してください。
■ ソフトウェア(MP ドライバと MP Navigator)はインストールされていますか?
まだソフトウェアをインストールしていないときは、『かんたんスタートガイド』を参照してください。
■ スキャンする原稿は、原稿台ガラスにセットできる原稿の条件に合っていますか?
詳しくは、『操作ガイド(本体操作編)』の「原稿をセットする」を参照してください。

■ 本機とパソコンが正しく接続されていますか?
本機とパソコンがケーブルでしっかり接続されていることを確認してください。
読み込む方法について
■ MP Navigator を使って読み込む
MP Navigator を使うと、原稿台ガラスにセットされた原稿を読み込んだり、パソコンやメ
モリーカードに保存された画像データを表示することができます。読み込んだ原稿はプレ
ビューで確認でき、さまざまな目的に応じて手軽に印刷や加工などをすることができます。
また、読み込んだ原稿を本機付属のアプリケーションソフトで編集/印刷することもできま
す。
デスクトップの[MP Navigator 3.0]アイコンをダブルクリックすると起動します。
[移動]メニューから[アプリケーション]→[Canon Utilities]→[MP Navigator 3.0]
の順に選ぶと起動します。

カードスロットをパソコンのドライブに設定する

図を読み込み中
原文・図解 · p.22

20
一
歩
す
す
ん
だ
使
い
か
た
MP Navigator から起動できるアプリケーションソフトは、次のとおりです。

  • Easy-PhotoPrint(写真印刷)
  • PhotoRecord(アルバム印刷)(Windows のみ)*
  • ArcSoft PhotoStudio(写真画像の編集)
  • 読取革命 Lite(文書をテキストに変更)
  • Presto! PageManager(写真や文書の整理)

* PhotoRecord は、[おまかせインストール]ではインストールされません。必要な場合は、[選んでインス
トール]でインストールしてください。
[選んでインストール]で MP ドライバと MP Navigator のみをインストールした場合は、アプリケーションソフ
トは起動できません。MP Navigator から上記のアプリケーションソフトを起動したい場合は[選んでインストー
ル]で個別にインストールしてください。
MP Navigator の詳しい操作方法については、『スキャナ操作ガイド』を参照してください。
■ 本機の操作パネルを使って読み込む
本機の[カラースタート]または[モノクロスタート]を押し、操作パネルを使って原稿を
パソコンに読み込むことができます。
■ Windows XP をお使いの場合
初めて 本機の[カラースタート]または[モ ノクロスタート]を押したと きは、プログラムの選択画
面が表示 される場合があります。その場合 は、起動するアプリケーションソ フトに[MP Navigator

Ver3.0]を指定 して、[こ の動作に は常にこの プログラム を使う]にチ ェックマー クを付け、[OK]
をクリックしてください。次回から MP Navigator が自動的に起動します。
■ Mac OS X をお使いの場合
本機 の[カラース タート]または[モ ノクロス タート]を押し たときス キャンを開 始するため には、
Mac OS X の[アプリケーション]にあるイメージキャプチャで、起動するアプリケーションソフト
を MP Navigator に設定しておく必要があります。

  • Mac OS X v.10.4 をお使いの場合は、設定する必要はありません。
  • イメージキャプチャを起動する前に、MP Navigator がインストールされ、本機とパソコンが接続されている

ことを確認してください。
Mac OS X v.10.3.x をお使いの場合
[移動]メニューから[アプリケーション]を選び、[イメージキャプチャ]をダブルクリックします。
スキャナウィンドウの左下にある[オプション]をクリックし、[スキャナボタンが押されたときに起
動するアプリケーション]で[MP Navigator 3.0]を選び、[OK]をクリックします。
[イメージキャプチャ]メニューから[環境設定]を選び、[スキャナ]で[可能なときには TWAIN ソフトウェア
を使用する]をクリックしてチェックマークを付けると、[オプション]が表示されません。その場合は、[可能な
ときに は TWAIN ソフトウェア を使用する]をクリッ クしてチェックマ ークを外して、いった んイメージキャプ
チャを終了し、起動し直してください。
Mac OS v.10.2.8 をお使いの場合
[移動]メニューから[アプリケーション]を選び、[イメージキャプチャ]をダブルクリックします。
[イメージキャプチャ]メ ニューから[環境設定]を選びま す。[スキャナの ボタンを押したときに起

動する項目]で[その他]を選び、[アプリケーション]から[MP Navigator 3.0]を選び、[OK]
をクリックします。

FINE カートリッジを交換する

図を読み込み中
原文・図解 · p.23

21
一
歩
す
す
ん
だ
使
い
か
た
1 本機の[電源]を押して電源を入れる ➔ P.7
2 原稿台ガラスに原稿をセットする
原稿のセット方法については、『操作ガイド(本体操作編)』の「原稿をセットする」を参
照してください。
3 スキャン操作を選ぶ
[スキャン]を押す
スキャン処理の選択画面が表示されます。
パソコンに保存: 原稿を読み込んで、保存します。
PDF ファイルで保存: 原稿を読み込んで、PDF ファイルとして保存します。
メールに添付: 原稿を読み込んで、E メールソフトウェアで画像を添
付したメールを作成します。
アプリケーションで開く: 原稿を読み込んで、登録されたアプリケーションソフ
トで表示します。
4 [カラースタート]または[モノクロスタート]を押す
原稿が読み込まれます。スキャンを行なうときは、MP Navigator で設定されている内
容で、読み込まれます。
読み込む原稿の種類によって画像の位置やサイズが正しく読み込めない場合は、『スキャナ操作ガイド(電子マ
ニュアル)』の「本機の操作パネルの動作設定をする」を参照して、MP Navigator の[原稿の種類]と[原稿

サイズ]を実際の原稿に合わせてください。
原稿が読み込まれたあとの動作は、手順 3 で選んだスキャン操作の設定により異なります。動作の設定方法に
ついては、『スキャナ操作ガイド』を参照してください。
■ アプリケーションソフトから読み込む
TWAIN または WIA(Windows XP のみ)に対応したアプリケーションソフトを操作しな
がら原稿を読み込んで、その画像をアプリケーションソフトで使うことができます。詳しい
操作方法については、『スキャナ操作ガイド』を参照してください。
[▲]か[▼]で スキャ ン操作 を選
び、[OK]を押します。
スキャン待機画面が表示されます。
2

インク残量警告とは

図を読み込み中
原文・図解 · p.24

22
一
歩
す
す
ん
だ
使
い
か
た
カードスロットをパソコンのドライ
ブに設定する
本機のカードスロットを、パソコンのメモリーカード用ドライブとして、書き込みができるよう
に設定することができます。
本機の操作パネルを使って、〈各設定〉の〈カード書き込み状態〉で〈書き込み可能〉にしている場合は、メモリーカー
ドからの印刷ができなくな ります。本機のカードスロットをパソコンのメモリーカード用ドライブとして操作したあと
は、メモリーカードを抜いてから〈カード書き込み状態〉を〈 書き込み禁止〉に設定してください。
1 カード書込み状態画面を表示する
メモリーカードがセットされていないことを確認します。
セットされている場合は、カードスロットから取り出してください。『操作ガイド(本
体操作編)』の「メモリーカードを取り出す」を参照してください。
[メニュー]を押します。
[ ]か[ ]で〈メンテナンス / 各設定〉を選び、[OK]を押します。
[ ]か[ ]で〈各設定〉を選び、[OK]を押します。
[▲]か[▼]で〈その他の設定〉を選び、[OK]を押します。

[▲]か[▼]で〈カード書き込み状態〉を選び、[OK]を押します。
2 カード書込み状態を設定する
[▲]か[▼]でカード書込み状態を設定します。
書き込み禁止: カードスロットを読み取り専用として設定します。メモリーカード
から印刷するときは、必ずこのモードに設定してください。
書き込み可能: カードスロットをメモリーカード専用ドライブとして設定し、メモ
リーカードへの書き込みが可能になります。
[OK]を押します。
カードスロットをパソコン 用メモリーカードドライブとして使用する場合は、メモリーカードを本機から取り出す前に
パソコン側での取り出し操作が必要になります。

  • Windows をお使いの場合は、リムーバブルディスクアイコンを右クリックして[取り出し]を選んで取り外し操作

を行ってください。[取り出し]が表示されない場合は、アク セスランプが点滅していないことを確認し、カードを
取り出してください。

  • Macintosh をお使いの場合は、 アイコンをゴミ箱に捨ててください。

25ページ

図を読み込み中
原文・図解 · p.25

23
お
手
入
れ
FINE カートリッジを交換する
クリーニングなど、お手入れを行っても印刷結果が改善されない場合は、インクがなくなってい
ます。FINE カートリッジを交換してください。FINE カートリッジを交換するときは、型番や取
り付け位置を間違えると正しく印刷できません。本機では、以下の FINE カートリッジを使用し
ています。
本機には、BC-70、BC-71 が付属しています。このほか、オプション 品の大容量 FINE カートリッジ BC-90、BC-
91 が使用できます。
プリンタドライバの 設定画面を開いて( ➔ P.18)[ユーティ リティ]シートの[プリンタ 状態の確認]をクリック
し、[インク詳細情報]メニューをクリックします。
Canon IJ Printer Utility を開いて[インク情報]を選び、[インクについて]をクリックします。プリンタドライ
バの操作については、電子マニュアルを参照してください。
FINE カートリッジの交換の操作については、『操作ガイド(本体操作編)』の「FINE カートリッ

ジを交換する」を参照してください。
FINE カートリッジの取り扱いについて

  • FINE カートリッジの金色の端子やプリントヘッドノズルには、手を触れないでください。正しく印刷できなくなる

場合があります。

  • 最適な印刷品質を保つため、キヤノン製の指定 FINE カートリッジのご使用をお勧めします。また、インクのみの詰

め替えはお勧めできません。

  • FINE カートリッジの交換はすみやかに行い、 FINE カートリッジを取り外した状態で放置しないでください。
  • FINE カートリッジは新品のものを装着してください。取り外されていたものを装着すると、ノズルの目づまりなど

が原因で正しく印刷できないことがあります。また、インク残量警告を正しく表示できません。

  • 最適な印刷品質を保つため、FINE カートリッジは梱包ケースに記載されている「推奨取付年月日」までにプリンタ

に取り付けてください。また、開封後 6ヶ月以内に使い切るようにしてください(プリンタに取り付けた年月日を控
えておくことをお勧めします)。

  • 黒のみの文書やグレースケール印刷を指定した場合でも、各色のインクが使われる可能性があります。また、プリン

タの性能を維持するために行うクリーニングでも、各色のインクが使われます。インクがなくなった場合は、すみや
かに新しい FINE カートリッジに交換してください。

  • インクがなくなったときなどは、ブラックまたはカラーのどちらかのインクだけで印刷を行うことができます。

➔ 『印刷設定ガイド』の「使用するインクカートリッジを設定する」
なお、ブラックインクまたはカラーインクだけで印刷する場合も、インクの切れたカートリッジを取り付けた状態で
印刷してください。カートリッジを取り外した状態では、エラーになり印刷できません。

  • 空になったインクカートリッジは、地域の条例にしたがって処分してください。また、キヤノンでは使用済みインク

カートリッジの回収を推進しています。詳しくは「使用済みインクカートリッジ回収のお願い 」(P.50)を参照して
ください。

  • ブラック FINE カートリッジ : BC-70 または BC-90
  • カラー FINE カートリッジ : BC-71 または BC-91

印刷にかすれやむらがあるときは

図を読み込み中
原文・図解 · p.26

24
お
手
入
れ
インク残量警告とは
インク残量警告は、インクカウンタがインクの使用量をカウントし、印刷中にインクが少なくなっ
たことを知らせてくれる機能です。
インクカウンタは、実際のインク残量に関係なく、新しい FINE カートリッジを取り付けた時点
でインクが満杯とみなして残量をカウントし始めます。このため、新品でない FINE カートリッ
ジを取り付けた場合は、インク残量を正しく表示できない場合があります。
インク残量の確認方法
プリンタ設定画面を開いて(➔ P.18)、[ユーティリティ]シートの[プリンタ状態の確認]をクリック
します。Canon IJ ステータスモニタが表示されます。印刷中は自動的に表示されます。
Canon IJ Printer Utility を開き、プルダウンメニューから[インク情報]を選びます。
■ が表示されたときには
が表示されている FINE カートリッジは、インク残量が少なくなっています。
新しい FINE カートリッジをご用意ください。
インクカートリッジの設定
片方のインクカートリッジだけで印刷することができます。

このとき、空になった FINE カートリッジを取り外さずに次の設定を行ってください。FINE カートリッジを取り
外すとエラーとなり、カートリッジの設定に関係なく印刷を行えません。
①プリンタドライバの設定画面を開く( ➔ P.18)
②[ユーティリティ]タブをクリックし、[インクカートリッジ設定] をクリックする
③ ブラック インクが 切れたと きは[カラー のみ]、カラ ーインク が切れた ときは[ブラ ックのみ]
を選び、[OK]をクリックする
①[移動]メニューから[アプリケーション]を選ぶ
②[ユーティリティ]フォルダ内の[プリンタ設定ユーティリティ] をダブルクリックする
Mac OS X v.10.2.8 を お 使 いの 場 合 は、[プ リン ト セ ン タ ー]アイ コ ン を ダブ ル ク リ ック
します。
③プリンタリストの[名前]から[MP460]を選び、[ユーティリティ]をクリックする
④[製品]から[MP460]を選び、[メンテナンス]をクリックする
⑤プルダウンメニューから[インクカートリッジ設定] を選ぶ

⑥ ブラック インクが 切れたと きは[カラー のみ]、カラ ーインク が切れた ときは[ブラ ックのみ]
を選び、[OK]をクリックする
[ブラッ クのみ]の設定は、プリン タドライバの[用紙の種 類]で[普通紙]を選んだ場合 のみ印刷できます。そ
の場合、フチなし印刷を行うことはできません。

困ったときには

図を読み込み中
原文・図解 · p.27

25
お
手
入
れ
なお、インク切れで[カラーのみ]または[ブラックのみ] に設定したときは、新しい FINE カートリッジを取り
付けた際に忘れずに[インクカートリッジの設定]を[両方] に戻してください。
■ が表示されたときには
新品でない FINE カートリッジを取り付けると、インクカートリッジに が表示されます。
この場合、インク残量は正しくカウントできません。新品の FINE カートリッジへの交換を
お勧めします。
が表示されているときに印刷を行うと、次のメッセージダイアログが表示され、印刷が
中断されます。
本機の[OK]を押すと、エラーが解除されて印刷を行えますが、インク残量を検知する機
能がオフになるため、以降はインク切れのメッセージが表示されません。インク残量検知の
機能は、新しい FINE カートリッジを取り付けると自動的にオンになります。

28ページ

図を読み込み中
原文・図解 · p.28

26
お
手
入
れ
印刷にかすれやむらがあるときは
印刷結果がかすれたり、色が正しく印刷されないときには、インクがなくなっているか、プリン
トヘッド(FINE カートリッジ)のノズルが目づまりしている可能性があります。以下の手順で

お手入れを行ってください。

お手入れを行う前に

  • FINE カートリッジをいったん取り外し、取り付け直してください。『操作ガイド(本体操作編)』の「FINE カート

リッジを交換する」を参照してください。

  • プリンタドライバの印刷品質を上げることで、きれいに印刷される場合があります。➔ P.32

罫線がずれて印刷されるなど、プリントヘッドの位置ずれが確認されたときには、プリントヘッドの位置を調整します。
詳しくは『印刷設定ガイド』の「プリントヘッドの位置を調整する」、または『操作ガイド(本体操作編)』の「プリン
トヘッド位置を調整する」を参照してください。
ノズルチェックパターンの印刷
➔『印刷設定ガイド』の「プリントヘッドのノズルの状態をチェックする」
または『操作ガイド(本体操作編)』の「ノズルチェックパターンを印刷する」
パターンが欠けている場合
プリントヘッドの強力クリーニング
➔『印刷設定ガイド』の「プリントヘッドをクリーニングする」
または『操作ガイド(本体操作編)』の「プリントヘッドを強力クリーニングする」
Step 3
Step 1
2 回繰り返しても改善されない場合
クリーニング後ノズル
チェックパターンを印
刷して確認
プリントヘッドのクリーニング
➔『印刷設定ガイド』の「プリントヘッドをクリーニングする」
または『操作ガイド(本体操作編)』の「プリントヘッドをクリーニングする」
Step 2
2 回繰り返しても改善されない場合

FINE カートリッジの交換
➔『操作ガイド(本体操作編)』の「FINE カートリッジを交換する」
Step 4

29ページ

図を読み込み中
原文・図解 · p.29

27
困
っ
た
と
き
に
は

困ったときには

本機を使用中にトラブルが発生したときの対処方法について説明します。
ここでは、発生しやすいトラブルを中心に説明します。該当するトラブルが見つからないときや、液晶モニターにエラー
が表示されたり、デジタルカメラからうまく印刷できないときには、付属の『操作ガイド(本体操作編)』の「困ったと
きには」を参照してください。
◆ MP ドライバがインストールできない ➔ P.28
◆ パソコンとの接続がうまくいかない ➔ P.29
印刷速度が遅い/ USB 2.0 Hi-Speed として動作しない ➔ P.29
Windows XP のパソコンに接続すると、画面に「高速ではない USB ハブに接続している高
速 USB デバイス」 と警告文が表示される ➔ P.30
◆ 印刷結果に満足できない
最後まで印刷できない ➔ P.30
イン クが出ない/印 刷されない/ 印刷がかすれる /違う色にな る/白いすじが 入る/罫線が ずれて印刷され
る ➔ P.31
用紙が反る/インクがにじむ ➔ P.32
印刷面がこすれる/用紙・はがきが汚れる ➔ P.32

◆ 印刷が始まらない/途中で止まる ➔ P.33
◆ 用紙がうまく送られない ➔ P.34
◆ 用紙がつまった ➔ P.34
◆ スキャンがうまくできない ➔ P.35
いろいろ試してもスキャナが動かない ➔ P.35
MP Navigator でうまくスキャンできない ➔ P.35
ScanGear が表示できない ➔ P.36
スキャンの途中でパソコンが動かなくなった ➔ P.37
きれいにスキャンできない(ディスプレイに表示された画像がきたない) ➔ P.37
スキャンした画像の周囲に余白ができる ➔ P.38
「マルチスキャン」、「マルチクロップ」でうまくスキャンできない ➔ P.38
スキャンに時間がかかる ➔ P.38
「メモリが足りません ...」のメッセージが出てスキャンができない ➔ P.38
スキャンした画像が正常に表示されない ➔ P.39
◆ 画面にメッセージが表示されている
「サービスエラー 5100」が表示されている ➔ P.40
「書き込みエラー/出力エラー」または「通信エラー」 ➔ P.40

「エラー番号 : 300 」が表示されている ➔ P.41
「エラー番号:1701 / 1 711」が表示されている ➔ P.41
「エラー番号:2001」が表示されている ➔ P.41

30ページ

図を読み込み中
原文・図解 · p.30

28
困
っ
た
と
き
に
は
◆ Windows をお使いの方へ ➔ P.42
◆MP ドライバがインストールできない
原因 対処方法
インストー ルの途中で 先の画面に 進め
なくなった
[プリンタ の接続]画面か ら先に進め なくなった 場合は、次の操 作にした
がってインストールをやり直してください。
『セットアップ CD-ROM』が自動的に
起動しない
[スタート]メニューから[マイコンピュータ]を選び、開いたウィンドウ
にある CD-ROM のアイコンをダブルクリックします。
Windows XP 以外をご使用の場合は、[マイコンピュータ]アイコンをダ
ブルクリックし、開いたウィンドウにある CD-ROM のアイコンをダブル
クリックします。
画面上に表示された CD-ROM のアイコンをダブルクリックします。
CD-ROM のアイコンが表示されない場合は、CD-ROM に異常がある可能
性があります。お客様相談センターにお問い合わせください。➔ P.49
エラーが発生したときは
印刷中に用紙がなくなったり、紙づまりなどのトラブルが発生す ると、

自動的にトラ ブルの対処方 法を示すメッ セージダイア ログが表示さ れ
ます。この場合は、表示された対処方法にしたがって操作してください。
① [キャンセル]をクリックする
② [インストール失敗]画面で[もう
一度]をクリックする
③ 表示された画面で[戻る]をクリッ
クする
④ [PIXUS MP460]画面で[終
了]をクリックし、CD-ROM を
取り出す
⑤ 本機の電源を切る
⑥ パソコンを再起動する
⑦ ほ か に起 動 し てい る ア プリ ケ ー
ション ソフト(ウイルス 対策ソフ
トも含む)がないか確認する
⑧ 『かんたんスタートガイド』の手順
にした がって、プリンタ ドライバ
をインストールする

31ページ

図を読み込み中
原文・図解 · p.31

29
困
っ
た
と
き
に
は
◆パソコンとの接続がうまくいかない
印刷速度が遅い/ USB 2.0 Hi-Speed として動作しない
原因 対処方法
『セットアップ CD-ROM』に異常があ
る
セットアップ CD-ROM に異常がある場合は、お客様相談センターにお問
い合わせください。
Windows のエクスプローラで、CD-ROM が読めるか確認してください。
CD-ROM をセットしたときに、CD-ROM のアイコンが表示されるか再度
確認してください。
手順通りにインストールしていない 『かんたんス タートガイド』の手 順にしたがって、MP ドライ バをインス
トールしてください。
MP ドライバが正しくインストールされなかった場合は、 MP ドライバを
削除し、パソコンを再起動します。そのあとに、MP ドライバを再インス
トールしてください。
エラーが発生してインストーラが強 制終了した場合は、パソコンを再起動
して再インストールしてください。
USB 2.0 Hi-Speedに対応していない
環境で使用している
USB 2.0 Hi-Speed に対応していない環境では、USB 1.1 での接続とな

ります。この場合、本機は正常に動作し ますが、通信速度の違いから印刷
速度が遅くなることがあります。
ご使用の環境が USB 2.0 Hi-Speed に対応しているか、次の点を確認し
てください。

  • パソコンのUSBポートが、USB2.0に対応しているか確認してくださ

い。

  • USBケーブルが、USB 2.0に対応しているか確認してください

USB ケーブルは、必ず USB 2.0 認証ケーブルをご使用ください。ま
た、長さ 3m 以内のものをお勧めします。

  • USBハブを使用している場合、USBハブが、USB2.0に対応している

か確認してください。

  • ご使用のパソコンが、USB 2.0に対応した状態になっているか確認し

てください。
最新のアップデートを入手して、インストールしてください。

  • USB2.0対応のUSBドライバが正しく動作しているか確認してくださ

い。
USB 2.0 に 対応した最新の USB 2.0 ドライバを入手して、インス
トールし直してください。
上記の 確認事項 の操作 方法に ついて は、お使い のパソ コンメー カー、
USB ケーブルメーカーまたは USB ハブメーカーにご確認ください。

32ページ

図を読み込み中
原文・図解 · p.32

30
困
っ
た
と
き
に
は
Windows XP のパソコンに接続すると、画面に「高速ではない USB ハ
ブに接続している高速 USB デバイス」と警告文が表示される
◆印刷結果に満足できない
最後まで印刷できない
原因 対処方法
USB 2.0 Hi-Speedに対応していない
パソコンに接続している
ご使用の環境が USB 2.0 Hi-Speed に対応していないことを示していま
す。「印刷速度が遅い/ USB 2.0 Hi-Speed として動作しない」を参照し
てください。
用紙 サ イ ズの 設 定 が印 刷 す る用 紙 に
あっていない
アプリケーションソフトの用紙サイズを確認してください。
次に、プリ ンタドライ バの[ページ 設定]シート(Windows)、または
[ページ設定]ダイア ログ(Macintosh)で[用紙サイズ]の設定を確認
し、印刷する用紙と同じサイズに設定してください。
印刷のデータ容量が大きい
Windows XP/Windows 2000 をお使いの場合、年賀状作成ソフトなど
のアプリ ケーションソ フトを使用 して、容量の大き な画像を処 理すると、

画像の一部が印刷されないことがあります。
このような場合は[ページ設定]シー トの[印刷オプション]をクリック
します。表示されるダイアログで[印刷 データのサイズを小さくする]を
オンにしてみてください。また、この機 能を使用すると、印刷の品位が下
がることがあります。
ハードディスクに十分な空き容量がない 不要なファイルを削除して空き容量を増やしてください。

33ページ

図を読み込み中
原文・図解 · p.33

31
困
っ
た
と
き
に
は
インクが出ない/印刷されない/印刷がかすれる/違う色になる/白いす
じが入る/罫線がずれて印刷される
FINE カ ートリッ ジが正 しくセッ トさ
れていない/インクがない
FINE カ ートリッジを取り外し、取り付け直し てください。接点部分に小
さなごみがはさまっていることがあります。その場合 FINE カートリッジ
を取り付け直すことで、印刷結果が改善されることがあります。
また、保護テープがはがされていることを確認してください。
プリンタド ライバで正 しい用紙が 選ば
れていない
プリンタドライバの[基本設定]シート(Windows)、またはプリントダ
イア ログ(Macintosh)の[用紙の種 類]で、セット する用 紙の種 類と
合っているか確認してください。
プリントヘッドが目づまりしている ノズルチェックパターンを印刷してイ ンクが正常に出ていることを確認し
てください。
➔ 『操作ガイド(本体操作編)』の「ノズルチェックパターンを印刷する」

  • インクが正常に出ていない場合

➔ 『操作ガイド(本体操作編)』の「プリントヘッドをクリーニングす
る」
➔ 『操作ガイド(本体操作編)』の「プリントヘッドを強力クリーニン
グする」
プリントヘッド位置がずれている 『操作ガイド(本体操作編)』の「プリントヘッド位置を調整する」を参照
して、ヘッド位置調整を行ってください。プリンタドライバを使用してヘッ
ド位置調整を行うこともできます。
➔『印刷設定ガイド』の「プリントヘッドの位置を調整する」
保護テープ

取り付け方向

34ページ

図を読み込み中
原文・図解 · p.34

32
困
っ
た
と
き
に
は
用紙が反る/インクがにじむ
印刷面がこすれる/用紙・はがきが汚れる
適切な印刷品位が選ばれていない [印刷品質]([印刷品位])を[きれい]([高品位])に設定してください。
① プリンタドライバの設定画面を開く ➔ P.18
② [基本設定]シートで、[印刷品質]を[きれい]に設定する
[きれい]に設定 できないと きや、印刷が改 善されないと きは、[ユー
ザー設定]を選び、[設定]をクリックして、より高品位に設定してみ
てください。
① プリントダイアログを開く
アプリケーションソフトの[ファイル]メニューから[プリント]を選
ぶのが一般的です。
② ポップアッ プメニュー から[品位と用 紙の種類]を選び、[詳細設定]
をクリックする
③ スライドバーを使って、[印刷品位]を[高品位]に設定する
用紙の裏表を間違えている 用紙の裏表を正しくセットしてください。
薄い用紙を使用している 写真や色の濃い絵など、インクを大量 に使用する印刷をするときは、プロ
フェッショナルフォトペーパーなどの 写真専用紙に印刷することをお勧め

します。➔ P.15
プリンタド ライバで正 しい用紙が 選ば
れていない
プリンタドライバの[基本設定]シート(Windows)、またはプリントダ
イア ログ(Macintosh)の[用紙の種 類]で、セット する用 紙の種 類と
合っているか確認してください。
適切な用紙を使用していない ● 厚い用紙や反りのある用紙を使用していないか確認してください。
➔ 『操作ガイド(本体操作編)』の「用紙をセットする」

  • フチなし全面印刷を行っている場合は、用紙の上端および下端の印刷品

位が低下する場合があります。お使いの用紙がフチなし全面印刷のでき
る用紙か確認してください。
➔『印刷設定ガイド』の「フチなし全面印刷を行う」
給紙ローラが汚れている 『操作ガイド(本体操作編)』の「用紙が汚れる/印刷面がこすれる/用紙
がうまく送られない」の「給紙ローラが汚れている」を参照してください。
本機内部が汚れている 本機の内部に残ったインクがつい て、用紙が汚れる場合があります。本機
の内部をお手入れしてください。
➔ 『操作ガイド(本体操作編)』の「清掃する」

35ページ

図を読み込み中
原文・図解 · p.35

33
困
っ
た
と
き
に
は
◆印刷が始まらない/途中で止まる
原因 対処方法
反りのある用紙を使用している 四隅や印刷面全体に反りのある用 紙を使用した場合、用紙が汚れたり、う
まく送れなかったりする恐れがあり ます。以下の手順で反りを修正してか
ら使用してください。
① 印刷面を上にし、表面が汚れたり傷つくことを防ぐために、印刷しない
普通紙などを 1 枚重ねる
② 下の図のように反りと逆方向に丸める
③ 印刷する用紙が、約 2~ 5mm 以内で反りが直っていることを確認する
反りを修正した用紙は、1 枚ずつセットして印刷することをお勧めします。
紙間選択レバーが適切でない 紙間選択 レバーを印 刷する用紙 に合わせて セットして ください。 ➔ P.8、
➔ P.16
左にセットする用紙でも、印刷内容によ っては印刷面がこすれることがあ
ります。この場合は、紙間選択レバーを右にセットしてください。
*印刷後 は紙間選択レ バーを左に 戻してくださ い。レバーを戻 さないと、
プリントヘッドと印刷する用紙の間 隔が広がったままになり、プリンタ内

部が汚れやすくなります。また、画質が低下する場合があります。
不要な印刷ジョブがたまっている/
パソコン側のトラブル
パソコンを再起動すると、トラブルが解消されることがあります。
また、印刷ジョブが残っている場合は、削除してください。
① プリンタドライバの設定画面を[スタート]メニューから開く ➔ P.18
② [ユーティリティ]シートの[プリンタ状態の確認]をクリックする
③ [印刷待ち一覧を表示]をクリックする
④ [プリンタ]メニューから[すべてのドキュメントの取り消し]を選ぶ
Windows Me/Windows 98 をお 使いの 場合は、削除 する文 書をク
リックし、[プリンタ]メニューから[印刷ドキュメントの削除]を選
びます。
Windows XP/Windows 2000 では選べないことがあります。
⑤ 確認メッセージが表示されたら、[はい]をクリックする
① [移動]メニューから[アプリケーション]を選ぶ
② [ユーティリティ]フォルダ内の[プリンタ設定ユーティリティ]をダ
ブルクリックする
Mac OS X v.10.2.8 をお使いの場合は、[ユーティリティ]フォルダ

内の[プリントセンター]アイコンをダブルクリックします。
③ プリンタリストの[名前]に、表示されている機種名をダブルクリック
する
④ 削除する文書をクリックし、 をクリックする
印刷面
印刷面
約 2 ~ 5mm

36ページ

図を読み込み中
原文・図解 · p.36

34
困
っ
た
と
き
に
は
◆用紙がうまく送られない
原因 対処方法
◆用紙がつまった
原因 対処方法
適切な用紙を使用していない 厚い用紙や反りのある用紙などを使用していないか確認してください。
➔ 『操作ガイド(本体操作編)』の「用紙をセットする」
給紙ローラが汚れている 次の手順で給紙ローラをクリーニン グしてください。給紙ローラのクリー
ニングは給紙ローラを消耗しますので、必要な場合のみ行ってください。
クリーニングの途中で A4 サイズの普通紙を 3 枚使用します。あらかじめ

準備しておいてください。

① 電源が入っていることを確認し、本機にセットされている用紙を取り除
く
② プリンタドライバの設定画面を開く ➔ P.18
③ [ユーティリティ]タブをクリックし、[給紙ローラクリーニング]をク
リックする
確認メッセージが表示されます。
以降の操作は画面の指示にしたがってください。
① 電源が入っていることを確認し、本機にセットされている用紙を取り除
く
② Canon IJ Printer Utility を起動して、ポップアップメニューに[ク
リーニング]が表示されていることを確認し、[給紙ローラクリーニン
グ]をクリックする
確認メッセージが表示されます。
以降の操作は画面の指示にしたがってください。
用紙のセット方法が正しくない オートシートフィーダに印刷の向きに 関わらず縦向きにセットしてくださ
い。用紙のセット方法を確認し、セットし た用紙に用紙ガイドを正しく合
わせてください。
➔ 『操作ガイド(本体操作編)』の「用紙をセットする」
排紙口/オ ートシート フィーダで 用紙
がつまった
『操作ガイド(本体操作編)』「困ったときには」の「用紙がつまった」を参

照して、排紙口につまった用紙を取り除いてください。
横向 きに セット した 名刺 サイ ズ用 紙、
カードサイ ズ用紙が本 機内部でつ まっ
た
『操作ガイド(本体操作編)』の「困った ときには」の「用紙がつまった」
を参照して、つまった用紙を取り除いてください。

37ページ

図を読み込み中
原文・図解 · p.37

35
困
っ
た
と
き
に
は
◆スキャンがうまくできない
いろいろ試してもスキャナが動かない
原因 対処方法
MP Navigator でうまくスキャンできない
本機の操作パネルからスキャンしたときに画像の位置やサイズが正しく読
み込めない
原稿を正しくセットしたが、スキャンした画像が傾いている
原稿を正しくセットしたが、スキャンした画像の向きが変わってしまう
本機がパソ コンから認 識されてい ない
可能性がある
パソコンを再起動してみてください。
これだけで本機が認識され、動作するようになることがあります。
[原稿サイズ]が[自動読み取り]に設
定されて いると、原稿に よっては うま
く読み込むことができない
[原稿サイズ]を、実際の原稿にあわせてスキャンし直してください。必要
なサイズが設定できない場合は、大きめ に読み込んでトリミングしてくだ
さい。詳しくは、『スキャナ操作ガイド』を参照してください。
原稿が正しくセットされていない 原稿台ガラスに正しくセットされているか確認してください。『操作ガイド
(本体操作編)』の「原稿をセットしよう」を参照してください。

読み込む原稿と MP Navigatorの設定
があっていない

  • MP Navigatorの[原稿の種類]もしくは[原稿サイズ]を実際の原稿

に合わせてください。詳しくは、『スキャナ操作ガイド』を参照してくだ
さい。

  • 原稿が、原稿台ガラスに正しくセットされているか確認してください。

『操作ガイド(本体操作編)』の「原稿をセットする」の「原稿をセット
しよう」を参照してください。
[文字 原稿 の傾 きを 補 正]にチ ェッ ク
マークが 付いている と、原稿によ って
は正しくスキャンできない
MP Navigator の[文字原稿の傾きを補正]のチェックマークを外して原
稿をスキャンし直してください。詳しくは、『スキャナ操作ガイド(電子マ
ニュアル)』の「MP Navigator の画面説明」の「[読み込みの詳細設定]
ダイアログボックス」を参照してください。
[文字原稿の向きを検知して、画像を回
転]にチェックマークが付いていると、
原稿によっ ては正しく スキャンで きな
い
MP Navigator の[文字原稿の向きを検知して、画像を回転]のチェック
マークを外して原稿をスキャンし直してください。詳しくは、『スキャナ操
作ガイド(電子マニュアル)』の「MP Navigator の画面説明」の「[読み
込みの詳細設定]ダイアログボックス」を参照してください。

38ページ

図を読み込み中
原文・図解 · p.38

36
困
っ
た
と
き
に
は
ScanGear が表示できない
スキャナドライバ ScanGearがインス
トールされていない
『かんたんスタートガイド』に記載されている手順にしたがい、MP ドライ
バをインストールしてください。
アプリケー ションソフ トでお使い のス
キャナが選択されていない
アプリケーションソフトの[ファイル]メニューの[ソースの選択]や[読
み込み]などで本機を選択してください。
ArcSoft PhotoStudio の例
* OS により若干表示が異なります。
古いアプリケーションソフトを使用している場合、[ソースの選
択]ではなく[TWAIN 対応機器の選択] と表示される場合も
あります。
TWAIN に対応して いないアプ リケー
ションソフ トから呼び 出そうとし てい
る

  • TWAIN に対応しているアプリケーションソフトから呼び出してくだ

さい。
エ ラ ー メ ッ セ ー ジ が 表 示 さ れ て
ScanGear の画面が表示できない

  • USB ケーブルを接続し直してください。USB ケーブルは、必ず USB

2.0認証ケーブルをご使用ください。また、長さ3m以内のものをお勧め
します。

  • USBケーブルをUSBハブなどを介して接続しているときは、パソコン

本体のUSBポートに直接接続してください。

  • パソコン本体に複数のUSBポートがある場合、他のUSBポートに差し

替えてみてください。

  • 『かんたんスタートガイド』に記載されている手順にしたがい、MP ド

イバをインストールしてください。

  • アプリケーションソフトの[ソース選択]や[読み込み]の手順で、本

機の名称を選択してください。

  • アプリケーションソフトが TWAIN に対応していることを確認してくださ

い。TWAINに対応していないアプリケーションソフトから ScanGear を
呼び出すことはできません。

39ページ

図を読み込み中
原文・図解 · p.39

37
困
っ
た
と
き
に
は
スキャンの途中でパソコンが動かなくなった
きれいにスキャンできない(ディスプレイに表示された画像がきたない)
出力解像度の設定が高すぎる パソコンを再起動し、出力解像度を下げてスキャンし直してください。
詳しくは、『スキャナ操作ガイド』を参照してください。
ハードディスクの空き容量が少ない ● 大きな原稿を 高解像度でスキ ャンするときな ど画像サイズが 大きいと
きは、パソコンのハードディスクに画像をスキャンし保存するための十
分な空き容量がないと判断され、エラーになることがあります。パソコ
ンの空き容量を確保してから、スキャンしてください。

  • 大きな原稿を高解像度でスキャンするとき、お使いのアプリケーション

によっては、プログレスバーの表示が0%のままで止まってしまうこと
があります。スキャン領域を小さく指定するか、解像度を低めに設定し
てからスキャンし直してください。
複数の機器をUSBポートに接続してい
る
本機以外の機器を外してお使いください。
スキャン解像度が低い 画像が粗い場合は、スキャン解像度を上げてください。
詳しくは、『スキャナ操作ガイド』を参照してください。
アプリケーションソフトの仕様による アプリケーションソフトによっては、画 面表示が小さいと画像がきれいに
表示されないものがあります。画面表示を等倍(100%)に設定してみて
ください。
モアレ(縞模 様など)が 発生して いる
ため
印刷物をスキャンしたとき縞模様が出る場合は、MP Navigator の[読み
込みの詳細設定]で[モアレ低減]にチェ ックマークを付けてみてくださ
い。または ScanGear の拡張モードの[画像設定]で[モアレ低減]を
[ON]にしてみてください。
デジタルプリント写真をスキャンし たときも、モアレが発生す
る場合があります。

ディスプレイの表示色数が低い
ディスプレイの表示色を 16 ビット以上に設定してください。
[スタート]メニュー から[コントロール パネル]→[デ スクトップの表
示とテーマ]→[画面]を選び、[設定]シートの[画面の色]を[中(16
ビット)] または[ High Color(16 ビット)]以上に設定してください。
[シス テム環 境設 定]の画面 で[ディス プレ イ]アイコ ンを クリッ クし、
[ディスプレイ]シートの[カラー]を[約 32000 色]以上に設定して
ください。
原稿台ガラ スや原稿台 カバーが汚 れて
いる
『操作ガイド(本体操作編)』の「清掃する」を参照し、清掃してください。
原稿にご みがついて いたり、褪色 して
いたりで、原稿の状態が悪い
ScanGear の拡張モードの[画像設定]で[ごみ傷低減]、[褪色補正]、
[粒状感低減]など、補正してスキャンしてください。
ディスプレイに表示された画像に問 題がないのに、本機で印刷
したときに、画質が悪くなったり余白 が出てしまう場合は、本

機の設定を変更する必要がありま す。あるいは、本機にトラブ
ルがあることが考えられます。➔ P.27
一様な背 景の画像(青 空など)を プレ
ビューま たはスキャ ンしたと き、原稿
の元の色味と違ってしまう。
Scan Gear の「自動色調整」を[OFF]に設定して、スキャンし直して
ください。
詳しくは『スキャナ操作ガイド』を参照してください。

40ページ

図を読み込み中
原文・図解 · p.40

38
困
っ
た
と
き
に
は
スキャンした画像の周囲に余白ができる
「マルチスキャン」、「マルチクロップ」でうまくスキャンできない
スキャンに時間がかかる
「メモリが足りません ...」のメッセージが出てスキャンができない
原稿より広くスキャン範囲を指定した スキャンする範囲を指定してください。
ScanGear のオートクロップボタンをクリックすると、原稿サイズを自動
的に範囲指定します。写真などで原稿の 周囲に白い縁がある場合や範囲設
定したい場合は、手動で範囲指定してください。手動の範囲指定の方法は、
『スキャナ操作ガイド』をお読みください。
写真を置く位置が適切でない 本機の原稿台に写真を置く位置を確認してください。
「マルチスキャン」、「マルチクロップ」を行うときは、次のことにご注意く
ださい。

  • 原稿は10枚まで置くことができます。
  • 原稿と原稿の間、原稿台ガラスの端と原稿の間は、10mm以上空けてく

ださい。

  • 原稿の傾きが10度以内のときは自動的に補正されます。
  • マルチスキャンではいろいろな形に切り抜いた原稿、30mm四方より

小さい原稿は正しく認識できません。
アプリケーションソフトの仕様による アプリケーションソフトによっては、複 数の画像を連続して受け取れない
ものがあります。この場合は、マルチス キャン、マルチクロップ機能を使
わずに 1 枚ずつスキャンしてください。
必要以上に 解像度を高 くしてスキ ャン
している
出力解像度は、画面で見る時は 75dpi、本機で印刷するときは 300dpi 程
度に設定します。
ScanGear で、ごみ傷低減、褪色補正
やモアレ低 減などの画 像の設定を して
いる
ScanGear の拡張モードの[画像設定]で[ごみ傷低減]、[褪色補正]、
[モアレ低減]などを[OFF]にしてください。
使用中のア プリケーシ ョンソフト など
でメモリ を使用して いるため、ス キャ
ンに必要なメモリ容量が確保できない
起動中のアプリケーションソフトを 終了してから、もう一度実行してくだ
さい。

41ページ

図を読み込み中
原文・図解 · p.41

39
困
っ
た
と
き
に
は
スキャンした画像が正常に表示されない
スキャンした画像が大きく(小さく)印
刷される
アプリケーションソフトで印刷する大きさを設定してください。

  • ArcSoft PhotoStudioの場合

① 印刷したい画像を選択した状態で、[ファイル]メニューの[印刷]
を選択する
② 印刷ダイアログで、印刷サイズのスライダを左右に動かして、印刷
サイズを調整する
左側のプレビュー表示が連動して拡大/縮小します。

  • スキャナドライバの場合

① ScanGear の拡張モードを選ぶ
②[出 力設定]で[出力サ イズ]から印刷す る用紙サイ ズを選び、ス
キャンし直す
詳しくは、『スキャナ操作ガイド』 を参照してください。
スキャン した画像が、コ ンピュー タの
画面で大きく(小さく)表示される

  • アプリケーションソフトで、画像表示を拡大(縮小)編集してください。
  • [ペイント]、[Imaging]で画像を開くと、大きく表示されるときがあ

り、縮小できません。この場合は、本機に付属のアプリケーションソフ
トで開いてください。
詳しくは、各アプリケーションソフトの電子マニュアルをご参照くださ
い。ご不明な点は、各アプリケーションソフトの製造元へお問い合わせ
ください。

  • スキャナドライバで、解像度を変更してスキャンし直してください。解

像度が高いと大きく表示され、低いと小さく表示されます。
詳しくは、『スキャナ操作ガイド』を参照してください。

  • アプリケーションソフトによっては、画面表示が小さいと画像がきれい

に表示されないものがあります。画面表示を等倍(100%)に設定して
ください。
スキャンした画像が開けない ファ イル形式 がアプ リケー ション ソフト に対応 してい ません。ArcSoft
PhotoStudio などのアプリケーションソフトで 再スキャンし、一般的な
ファイル形式(.bmp や .jpg など)で保存し直してください。
詳しくは、各アプリケーションソフトの電子マニュアルをご参照ください。
ご不明な点は、各アプリケーションソフ トの製造元へお問い合わせくださ
い。

42ページ

図を読み込み中
原文・図解 · p.42

40
困
っ
た
と
き
に
は
◆画面にメッセージが表示されている
「サービスエラー 5100」が表示されている
原因 対処方法
「書き込みエラー/出力エラー」または「通信エラー」
FINE カ ートリッ ジホル ダの動き が妨
げられている
パソコンで印刷を中止して、本機の 電源を切ってください。それから、つ
まった用紙など、FINE カートリッジホルダの動 きを妨げているものを取
り除いてください。
このとき内部の部品には触れないよう、十分注意してください。
印字結果不具合などの原因となります。
本機の準備ができていない 操作パネルの電源ランプが点灯していることを確認してください。
操作パネルの電源ランプが消灯し ているときは、本機の[電源]を押して
電源を入れてください。電源ランプが 点滅している間は、本機が初期動作
をしています。点灯に変わるまでお待ちください。
エラーランプがオレンジ色に点灯し ているときは、本機にエラーが起きて
いる可能性があります。対処方法については、『操作ガイド(本体操作編)』
の「液晶モニターにエラーメッセージ が表示されている」を参照してくだ

さい。
用紙がセットされていない 用紙をセットして、本機の[OK]を押してください。
用紙なしエラーが一定時間以上放置さ れるとメッセージが表示されること
があります。
プリンタポ ートの設定 と接続され てい
るインタフェースが異なっている
プリンタポートの設定を確認してください。
① [スタート]メニューから[コントロール パネル]→[プリンタとその
他のハードウェア]→[プリンタと FAX]を選ぶ
Windows XP 以 外をお使いの場合は、[スタ ート]メニューから[設
定]→[プリンタ]の順に選びます。
② [Canon MP460 Printer]アイコンを選ぶ
③ [ファイル]メニューから[プロパティ]を選ぶ
④ [ポート]タブ(または[詳細]タブ)をクリックして設定を確認する
印刷 先 の ポ ート が[USBnnn (Canon MP460 Printer)]また は
[MPUSBPRNnn (Canon MP460 Printer)](n は数 字)に設 定さ
れていることを確認してください。
設定が誤っている場合は、印刷先のポートを正しいものに変更するか、

プリンタドライバを再インストールしてください。
本機とパソ コンが正し く接続され てい
ない
本機とパソコンがケーブルでしっかり 接続されていることを確認してくだ
さい。

  • USB ハブなどを使用している場合は、それらを外して本機とパソコン

を直接接続してから印刷してみてください。正常に印刷される場合は、
取り外した機器の販売元にお問い合わせください。

  • ケーブルに不具合があることも考えられます。別のケーブルに交換し、

再度印刷してみてください。
MP ドラ イバが正しくインス トールさ
れていない
MP ドライバを削除し、再度インストールし直してください。
① [スタート]メニ ューから[す べてのプロ グラム](または[プ ログラ
ム])、[Canon MP460 Printer]の順にクリックし、[アンインス
トーラ]を選ぶ
② 画面の指示にしたがって操作する
③ 『かんたんスタートガイド』の操作にしたがって、MP ドライバをイン
ストールする

電子マニュアルを読もう

図を読み込み中
原文・図解 · p.43

41
困
っ
た
と
き
に
は
「エラー番号 : 300 」が表示されている
「エラー番号:1701 / 1711」が表示されている
「エラー番号:2001」が表示されている
本機の準備ができていない 操作パネルの電源ランプが点灯していることを確認してください。
操作パネルの電源ランプが消灯し ているときは、本機の[電源]を押して
電源を入れてください。電源ランプが 点滅している間は、本機が初期動作
をしています。点灯に変わるまでお待ちください。
エラーランプがオレンジ色に点灯し ているときは、本機にエラーが起きて
いる可能性があります。対処方法については、『操作ガイド(本体操作編)』
の「液晶モニターにエラーメッセージ が表示されている」を参照してくだ
さい。
本機とパソ コンが正し く接続され てい
ない
本機と パソコンがケーブルでしっか り接続されていることを 確認してくだ
さい。

  • USB ハブなどを使用している場合は、それらを外して本機とパソコン

を直接接続してから印刷してみてください。正常に印刷される場合は、
取り外した機器の販売元にお問い合わせください。

  • ケーブルに不具合があることも考えられます。別のケーブルに交換し、

再度印刷してみてください。
プリンタ設 定ユーティ リティのプ リン
トリストに お使いのプ リンタ名が 表示
されていない
① [移動]メニューから[アプリケーション]を選ぶ
② [ユーティリティ]フォルダ内の[プリンタ設定ユーティリティ]をダ
ブルクリックする
Mac OS X v.10.2.8 をお使いの場合は、[ユーティリティ]フォルダ
内の[プリントセンター]アイコンをダブルクリックします。
③ プリンタリストに[MP460]が表示されていることを確認する
表示されていない場合は『かんたんスタートガイド』の操作にしたがっ
て、MP ドライバを再度インストールし直してください。
インク吸収体が満杯になりそう インク吸収体が満杯に近づいています。
本機は、クリーニングなどで使用した インクが、インク吸収体に吸収され
ます。
この状態になった場合、本機の[ストップ / リセット]を押すと、エラー
を解除して印刷が再開できます。満 杯になると、印刷できなくなり、イン
ク吸収体の交換が必要になります。お早 めにお客様相談センターまたは修

理受付窓口へご連絡ください。お客様ご 自身によるインク吸収体の交換は
できません。
デジタルカ メラとの通 信が応答の ない
まま一定時 間経過/本 機に対応し てい
ないデジ タルカメラ、デ ジタルビ デオ
カメラが接続されている
接続しているケーブルを抜き、再度ケーブルを接続してください。
PictBridge 対応機器から印刷する場合 、ご使用の機器の機種により、接
続する前に PictBridge 対応機器で印刷するモードに切り替える必要があ
ります。また接続後、手動で電源を入れ たり、再生モードにする必要があ
ります。接続しているケーブルを抜い てエラーを解除し、ご使用の機器に
付属の使用説明書を参照のうえ、接続 前に必要な操作を行ってから、再度
ケーブルを接続してください。
それでもエラーが解決されないとき は、本機で対応していないデジタルカ
メラ、デジタルビデオカメラが接続さ れている可能性があります。本機で
対応しているデジタルカメラ、デジタルビデオカメラを使用してください。

44ページ

図を読み込み中
原文・図解 · p.44

42
困
っ
た
と
き
に
は
◆ Windows をお使いの方へ
原因 対処方法
プリンタドライバの画面に[操作説明]
が表示されない
プリンタドライバの[操作説明]は、電 子マニュアル(取扱説明書)がイ
ンストールされていないと表示されません。『セットアップ CD-ROM』を
お使いのパソコンにセットして、電 子マニュアル(取扱説明書)をインス
トールしてください。
[操作説明]は、[基本設定]シートと[ユ ーティリティ]シー
トにのみ表示されます。
『スキャナ操作ガイド』が表示できない スキャナドライバの操作説明表示用の ボタンは、電子マニュアル(取扱
説明書)がイ ンストール されていな いとグレー アウトされま す。『セット
アップ CD-ROM』をお使いのパソコンにセットして、電子マニュアル(取
扱説明書 ) をインストールしてください。

45ページ

図を読み込み中
原文・図解 · p.45

43
付
録
電子マニュアルを読もう
電子マニュアルは、パソコンの画面で見る取扱説明書です。
本書には記載されていない使いかたやトラブルへの対処方法、『セットアップ CD-ROM』に付属
しているアプリケーションソフトの使いかたなどについて詳しく知りたいときにお読みくださ
い。
電子マニュアルは、『セットアップ CD-ROM』を使って、以下のようにインストールします。

  • [おまかせインストール]を選んで、MP ドライバ、アプリケーションソフトとともにインス

トール

  • [選んでインストール]から[電子マニュアル(取扱説明書)]を選んでインストール

電子マニュアルをインストールしていなかったり、削除した場合は、これらの方法でインストー
ルしてください。
電子マニュアルを表示する
電子マニュアルをパソコンの画面に表示する方法について説明します。
1 デスクトップ上のアイコンをダブルクリックする
電子マニュアルの一覧が表示されます。
ア プリ ケー ショ ンガ イド のト ップ
ページを表示します。
Bluetooth ユ ー ザ ー ズ ガ イ ドの
トップページを表示します。
スキャナ操作ガイドのトップペー
ジを表示します。
印 刷 設定 ガイ ド のト ップ ペ ージ を
表示します。

仕様

図を読み込み中
原文・図解 · p.46

44
付
録

  • 『印刷設定ガイド』は、プリンタドライバの[操作説明]をクリックして、表示することもできます。

[操作説明]は、電子マニュアル(取扱説明書)がインストールされていないと表示されません。

  • 『スキャナ操作ガイド』は、スキャナドライバの操作説明表示用の ボタンをクリックして、表示すること

もできます。
ボタンは、電子マニュアル(取扱説明書)がインストールされていないとグレーアウトされます。
また、MP Navigator の ボタンをクリックして、表示することもできます。

  • [スタート]メニューから表示するときは、Windows の[スタート]メニューから[すべてのプログラム]

(または[プログラム])、[Canon MP460 マニュアル]-[MP460 電子マニュアル(取扱説明書)]の順
に選びます。

  • インストールした電子マニュアルを削除するときは、Windows の[スタート]メニューから[すべてのプ

ログラム](または[プログラム])、[Canon MP460 マニュアル]-[アンインストーラ]の順に選びます。
すべての電子マニュアルがまとめて削除されます。

  • 『印刷設定ガイド』は、プリンタドライバの ボタンをクリックして、表示することもできます。

電子マニュアル(取扱説明書)がインストールされていないと、 ボタンをクリックしても表示されません。

  • 『印刷設定ガイド』はプリンタドライバを削除すると削除されます。
  • 『スキャナ操作ガイド』は、スキャナドライバの操作説明表示用の ボタンをクリックして、表示すること

もできます。
ボタンは、電子マニュアル(取扱説明書)がインストールされていないとグレーアウトされます。
また、MP Navigator の ボタンをクリックして、表示することもできます。

  • Finder のメニューバーから[ヘルプ]を選択してヘルプメニューを開き、[ライブラリ]をクリックすると、

インストールされた電子マニュアルを選択して起動させることができます。
調べたい項目をキーワードで探す
キーワードを入力して、目的のページを探すことができます。
[表示]をクリックして表示される検索画面で、調べたい
項目のキーワードを入力して[検索開始]をクリックしま
す。
検索結果のリストから読みたいトピックを選択して[表
示]をクリックすると、ページが表示されます。
インストールされている電子マニュアルすべてを検索します。

47ページ

図を読み込み中
原文・図解 · p.47

45
付
録
(検索フィールド)に調べたい項目のキーワード
を入力して[Return]キーを押します。
検索結果のリストから読みたいトピックをダブルクリッ
クすると、ページが表示されます。
をクリックし、検索範囲を指定することができます。
・ 検索 XXXX* 現在開いているマニュアル内を検索します。
・ すべてのヘルプを検索 OS に登録されているヘルプすべてを検索します。
* ご使用の機種名、マニュアル名が表示されます。
電子マニュアルを削除する
インストールした電子マニュアルを削除する操作について説明します。
『印刷設定ガイド』、『スキャナ操作ガイド』、『アプリケーションガイド』および、『Bluetooth
ユーザーズガイド』をインストールしてある場合は、全部まとめて削除されます。
1 [スタート]メニューから[すべてのプログラム](または[プログラム])
→[Canon MP460 マニュアル]→[アンインストーラ]を選ぶ
2 [OK]をクリックする
インストールした電子マニュアルが削除されます。
パソコンの再起動を要求するメッセージが表示された場合は、パソコンを再起動してください。

1 [移動]メニューから[アプリケーション]を選ぶ
2 [Canon Utilities]フォルダ、[IJ Manual]フォルダを順にダブルク
リックする
3 [MP460]フォルダをゴミ箱にドラッグする
4 デスクトップ上の[MP460 電子マニュアル(取扱説明書)]アイコンを
ゴミ箱にドラッグする

48ページ

図を読み込み中
原文・図解 · p.48

46
付
録

仕様

装置の概要
印刷解像度 最高 4800 *(横)× 1200(縦)dpi
* 最小 1/4800 インチのドット(インク滴)間隔で印刷します。
印字幅 最長 203.2 mm (フチ無し印刷時 216.0 mm)
動作モード BJ ラスタイメージコマンド(非公開)
インタフェース USB 2.0 Hi-Speed
※ USB 2.0 Hi-Speedインターフェースを標準装備したパソコンのすべての動作を保証する
ものではありません。
※ USB 2.0 Hi-Speed インターフェースは USB Full-Speed(USB1.1 相当)に完全上位
互換ですので、USB Full-Speed(USB1.1 相当)としてもご使用いただけます。
カメラ接続部
IrDA 1.2(JPEG ファイルのみ)
Bluetooth Ver.1.2(オプション、JPEG ファイルのみ)
動作音 約 45 dB(A)(プロフェッショナルフォトペーパーでの最高品位印刷時)
動作環境 温度:5 ℃~ 35 ℃
湿度:10%RH ~ 90%RH(ただし、結露がないこと)

保存環境 温度:0 ℃~ 40 ℃
湿度:5%RH ~ 95%RH(ただし、結露がないこと)
電源 AC 100 V 50/60 Hz
消費電力 印刷時(コピー時):約 13 W
待機時(スリープ時):約 2 W
OFF 時:約 0.7 W
※ 電源を切った状態でも若干の電力が消費されています。完全に電力消費をなくすためには、
電源プラグをコンセントから抜いてください。
寸法 443 mm(横)× 417 mm(奥行き)× 185 mm(高さ)
※ 用紙サポートと排紙トレイを格納した状態
質量 本体 約 7.1 kg
※ FINE カートリッジを取り付けた状態
キヤノン FINE カートリッジ BC-70(ブラックカートリッジ)
BC-71(カラーカートリッジ)
BC-90(大容量ブラックカートリッジ)
BC-91(大容量カラーカートリッジ)
ノズル数:
ブラック:ノズル数 320、600 dpi
カラー:ノズル数 384 × 3、600 dpi

お問い合わせの前に

図を読み込み中
原文・図解 · p.49

47
付
録
コピー仕様
コピー部数 最大 99 枚
濃度調整 9 段階
拡大/縮小率 25% ~ 400%
PictBridge
ペーパーサイズ 標準設定(L 判 SP-101L)、L 判(SP-101 L/PR-101 L/SG-201 L/EC-101 L/EC-201 L)、
2L 判(SP-101 2L/PR-101 2L/SG-201 2L/EC-101 2L)、はがき(PH-101/KH-201N/
PS-101*1/PS-201*1/PSHRS*1/ 普通紙)、カード(EC-101 カード)、六切(PR-101 六
切)、A4 (SP-101 A4/PR-101 A4/SG-201 A4/GP-401 A4/ 普通紙 A4)
*1 キヤノン製専用シール紙です。レイアウトで 2 面/ 4 面/ 9 面/ 16 面に該当する選択
項目がある場合のみ印刷できます。➔ P.16
ペーパータイプ 標準設定(スーパーフォトペーパー)、フォト(スーパーフォトペーパー、光沢紙)、高級フォ
ト(プロフェッショナルフォトペーパー)、普通紙(A4、はがきのみ)

レイアウト 標準設定( フチなし)、フチなし、フチあり、2 面配置/ 4 面配置/ 9 面配置/ 16 面配置 *
* キヤノン製専用シール紙に対応したレイアウトです。➔ P.16
トリミング 標準設定(切:トリミングなし)、入(カメラ側の設定にしたがう)、切
イメージオプティマイズ(画像
補正)
標準設定(Exif Print)、入、切、VIVID*、NR(ノイズリダクション)*、 VIVID+NR*、顔明
るく補正
* キヤノン製 PictBridge 対応機器のみ設定できます(機種によっては設定できない場合が
あります)。
日付印刷 標準設定(切:印刷しない)、入(カメラ側の設定にしたがう)、切
対応機種 PictBridge 対応機器
スキャナ仕様
互換性 TWAIN/WIA(Windows XP のみ)
有効読み込み幅 216 mm
読み込み解像度 光学解像度(主走査、副走査)1200 × 2400 dpi
読取解像度(ソフトウェア補間)19200 × 19200 dpi
読み込み画像処理 ハーフトーン :グレー 256 階調

カラー :16,777,216 色
プリンタドライバの動作環境

  • Microsoft Windows XP、Microsoft Windows 2000、Microsoft Windows Me、

Microsoft Windows 98 が動作するパソコン

  • Microsoft Internet Explorer 5.0 以上(Easy-WebPrint には 5.5 以上が必要です)
  • USB 2.0 Hi-Speed インタフェースをお使いになる場合 *1

OS:Windows XP(SP1 以降)/ Windows 2000(SP4 以降)
USB 2.0 ドライバ:Microsoft 社製 USB 2.0 ドライバ *2
USB 2.0 Hi-Speed 規格に準拠した PC およびケーブル *3
*1 USB 2.0 Hi-Speed インタフェースは USB Full-Speed(USB1.1 相当)に完全上位
互換ですので、USB Full-Speed(USB1.1 相当)としてもご使用いただけます。
*2 Microsoft 社製のドライバは Windows Update もしくは Service Pack 等により入手
可能です。また、Microsoft 社製以外の USB 2.0 ドライバでの動作は保証しておりま
せん。
*3 USB 2.0 Hi-Speed 対応機器すべての動作を保証するものではありません。

  • USB インタフェース

Windows XP/Windows 2000/Windows Me/Windows 98 のいずれかがプレインス
トールされているパソコンをお使いの場合のみ、USB 接続での動作保証がされています。
(Windows 98 以降がプレインストールされているパソコンから Windows XP/
Windows 2000/Windows Me にアップグレードしたパソコンも含む)

  • CD-ROM ドライブ、またはネットワーク上で共有されている CD-ROM ドライブ
  • インストール時に必要なハードディスクの空き容量(一時的に使用する領域を含む)

700MB 以上

  • 以下の条件では、Canon IJ ステータスモニタは使用できません。
  • 本機をネットワーク共有して使用する場合(Windows Me、Windows 98)

使用済みインクカートリッジ回収のお願い

図を読み込み中
原文・図解 · p.50

48
付
録
本書はリサイクルに配慮して製本されています。本書が不要になったときは、回収・リサイクルに出しましょう。

  • USB インタフェースを標準搭載し、Mac OS X v.10.2.8 以上が動作する Macintosh シ

リーズパソコン

  • USB 2.0 Hi-Speed インタフェースをお使いになる場合 *

パソコンメーカーにより USB 2.0 Hi-Speed ポートの動作が保証されている以下のパソ
コンを使用することが必要です。

  • Mac OS X v.10.2.8 以上がインストールされたパソコン
  • USB 2.0 Hi-Speed ポート内蔵の Macintosh

(拡張ボードでの動作は保証いたしません)
* USB 2.0 Hi-Speed インタフェースは USB Full-Speed(USB1.1 相当)に完全上位
互換ですので、USB Full-Speed(USB1.1 相当)としてもご使用いただけます。

  • USB インタフェース
  • CD-ROM ドライブ
  • インストール時に必要なハードディスクの空き容量(一時的に使用する領域を含む)

500MB 以上
以下の機能には対応していません。

  • 手動両面印刷
  • オートフォトパーフェクト機能
  • フィットページ印刷
  • 冊子印刷
  • ポスター印刷
  • 最終ページから印刷(Mac OS X v.10.3 以降では対応)
  • 長形 3 号/ 4 号封筒への印刷

電子マニュアルの動作環境
ブラウザ:Windows HTML Help Viewer
※ Microsoft Internet Explorer 5.0 以上がインストールされている必要があります。
お使いの OS や Internet Explorer のバージョンによっては、マニュアルが正しく表示さ
れないことがあるため、Windows Update で最新の状態に更新することをお勧めしま
す。
ブラウザ:ヘルプビューア
※ お使いの OS のバージョンによっては、マニュアルが正しく表示されないことがあるため、
最新のバージョンに更新することをお勧めします。
環境情報
製品の環境情報につきましては、キヤノンホームページにてご覧いただけます。
canon.jp/ecology
プリンタドライバの動作環境

51ページ

図を読み込み中
原文・図解 · p.51

49
付
録
お問い合わせの前に
本書または『操作ガイド(本体操作編)』の「困ったときには」の章を読んでもトラブルの原因が
はっきりしない、また解決しない場合には、次の要領でお問い合わせください。
どこに問題があるのか判断できない場合やその他のお困り事は
キヤノンお客様相談センター 050ー 555ー 90012 キヤノンサポートホームページ
canon.jp/support
本機の故障の場合は?
どの ような対 処をして も本機が 動かなか ったり、
深刻なエラーが発生して回復しない場合は、本機
の故障と判断されます。
パソコンなどのシステムの問題は?
本機が正常に動作し、MP ドライバのインストー
ルも問題なければ、接続ケーブ ルやパソコンシス
テム(OS、メモリ、ハードディスク、インタフェー
スなど)に原因があると考えられます。
MP ドライバのバージョンアップについては、
以下キヤ ノンホーム ページまた はお客様相 談
センターにてご確認ください。
特定のアプリケーションで起こる場合は?
特定 のアプ リケーシ ョンソフ トで起き るトラブ ル

は、MP ドライバを最新のバージョンにバージョン
ア ップする と問題 が解決す る場合 がありま す。ま
た、アプリケーションソフト固有の問題が考えられ
ます。
パ ソコンを 購入され た販売店 もしくは、パ ソ
コンメーカーにご相談ください。
アプリケ ーション ソフトメ ーカーの相 談窓口
にご相談ください。
お客様相談センターまたはお近くの修理受付窓口に修理を依頼してください。
弊社修理受付窓口につきましては、別紙の『サポートガイド』をご覧ください。

  • 修理窓口へ宅配便で送付していただく場合

プリントヘッドとイ ンクタンクは、取り付けた状態で本機の電源ボタンを 押して電源をお切り
ください。プリントヘッドの乾燥を防ぐため自動的にキャップをして保護します。
本機が輸送中の振動 で損傷しないように、なるべくご購入いただいたとき の梱包材をご利用く
ださい。
重要: 梱包時 / 輸送時には本機を傾けたり、立てたり、逆さにしたりせず、水平な状態にして
ください。
他の箱をご利用になるときは、丈夫な箱にクッションを入れて、本機がガタつかないよ
うにしっかりと梱包してください。
お願い: 保証期間中の保証書は、記入漏れのないことをご確認のうえ、必ず商品に添付、また
は商品と一緒にお持ちください。保守サービスのために必要な補修用性能部品および
消耗品(インク)の最低保有期間は、製品の製造打ち切り後 5 年間です。なお、弊社
の判断に より保守サ ービスとし て同一機種 または同程 度の仕様製 品への本体 交換を
実施させていただく場合があります。同程度の機種との交換の場合、ご使用の消耗品
や付属品をご使用いただけない場合もあります。

52ページ

図を読み込み中
原文・図解 · p.52

50
付
録
使用済みインクカートリッジ回収のお願い
キヤノンでは、資源の再利用のために、 使用済みインクカートリッジの回収を推進しています。
この回収活動は、お客様のご協力によって成り立っております。
つきましては、“キヤノンによる環境保全と資源の有効活用” の取り組みの主旨にご賛同いただ
き、回収にご協力いただける場合には、 ご使用済みとなったインクカートリッジを、お近くの
回収窓口までお持ちくださいますようお願いいたします。
キヤノンではご販売店の協力の下、 全国に3000拠点をこえる回収窓口をご用意
いたしております。
また回収窓口に店頭用カートリッジ回収スタンドの設置を順次進めております。
回収窓口につきましては、下記のキヤノンのホームページ上で確認いただけます。
キヤノンサポートページ canon.jp/support
事情により、回収窓口にお持ちになれない場合は、 使用済みインクカートリッジ
をビニール袋などに入れ、地域の条例に従い処分してください。
■ 使用済みカートリッジ回収によるベルマーク運動
キヤノンでは、使用済みカートリッジ回収を通じてベルマーク運動に参加しています。

ベルマーク参加校単位で使用済みカートリッジを回収していただき、その回収数量に応じた点数
をキヤノンより提供するシステムです。
この活動を通じ、環境保全と資源の有効活用、さらに教育支援を行うものです。詳細につきまし
ては、下記のキヤノンホームページ上でご案内しています。
環境への取り組み canon.jp/ecology
ご相談の際にはすみやかにお答えするために予め下記の内容をご確認のうえ、お問い合わせくださいますようお願いいたします。また、
おかけまちがいのないよう電話番号はよくご確認ください。
【インクジェット複合機との接続環境について】
■パソコンと接続している場合
パソコンメーカー名( ) モデル名( )
CPU名( ) クロック周波数( MHz)
搭載メモリー容量( MB) ハードディスク容量( MB/GB)
OS名 ・Windows □XP □2000 □Me □98(Ver. )

  • Mac OS(Ver. ) ・その他( )

ご使用のアプリケーションソフト名およびバージョン( )
ウイルスチェック等ご使用の常駐ソフト名およびバージョン( )
接続ケーブル:□付属USBケーブル □その他(メーカーや型番: )
接続方法: □直結(HUB使用 有/無) □ネットワーク(種類: ) □その他( )
■カメラとダイレクト接続している場合
カメラメーカー名( )モデル名( )
■メモリーカードをご使用の場合
メモリーカード種類( )メモリーカードメーカー( )型番( )
【エラー表示】
表示されたエラーメッセージ (できるだけ正確に)
( )
お問い合わせのシート
キヤノンマーケティングジャパン株式会社 〒 108-8011 東京都港区港南 2-16-6

53ページ

図を読み込み中
原文・図解 · p.53

51
付
録

54ページ

図を読み込み中
原文・図解 · p.54

52
付
録

55ページ

図を読み込み中
原文・図解 · p.55

出ない・かすれるときは?
インクが
プリントヘッドのノズル(インクのふき出し口)が目づまりすると、
色味がおかしかったり印刷がかすれる場合があります。
こんなときは?
ポイント
1
ポイント
2
FINEカートリッジがしっかりと取り付けられていますか?
また、FINEカートリッジの並び順を間違えていませんか?
FINEカートリッジの状態を確認してください。(『操作ガイド(本体操作編)』の「FINE
カートリッジを交換する」)
▼
プリントヘッドは目づまりしていませんか?
ノズルチェックパターンを印刷し、確認してください。(『操作ガイド(本体操作編)』の
「ノズルチェックパターンを印刷する」)
▼
良い例 悪い例
チェック!
ノズルチェックパターンが正しく印刷されない場合は、
本書の手順にしたがって本機のお手入れをしてください。
いますぐ、 『操作ガイド(本体操作編)』の
「印刷にかすれやむらがあるときは」へ
プリントヘッドの目づまりを防ぐため、月1回程度、定期的に印刷されることをお勧めします。

56ページ

図を読み込み中
原文・図解 · p.56

知って得するヒント集
プリンタドライバを新しくするときは?
最新版のプリンタドライバは古いバージョンの改良や新機能に対応しています。
プリンタドライバを新しくする(「バージョンアップ」といいます)ことで、印刷トラブルが解決することがあります。
ステップ1
最新のプリンタドライバを
ダウンロードする
「自動インストールサービス」
を使うとカンタンに入れ替え
ができるよ!
古いプリンタドライバを削除する
(Windows の場合)
[スタート]→[(すべての)プログラム]
→[Canon MP460]
→[アンインストーラ]
以降は画面の指示に
したがってね!
最新のプリンタドライバを
インストールする
ダウンロード・操作手順について詳しくは、canon.jp/download へ
ステップ2 ステップ3
きれいに画像がスキャンできなかった場合は?
MP Navigatorを使う場合は…
ヒント 1 ヒント 2
印刷物(雑誌、カタログ
など)を読み込んだとき
に縞模様が入ってしまう
場合は…
[モアレ低減]を[ON]
にしてスキャンしよう!
画像がぼやけてしまう

場合は…
[輪郭強調]を[ON]に
してスキャンしよう!

  • [モアレ低減]や[輪郭強調]を[ON]にして

スキャンすると、読み込みに時間がかかること
があります。

  • [モアレ低減]が[ON]になっていても[輪郭

強調]が[ON]になっているとモアレが残るこ
とがあります。
その場合は[輪郭強調]を[OFF]にしてくだ
さい。
詳しくは電子マニュアルの『スキャナ操作ガイド』を参照
してください。
◆削除・インストールの前に

  • 本機の電源を切ってください。
  • 本機とパソコンを接続している

ケーブルを抜いてください。
※自動インストールを行う前に、ホームページで対象OS を必ず確認してください。
※自動インストールが正常に終了すれば、ステップ1 ~ 2 の操作は必要ありません。

57ページ

図を読み込み中
原文・図解 · p.57

パソコンから、よりきれいに印刷するためには?
パソコンから印刷するときは、プリンタドライバにきれいに印刷できるヒントがあります。
(Windows XPをお使いの場合)
クリック
ヒント 1
ここで、本機のお手入れをしてね! ここで、印刷する用紙の種類を必ず選んでね!
クリック
ヒント 2
パソコンからの印刷を中止するときは?
ヒント 3
ここで、印刷するときの写真の色合いが調整できるよ!
例)カラーバランスでシアンを強くし、イエロー
を弱くして印刷しました。全体の色が均一に変
化しています。
詳しくは、電子マニュアルの『印刷設定ガイド』
を参照してください。
補正なし カラーバランスで調整
[ストップ/リセット]を押しても印刷が完全に止
まらないときは、プリンタドライバの設定画面を
開き、ステータスモニタから不要な印刷ジョブを
削除してください。

58ページ

図を読み込み中
原文・図解 · p.58

QT5-0570-V01 ©CANON INC. 2006 PRINTED IN VIETNAM
本機で使用できるFINEカートリッジ番号は、以下のものです。
※FINEカートリッジの交換については、『操作ガイド(本体操作編)』の「FINEカートリッジを交換する」をお読みください。

  • キヤノンPIXUSホームページ canon.jp/pixus

新製品情報、Q&A、各種ドライバのバージョンアップなど製品に関する情報を提供しております。
※通信料はお客様のご負担になります。

  • お客様相談センター

PIXUS・インクジェット複合機に関するご質問・ご相談は、下記の窓口にお願いいたします。
【受付時間】〈平日〉 9:00~20:00、〈土日祝日〉 10:00~17:00(1/1~1/3は休ませていただきます)
※上記番号をご利用いただけない方は043-211-9631をご利用ください。
※IP電話をご利用の場合、プロバイダーのサービスによってつながらない場合があります。
※受付時間は予告なく変更する場合があります。あらかじめご了承ください。
050-555-90012
お客様相談センター(全国共通電話番号)
紙幣、有価証券などを本機で印刷すると、その印刷物の使用如何に拘わらず、法律に違反し、罰せられます。
関連法律:刑法第148条、第149条、第162条/通貨及証券模造取締法第1条、第2条 等

製品・資料情報

メーカーキヤノンカテゴリプリンター・複合機
適用機種
資料名操作ガイド(パソコン操作編) (PDF形式/6.26Mバイト)形式日本語 PDF · 58 ページ · 6.3 MB
出典キヤノン 製品サポート 掲載内容の訂正

みんなの質問・相談

操作ガイド(パソコン操作編) (PDF形式/6.26Mバイト) の掲示板

使い方・故障・設定の疑問を、この説明書を使う人に相談できます。

登録・ログイン不要
+ この説明書について質問する
    名前の入力は任意です。

    これまでの質問・相談

    投稿を読み込んでいます…