日本語の取扱説明書を、ひとつの場所で。登録不要で検索・閲覧
tebiki取扱説明書・マニュアル検索マイ説明書
ブラザー日本語 PDF87 ページ

ユーザーズガイド ~パソコン活用編~MFC-8210J

ユーザーズガイド ~パソコン活用編~

PDFプレビュー
/ 87
PDFを読み込んでいます…

本文・図解

87 ページ · 表 0 点 · 図版 87 点

MFC-8210J 取扱説明書パソコン活用編

図を読み込み中
原文・図解 · p.1

2ページ

図を読み込み中
原文・図解 · p.2

2
http://www.brother.co.jp/product/printer/recycle/

3ページ

図を読み込み中
原文・図解 · p.3

3

取扱説明書の構成

図を読み込み中
原文・図解 · p.4

4
本機には、以下の取扱説明書が同梱されています。
かんたん設置ガイド
本機を使用するための準備について記載しています。
取扱説明書
ファクス、コピーのしかたや本機のお手入れ、困ったとき
の対処法などについて記載しています。

  • 取扱説明書~パソコン活用編~(本書)
  • ネットワーク設定説明書

(NC-9100h を装着している方のみ)
「PDF マニュアル」が付属の CD-ROM に収録されていま
す。
プリンタ・PC-FAX など、パソコンと接続して使う機能
や、ネットワークボード(NC-9100h)を装着した場合の
ネットワークプリンタとして使う機能について説明してい
ます。

  • 取扱説明書はスタートメニューからも閲覧できます。

[スタート]-[プログラム]-[Brother]-[MFC_DCP MFC-8210J]-
[取扱説明書]の順にクリックします。
取扱説明書の構成

本書の表記

図を読み込み中
原文・図解 · p.5

5
本文中では、マークおよび商標について、以下のように表記しています。
マークについて
商標について
Windows
®
95 の正式名称は、Microsoft
®
Windows
®
95 operating system です。
Windows
®
98 の正式名称は、Microsoft
®
Windows
®
98 operating system です。
Windows
®
98SE の正式名称は、Microsoft
®
Windows
®
98 Second Edition
operating system です。
Windows
®
2000 Professional の正式名称は、Microsoft
®
Windows
®
2000
Professional operating system です。(本文中では Windows
®
2000 と表記しています。)
Windows
®
Me の正式名称は、Microsoft
®
Windows
®
Millennium Edition
operating system です。

Windows NT
®
Workstation 4.0 の正式名称は、Microsoft
®
Windows NT
®
Workstation
operating system Version 4.0 です。(本文中では Windows NT
®
4.0 と表記しています。)
Windows
®
XP の正式名称は、Microsoft
®
Windows
®
XP Professional operating
system および Microsoft
®
Windows
®
XP Home Edition operating system です。
本文中では、OS 名称を略記しています。
Microsoft 、Windows および Windows NT は、米国 Microsoft Corporation の米
国およびその他の国における登録商標です。
Apple、Macintosh、Mac、Mac OS は、アップルコンピュータ社の登録商標です。
Adobe、Photoshop は Adobe Systems Incorporated(アドビシステムズ社)の

商標です。
Pentium は、Intel Corporation の登録商標です。
本書に記載されているその他の会社名および製品名は、各社の商標または登録
商標です。
本機をお使いになるにあたって、守っていただきたいこ
とがらを説明しています。
本機の操作手順に関する補足情報を説明しています。
参照先を記載しています。
取扱説明書に記載の参照先を記載しています。
本書の表記
P. XXX
P. XXX

本書の読みかた

図を読み込み中
原文・図解 · p.6

6
本書は次のようなレイアウトで説明しています。
本書の読みかた
171
ADF
99 100
ADF
1
2
P. 197

Acrobat Readerの表示画面と操作

図を読み込み中
原文・図解 · p.7

7
本PDFマニュアルをお読みになるためのAcrobat
®
Reader
®
の表示画面と操作
を簡潔に説明します。
Acrobat
®
Reader
®
の表示画面と操作

8ページ

図を読み込み中
原文・図解 · p.8

8

  • Acrobat® Reader® 5.0 / Adobe® Reader® 6.0 または Acrobat® 5.0 / 6.0 を

お使いの方は、画面上の PDF の線をなめらかにして見ることができます。下記
の手順で操作してください。
【Acrobat
®
Reader
®
5.0 または Acrobat
®
5.0 をお使いの場合】
① PDF を開きます。
②ツールバーの[編集]メニューから[環境設定]を選択します。
(Acrobat® 5.0 の場合は、ツールバーの[編集]メニューから[環境設定]
-[一般]を選択します)
③画面左側の項目から[表示]を選択します。
④[スムージング]の[ラインアートのスムージング]チェックボックスを
チェックします。
⑤[OK]をクリックします。
【Adobe
®
Reader
®
6.0 または Acrobat
®
6.0 をお使いの場合】
① PDF を開きます。
②ツールバーの[編集]メニューから[環境設定]を選択します。
③画面左側の項目から[スムージング]を選択します。
④[文字のスムージング][ラインアートのスムージング][画像のスムージン
グ]の各チェックボックスをチェックします。

  • 文字/ラインアート/画像のスムージング処理を個別にオン/オフするこ

とができます。

  • ノートパソコンまたは LCD 画面で PDF をご覧になる場合は、[CoolType

の使用]チェックボックスもチェックすることをお勧めします。
⑤[OK]をクリックします。

やりたいこと目次

図を読み込み中
原文・図解 · p.9

9
あなたの「○○したい」から該当ページを参照できます。
各機能をご利用になる前に取扱説明書の「第2章 ご使用前の準備」
を必ずお読みください。
プリンタ
プリンタとして使いたい。 カスタム設定をしたい。
ネットワーク内で本機を共有
プ リ ン タ と し て 使 い た い。
やりたいこと目次
P. 35
P. 14 P. 28
P. 190

10ページ

図を読み込み中
原文・図解 · p.10

10

目次

図を読み込み中
原文・図解 · p.11

目次 11
取扱説明書の構成 .................................................... 4
本書の表記 .............................................................. 5
本書の読みかた ....................................................... 6
Acrobat
®
Reader
®
の表示画面と操作 ...................... 7
やりたいこと目次 .................................................... 9
目次 ....................................................................... 11
第 1 章 プリンタとして使う ........................... 13
プリンタとして使用する前に ................................. 14

ドライバをインストールする ........................................................ 14
プリンタとしての特長 .................................................................. 14
印刷する ....................................................................................... 16
手差しトレイを使用して印刷する ................................................. 17
厚紙に印刷する ............................................................................. 18
封筒に印刷する ............................................................................. 20

操作パネルからの操作 ........................................... 22
セキュリティ印刷のしかた ............................................................ 22
印刷データのクリアのしかた ........................................................ 23
Windows
®
でプリンタドライバの設定をする ........ 24
ドライバでの設定内容 :Windows
®
............................... 25
[基本設定]タブでの設定項目 ...................................................... 25
[拡張機能]タブでの設定項目 ...................................................... 28
[オプション]タブでの設定項目 ................................................... 38

[サポート]タブでの項目 ............................................................. 40
Macintosh
®
でプリンタドライバの設定をする
(Mac OS
®
8.6~9.2).............................................. 41
Macintosh
®
でプリンタドライバの設定をする
(Mac OS
®
X 10.1/10.2.1 以降)............................. 43
第 2 章 リモートセットアップ ........................ 45
リモートセットアップについて ............................. 46
設定できる項目 ............................................................................. 47
リモートセットアップ設定内容:Windows

®
......... 50
ボタンの説明 ................................................................................ 50
電話帳登録をする ......................................................................... 51
目 次

12ページ

図を読み込み中
原文・図解 · p.12

12 目次
リモートセットアップ設定内容:
Macintosh
®
(Mac OS
®
X 10.1 / 10.2.1 以降) .... 52
ボタンの説明 ................................................................................ 52
第 3 章 PC-FAX を使用する ........................... 53
PC-FAX を使用する:
Windows
®
95/98/98SE/Me/2000/XP/Windows NT
®
4.0 . 54
PC-FAX を利用してファクスを送信する ....................................... 54
個人情報を設定する ...................................................................... 54
送信の設定 .................................................................................... 55

ファクススタイル画面を使用してファクス送信する ...................... 57
シンプルスタイル画面を使用してファクス送信する ...................... 58
電話帳にメンバーを登録する ........................................................ 60
ワンタッチダイヤルに相手先を登録する ....................................... 61
登録した相手先をワンタッチダイヤルから削除する ...................... 62
同報送信用のグループを設定する ................................................. 63
メンバーやグループ情報を編集する .............................................. 64
メンバーやグループを削除する ..................................................... 65

電話帳をエクスポートする ............................................................ 66
電話帳にインポートする ............................................................... 67
送付書を作成する ......................................................................... 69
PC-FAX を使用する:Macintosh
®
............................... 71
PC-FAX を利用してファクスを送信する ....................................... 71
MacOS
®
8.6 ~ 9.2 環境上のアプリケーションからファクスを送る ... 71
電話帳に宛先を新規登録する ........................................................ 73

新規グループを登録する ............................................................... 74
MacOS
®
X 10.1/10.2.1 以降の環境上のアプリケーションから
ファクスを送る ............................................................................ 75
MacOS
®
X アドレスブックアプリケーションの利用 ..................... 77
第 4 章 付 録 ................................................. 79
エラーメッセージが表示されたときは ................... 80
故障かな?と思ったときは .................................... 80
使用環境 ................................................................ 81

パソコン環境〔Windows
®
〕 .......................................................... 81
パソコン環境〔Macintosh
®
〕......................................................... 82
索 引 ................................................................... 84
アフターサービスのご案内 ..................................... 87

プリンタとして使う

図を読み込み中
原文・図解 · p.13

プリンタとして使う
■ プリンタとして使用する前に ......................................................14
ドライバをインストールする .............................................................. 14
プリンタとしての特長 ........................................................................ 14
印刷する............................................................................................. 16
手差しトレイを使用して印刷する ....................................................... 17
厚紙に印刷する................................................................................... 18

封筒に印刷する................................................................................... 20
■ 操作パネルからの操作 ................................................................22
セキュリティ印刷のしかた ................................................................. 22
印刷データのクリアのしかた .............................................................. 23
■ Windows
®
でプリンタドライバの設定をする..............................24
■ ドライバでの設定内容 :Windows
®
..............................................25

[基本設定]タブでの設定項目 ............................................................ 25
[拡張機能]タブでの設定項目 ............................................................ 28
[オプション]タブでの設定項目......................................................... 38
[サポート]タブでの項目 ................................................................... 40
■ Macintosh
®
でプリンタドライバの設定をする (Mac OS
®
8.6~9.2)......... 41
■ Macintosh
®
でプリンタドライバの設定をする (Mac OS
®
X 10.1/10.2.1 以降).... 43
1章

プリンタとして使用する前に

図を読み込み中
原文・図解 · p.14

14 1 章 プリンタとして使う
ドライバをインストールする
本機をプリンタとして使用するには、付属の CD-ROM の中にあるプリンタドラ
イバをインストールする必要があります。CD-ROM の中には、Windows
®
95/
98/98SE/Me/2000/XP、Windows NT
®
4.0 およびアップルコンピュータ社製
Macintosh
®
の USB ポート搭載機で、Mac OS
®
8.6 以降に対応のプリンタドライ
バが用意されています。これらのドライバは、Windows
®
、Mac OS
®
に簡単にイ
ンストールでき、拡大・縮小印刷の指定や印刷方向、用紙のカスタムサイズの
設定等ができます。
ドライバのインストール方法については、「かんたん設置ガイド」を参照してく
ださい。
プリンタとしての特長
本機は、高品質のレーザープリンタとしての特長を備えており、ファクスの送
受信中でもパソコンからのデータを印刷することができます。
以下に、プリンタとしての特長を説明します。

  • ハイスピード印刷

1 分間に最高 18 枚の印刷ができます。(印刷する内容によって異なります)

  • 2400 × 600dpi 出力

普通紙に 2400 × 600dpi の解像度で印刷します。

  • 双方向パラレルインターフェース(IEEE1284)に対応

本機のパラレルポートはパソコンとの双方向通信に対応します。

  • USB(Universal Serial Bus)に対応

Hi-Speed USB2.0 に対応します。

  • 多彩な記録紙対応

本機は普通紙、OHP フィルム、はがきおよび封筒に対応します。

  • ネットワークプリント

オプションのネットワークボード(NC-9100h)を装着すると対応できます。
プリンタとして使用する前に

15ページ

図を読み込み中
原文・図解 · p.15

プリンタとしての特長 15
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9

  • 印刷品質の設定については を参照してください。
  • パソコンとの接続については「かんたん設置ガイド」を参照してください。
  • 用紙についての詳細は を参照してください。
  • 液晶ディスプレイがオレンジ色の点灯になっていたら、 を押してメモ

リーに残っているデータをクリアすることができます。

  • 印刷された記録紙は前面の排紙トレイに出てきます。
  • 本機がパソコンからのデータを印刷中でもコピー操作はできますが、コピーを

開始するのはパソコンの印刷終了後です。また、パソコンから印刷中にファク
スを受信すると、パソコンの印刷終了後にファクス受信の記録が行われます。
ファクス送信は、印刷中でも継続されます。
P. 28
P. 37
■ ご使用のソフトウェアの種類やパソコンの環境によっては、本機で印刷でき
ない場合もあります。
■ 用紙を再度挿入する前に、用紙をまっすぐに伸ばさないと紙づまりが発生す
ることがあります。
■ 非常に薄い用紙や非常に厚い用紙の使用はお勧めしません。
■ Windows
®
2000/XP をお使いの方へ

  • この取扱説明書ではブラザー製プリンタドライバがインストールされてい

る環境の機能について説明しています。

  • Windows

®
標準ドライバのみをインストールした環境では、プリンタの全機
能はサポートされません。

印刷する

図を読み込み中
原文・図解 · p.16

16 1 章 プリンタとして使う
印刷する
アプリケーションソフトの[ファイル]メニューから[印
刷]を選択します。
[印刷]ダイアログボックスの中で本機のプリンタ名を選択し、
[プロパティ]をクリックします。
用紙サイズや向きなどの印刷設定を行い、[OK]をクリック
します。
[印刷]ダイアログボックス
にて[OK]をクリックする
と、印刷を開始します。
液晶ディスプレイがオレンジ色に点灯し
て印刷を開始します。
1
2
3
4

手差しトレイを使用して印刷する

図を読み込み中
原文・図解 · p.17

手差しトレイを使用して印刷する 17
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
手差しトレイを使用して印刷する
手差しトレイは、記録紙トレイの上にあります。用紙や封筒は一度に一枚ずつ
給紙します。記録紙を記録紙カセットから取り出す必要はありません。
手差しトレイを開けま
す。
記録紙ガイドを記録紙の幅に合わせます。
印刷したい面を上にして
記録紙を手差しトレイへ
セットします。
カチッと音がして用紙の先端が少
し引きこまれるまで保持します。
アプリケーションソフトの[ファイル]メニューから
[印刷]を選択します。
[印刷]ダイアログボックスの中で本機のプリンタ名を選択
し、[プロパティ]をクリックします。
用紙サイズや向きなどの印刷設定を行い、[OK]をクリッ
クします。
[印刷]ダイアログボックスにて[OK]をクリックすると、
印刷を開始します。
液晶ディスプレイがオレンジ色に点灯して印刷を開始します。
印刷した記録紙を本機が排出したら、手順 3 にしたがって次の記録紙を挿入します。
印刷は枚数分繰り返してください。

1
手差しトレイ
2
3
手差しトレイには 1 枚
ずつしかセットできま
せん。
4
5
6
7

厚紙に印刷する

図を読み込み中
原文・図解 · p.18

18 1 章 プリンタとして使う
厚紙に印刷する
本機の背面には背面排紙トレイがあり、記録紙を曲げることなく排紙すること
ができます。厚い記録紙に印刷するときは、手差しトレイから記録紙を入れ、背
面排紙トレイから排紙してください。
背面排紙トレイを開きま
す。
必要に応じて、フェイスアップ出
力サポータを引き出します。
手差しトレイを開けま
す。
記録紙ガイドを記録紙の幅に合わせます。
印刷したい面を上にして
記録紙を手差しトレイへ
セットします。
カチッと音がして用紙の先端が少
し引きこまれるまで保持します。
アプリケーションソフトの[ファイル]メニューから
[印刷]を選択します。
1
背面排紙 ト レ イ
フ ェ イ ス ア ッ プ
出力サポー タ
2
手差しトレイ
3
4
手差しトレイには 1 枚ずつ
しかセットできません。
5

19ページ

図を読み込み中
原文・図解 · p.19

厚紙に印刷する 19
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
[印刷]ダイアログボックスの中で本機のプリンタ名を選択し、
[プロパティ]をクリックします。
用紙サイズや向きなどの印刷設定を行い、[OK]をクリッ
クします。
[印刷]ダイアログボックスにて[OK]をクリックすると、
印刷を開始します。
液晶ディスプレイがオレンジ色に点灯して印刷を開始します。
印刷した記録紙を本機が排出したら、手順 4 にしたがって次の記録紙を挿入します。
印刷は枚数分繰り返してください。
印刷後、背面排紙トレイを閉じます。
背面排紙トレイ奥の両サイドにある青色のレバーを下げたときは、自動的に元の位
置に戻ります。
6
7
8
■ 1 枚印刷し終わるごとに、印刷した記録紙をすぐに取り除い
てください。印刷した記録紙を背面排紙トレイに溜めておく
と、反りや紙づまりの原因になります。
9

封筒に印刷する

図を読み込み中
原文・図解 · p.20

20 1 章 プリンタとして使う
封筒に印刷する
封筒に印刷するときは、手差しトレイと背面排紙トレイを使って以下の手順で
操作します。
背面排紙トレイを開きま
す。
必要に応じて、フェイスアップ出
力サポータを引き出します。
手差しトレイを開けま
す。
記録紙ガイドを封筒の幅に合わせます。
印刷したい面を上にして
封筒を手差しトレイへ
セットします。
一度にセットできる封筒は 1 枚の
みです。
カチッと音がして封筒の先端が少
し引きこまれるまで保持します。
アプリケーションソフトの[ファイル]メニューから
[印刷]を選択します。
[印刷]ダイアログボックスの中で本機のプリンタ名を選択
し、[プロパティ]をクリックします。
1
背面排紙 ト レ イ
フ ェ イ スア ッ プ
出力サポー タ
2
手差しトレイ
3
4
手差しトレイには 1 枚ずつ
しかセットできません。
5
6

21ページ

図を読み込み中
原文・図解 · p.21

封筒に印刷する 21
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
用紙サイズや向きなどの印刷設定を行い、[OK]をクリッ
クします。
[印刷]ダイアログボックスにて[OK]をクリックすると、
印刷を開始します。
液晶ディスプレイがオレンジ色に点灯して印刷を開始します。
印刷した封筒を本機が排出したら、手順 4 にしたがって次の封筒を挿入します。
印刷は枚数分繰り返してください。
印刷後、背面排紙トレイを閉じます。
背面排紙トレイ奥の両サイドにある青色のレバーを下げたときは、自動的に元の位
置に戻ります。

  • 【印刷後、封筒にしわが入るとき】

開いた背面排紙トレイの奥の両サイドにある青色のレバーを下図の矢印の方向
に下げます。印刷が終了したら、背面排紙トレイを閉じてください。つまみが
リセットされ元の位置に戻ります。
7
8
■ 1 枚印刷し終わるごとに、印刷した封筒をすぐに取り除いて
ください。印刷した封筒を背面排紙トレイに溜めておくと、
反りや紙づまりの原因になります。
9

操作パネルからの操作

図を読み込み中
原文・図解 · p.22

22 1 章 プリンタとして使う
操作パネルにはプリンタ用に次のボタンが用意されています。
セキュリティ印刷のしかた
パソコンから本機に機密書類の印刷データが送られてきた場合、受信して即印
刷をすると、プリンタの近辺にいる人に見られてしまう可能性があります。
そのような場合は、パソコン側のプリンタドライバでパスワードを設定します。
パスワードが設定されていると、本機は印刷データを受信しても、プリンタの
操作パネル上でパスワードが入力されるまで印刷を行いません。データはプリ
ンタの電源をオフにしても保持されます。
パスワードを入力して印刷後、データはメモリーからクリアされます。
データ受信後の印刷は、以下の操作で行います。
を押します。
メモリーにセキュリティデータがない場合は、「デ ータガ アリマセン」と表示されます。
を押してユーザーを選択し、
を押します。
を押して印刷したいデータを
選択し、 を押します。
4桁のパスワードを入力し、
を押します。
操作パネルからの操作
本機のメモリーに残る
データおよび印刷中の
データをクリアします。

セキュリティ印刷をし
ます。
P. 34
1
2
3
4

印刷データのクリアのしかた

図を読み込み中
原文・図解 · p.23

印刷データのクリアのしかた 23
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
印刷データのクリアのしかた
本機内のメモリーに登録されている印刷用データおよび印刷中のデータをク
リアすることができます。
「プリント」を選択して を押し
ます。
印刷を開始します。
を押します。
を押します。

  • セキュリティ印刷で同時にアクセスできるユーザは、最大 10 名までです。
  • 1 ユーザがセキュリティ印刷できるジョブ数は 3 件までです。

3 件以上のセキュリティ印刷を行う場合は、未処理のジョブを印刷してから行っ
てください。
5
6
1

Windowsでプリンタドライバの設定をする

図を読み込み中
原文・図解 · p.24

24 1 章 プリンタとして使う
プリンタドライバは、本機をプリンタとして使用するときに必要なソフトウェ
アです。プリンタドライバは、CD-ROM に収録されています。最新のプリンタ
ドライバは、以下のサイトからダウンロードすることもできます。
http://solutions.brother.co.jp
ここでは、プリンタドライバの機能について説明します。表示される画面はご
使用のオペレーティングシステムにより異なります。プリンタドライバの機能
の詳細は、プリンタドライバのオンラインヘルプを参照してください。
本機でパソコンから印刷する際にプリンタドライバで各種の設定をすることが
できます。
アプリケーションソフトの[ファイル]メニューから[印
刷]を選択します。
[印刷]ダイアログボックスの中で本機のプリンタ名を選択し、
[プロパティ]をクリックします。
各項目を設定します。

  • 設定内容の詳細は を参照し

てください。
[OK]をクリックします。
[印刷]ダイアログボックスに戻ります。

  • お買い上げ時の設定に戻す場合は、手順 3 で[標準に戻す]をクリックしてか

ら[OK]をクリックします。
Windows
®
でプリンタドライバの設定をする
1
2
3 P. 25
4

ドライバでの設定内容:Windows

図を読み込み中
原文・図解 · p.25

[基本設定]タブでの設定項目 25
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
プリンタドライバで変更できる設定項目について説明します。
プリンタドライバで設定できる項目は、OS が異なっていても基本的に同じで
す。ただし、お使いの OS によっては利用できない項目があります。
お使いのアプリケーションソフトに類似した機能がある場合は、両方の設定が
有効となりますので、同時に使用しないでください。
[基本設定]タブでの設定項目
設定後[OK]ボタンをクリックして、選択した設定を確定します。
標準設定に戻すときは[標準に戻す]ボタンをクリックします。
①現在の設定状態
この部分には、用紙サイズ、レイアウト、印刷の向き、拡大縮小、部数、部単
位など、現在の設定状態が表示されます。
②用紙サイズ
プルダウンメニューから、使用する[用紙サイズ]を選択します。
ドライバでの設定内容 :Windows
®
1
3
2
4
5
6
7

26ページ

図を読み込み中
原文・図解 · p.26

26 1 章 プリンタとして使う
③レイアウト
イメージのサイズを縮小して複数のページを 1 枚の用紙に印刷できます。
仕切り線
[レイアウト]機能で複数のページを1枚の用紙に印刷する場合、各ページを
仕切る線を「 」(実線)、「 」(破線)、[なし]から選択できます。
④印刷の向き
文書を印刷する向き(縦または横)を選択します。
⑤部数
印刷する部数を設定します。
部単位
複数の部数が選択されている場合に、この項目が有効になります。
[部単位]のチェックボックスをチェックすると、文書全体が 1 部印刷されてか
ら、選択した部数だけ印刷が繰り返されます。[部単位]チェックボックスが未
チェックの場合は、文書の各ページが設定された部数分だけ印刷されてから、次
のページが印刷されます。
縦選択時 横選択時
部単位チェックボックスがチェック 部単位チェックボックスが未チェック
例:4枚を1ページに縮小印刷

27ページ

図を読み込み中
原文・図解 · p.27

[基本設定]タブでの設定項目 27
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
⑥用紙媒体
使用する用紙のタイプを選択します。用紙の種類にあった用紙媒体を選択する
ことによって、印刷品質が向上します。

  • 普通紙
  • 普通紙(厚め)
  • 厚紙(ハガキ)
  • 超厚紙
  • ボンド紙
  • OHP
  • 封筒
  • 封筒(厚め)
  • 封筒(薄め)

通常の普通紙を使用している場合は、[普通紙]を選択します。より重い用紙
を使用している場合は、[普通紙(厚め)]か[厚紙(ハガキ)]を選択します。
ボンド紙には、[ボンド紙]を選択し、OHP フィルムには[OHP]を選択します。
封筒の場合、厚さが通常のときは[封筒]を、厚いときは[封筒(厚め)]、薄
いときは[封筒(薄め)]を選択します。
⑦給紙方法
1 ページ目に使用するトレイを選択します。

  • 自動選択
  • トレイ 1
  • トレイ 2 *オプションの「記録紙トレイ# 2」(ローワートレイ)が装着

されている場合

  • 手差し

2 ページ目以降で使用するトレイを選択します。

  • 1 ページ目と同一
  • トレイ 1
  • トレイ 2 *オプションの「記録紙トレイ# 2」(ローワートレイ)が装着

されている場合

  • 手差し

[拡張機能]タブでの設定項目

図を読み込み中
原文・図解 · p.28

28 1 章 プリンタとして使う
[拡張機能]タブでの設定項目
タブの設定を変更するには、画面の中のいずれかのアイコンを選択します。

  • 印刷品質

①解像度
記録紙や原稿、使用目的に合わせて解像度を選択します。

  • HQ1200
  • 600dpi
  • 300dpi

②トナー節約モード
[オン]を選択することで、印刷密度を下げて、ランニングコストを抑えること
ができます。
■ Windows
®
のプリンタ共有機能を使って使用する場合、ご使用の OS の種類の
組み合わせなどの環境によっては、拡張機能が使用できない場合があります。
1
2
3

29ページ

図を読み込み中
原文・図解 · p.29

[拡張機能]タブでの設定項目 29
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
③印刷設定
(Windows
®
95/98/98SE/Me)
[自動設定]を選択すると、プリンタは自動的に最適の印刷設定で印刷します。
[手動設定]を選択すると、[明るさ]、[コントラスト]、[ディザリング]オプ
ションを手動で変更できます。
(Windows
®
2000 Professional/XP/Windows NT
®
4.0)
[プリンタのハーフトーンを使う]は、プリンタのハーフトーン機能を使って
印刷するときに選択します。
[システムのハーフトーンを使う]は、Windows
®
システムの持つハーフトーン
機能を使って印刷するときに選択します。
[階調印刷を改善する]は、階調部分がきれいに印刷できないときに選択します。

  • 両面印刷

①手動両面印刷
本機はすべての偶数番号のページを最初に印刷します。その後、プリンタドラ
イバが停止し、用紙をもう一度セットするのに必要な指示が表示されます。
[OK]ボタンをクリックすると、奇数番号のページが印刷されます。
②綴じ方
両面印刷時、綴じる向きを6種類の中から選択します。
1
2
3

30ページ

図を読み込み中
原文・図解 · p.30

30 1 章 プリンタとして使う
③綴じしろ
チェックボックスをチェックすると、綴じ側のオフセット値をインチ(0 ~ 8 イ
ンチ)か、ミリメートル(0 ~ 203.2mm)で設定できます。

  • ウォーターマーク

ロゴや本文をウォーターマーク(透かし絵)として文書に入れることができま
す。あらかじめ設定されたウォーターマークの一つを選択するか、作成済みの
ビットマップファイルまたはテキストファイルを使うことができます。
[ウォーターマークを使う]をチェックして、使いたいウォーターマークを選択
してください。
①ウォーターマークを使う
チェックボックスをチェックすると、ウォーターマーク(透かし絵)の選択が
できます。
②ウォーターマーク印刷設定
以下に示す選択項目があります。

  • 全ページ
  • 開始ページのみ
  • 2 ページ目から
  • カスタム

1
3
2
5
4
6

31ページ

図を読み込み中
原文・図解 · p.31

[拡張機能]タブでの設定項目 31
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
③バックグランド印刷
チェックボックスをチェックすると、ページ上の文書の背景にウォーターマー
ク(透かし絵)が印刷されます。オフの場合、ウォーターマーク(透かし絵)
は文書の上部に印刷されます。
④袋文字(Windows
®
2000 Professional/XP/Windows NT
®
4.0)
チェックボックスをチェックすると、ウォーターマーク(透かし絵)が袋文字
で印刷されます。
⑤ウォーターマーク選択
ウォーターマーク(透かし絵)を選択して[編集]ボタンをクリックすると、
[ウォーターマーク設定]ダイアログボックスが表示され、ウォーターマーク
(透かし絵)のサイズや位置などを変更できます。
⑥ 2 部目から有効 (Windows
®
2000 Professional/XP/Windows NT
®
4.0)
部単位印刷の場合、2 部目以降ウォーターマーク(透かし絵)を印刷します。

32ページ

図を読み込み中
原文・図解 · p.32

32 1 章 プリンタとして使う

  • ウォーターマーク設定

ウォーターマークを選択し、[ 編集 ]ボタンを押すと、ウォーターマークのサ
イズとページ上の位置を変更することができます。新しいウォーターマークを
追加したい場合は、[ 新規 ]ボタンをクリックし、[スタイル]の[文字を使う]
または[ビットマップを使う]を選択します。
①位置
ページ上の透かし絵を配置する位置を設定します。
②タイトル
設定した透かし絵のタイトルを設定します。ここで設定したタイトルは、
[ウォーターマーク選択]に表示されます。
③スタイル
新しく追加する透かし絵が、文字かビットマップかを選択します。
④ウォーターマーク文字
透かし絵の文字を[表示内容]ボックスに入力して、フォント、サイズ、スタ
イル、カラーを選択します。
⑤ウォーターマークビットマップ
[ファイル]ボックスにビットマップイメージのファイル名を入力するか、
[参照]ボタンをクリックして、ビットマップファイルを指定します。
⑥拡大・縮小
イメージのサイズを設定します。
1
3
2
4
5
6

33ページ

図を読み込み中
原文・図解 · p.33

[拡張機能]タブでの設定項目 33
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9

  • ページ設定

拡大縮小機能を使用して文書の印刷サイズを変更できます。
①拡大・縮小
文書を画面に表示されたとおりに印刷する場合は、[オフ]をチェックします。
文書のサイズが特別な場合や、標準サイズの用紙しかない場合は、[印刷用紙
サイズに合わせます]をチェックして、用紙サイズを選択します。
印刷出力を拡大や縮小する場合は、[任意倍率]をチェックして、倍率を指定
します。
②左右反転/上下反転
[左右反転]機能や[上下反転]機能をページの設定に使用することもできます。
1
2

34ページ

図を読み込み中
原文・図解 · p.34

34 1 章 プリンタとして使う

  • その他の特殊機能

[その他の特殊機能]で各機能を設定できます。
セキュリティ印刷
パソコンから機密書類の印刷データを送って即印刷されると、プリンタの近辺
にいる人に見られてしまう可能性があります。そのような場合に備えて、パス
ワードを設定します。
パスワードが設定されていると、本機は印刷データを受信しても、プリンタの
操作パネル上でパスワードが入力されるまで印刷を行いません。
①[セキュリティ印刷]のチェックボックスをチェックして、ユーザー名とパ
スワードを入力します。
本機に転送した印刷データを削除する場合も、ここで設定したパスワードで削
除します。
P. 22
1

35ページ

図を読み込み中
原文・図解 · p.35

[拡張機能]タブでの設定項目 35
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
クイックプリントセットアップ
ドライバの設定をすばやく選択できます。
①クイックプリントセットアップ オン/オフ
クイックプリントセットアップを[オン]にすると、ドライバ設定をすば
やく選択することができます。タスクトレイのアイコン上でマウスボタン
をクリックするだけで、設定を確認できます。
②詳細設定ボタン
設定を表示するには、[詳細設定]ボタンをクリックします。[詳細設定]
ダイアログボックスが表示されます。
1
2

36ページ

図を読み込み中
原文・図解 · p.36

36 1 章 プリンタとして使う
設定保護管理機能(Windows
®
95/98/98SE/Me のみ)
パスワードで設定を保護できます。
①設定ボタン
パスワードを設定するには、[設定]ボタンをクリックします。[設定保護
管理機能]ダイアログボックスが表示されます。
②部数印刷のロック/レイアウト・拡大縮小のロック/ウォーター
マークのロック
チェックボックスをチェックすると、[部数印刷のロック]、[レイアウト・
拡大縮小のロック]、[ウォーターマークのロック]機能をロックしてパス
ワードで保護することができます。(パスワード設定時のみ)
③パスワードの変更ボタン
パスワードを記録して、後で参照できるように安全な場所に保管します。パ
スワードを忘れてしまうと、これらの設定にアクセスできなくなります。
1
1
3
2

37ページ

図を読み込み中
原文・図解 · p.37

[拡張機能]タブでの設定項目 37
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
日付・時刻を印刷する
[印刷する]チェックボックスをチェックすると、設定した日付と時刻が文章
に印刷されます。
①詳細設定ボタン
日付と時間の設定をするには、[詳細設定]ボタンをクリックします。[日
付・時間]ダイアログボックスが表示されます。
日付と時間の印刷モード、書式、フォント、位置を設定します。
背景を日付と時間に含めるときは、[上書き印刷する]を選択します。
[上書き印刷する]が選択されると、パーセンテージを変更して日付と時間の
[背景の濃さ]を設定できます。
1

[オプション]タブでの設定項目

図を読み込み中
原文・図解 · p.38

38 1 章 プリンタとして使う
[オプション]タブでの設定項目
オプションタブでは、プリンタに装着されたオプションやそれぞれの給紙先に
入れられた用紙サイズの情報を設定します。これらの設定情報は、プリンタド
ライバの機能に反映されます。
①使用可能なオプション
オプションの「記録紙トレイ#2」(LT- 5000)を装着し、使用可能にするには、
ドライバにそのオプションをインストールする必要があります。使用可能なオ
プションの中からモデル番号を選択し、[追加]をクリックします。オプション
トレイが[追加したオプション]と[給紙方法の設定]に表示され、同時に、画
面には[記録紙トレイ#2]が設置された本機のイラストが表示されます。
1
3
2

39ページ

図を読み込み中
原文・図解 · p.39

[オプション]タブでの設定項目 39
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
②給紙方法の設定
それぞれの給紙先で使用する用紙サイズを設定します。ここで用紙サイズを設
定しておくと、印刷する文書の用紙サイズによって、給紙先を自動的に切り替
えます。ただし、この設定を有効にするには基本設定タブの[給紙方法]の設
定を[自動選択]にしておく必要があります。
使用する用紙トレイや用紙サイズをお買い上げ時の設定に戻すときは、[標準
に戻す]ボタンをクリックし、[OK]ボタンをクリックしてください。
③給紙方法の既定値
印刷したい文書の用紙サイズが、②給紙方法の設定での用紙サイズ設定に合わ
ない場合に使用される給紙先が選択できます。
[給紙方法の設定]リストから、設
定するトレイを選択します。
[用紙サイズ]プルダウンリスト
から、使用する用紙のサイズを
選択します。
[変更]ボタンをクリックしま
す。
1
2
3

[サポート]タブでの項目

図を読み込み中
原文・図解 · p.40

40 1 章 プリンタとして使う
[サポート]タブでの項目
ドライババージョンと設定情報が示されています。また、[Brother Solutions
Center]のリンクもあります。
サポートタブをクリックすると、次の画面が表示されます。
① Brother Solutions Center
FAQ(よくある質問)、ユーザー向けガイド、ドライバー更新、機器の使用上の
ヒントなど、ブラザー製品に関する情報を提供しているウェブサイトです。
②設定の確認
クリックすると、現在の基本的なドライバ設定の一覧が表示されます。
1
2

Macintoshでプリンタドライバの設定をする(Mac OSR 8.6~9.2)

図を読み込み中
原文・図解 · p.41

[サポート]タブでの項目 41
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
アップルメニューより[セレ
クタ]を選択します。
Brother Laser アイコンをクリックします(アイコンの色が強
調表示されます)。
セレクタの右の欄にあるプリンタ名[MFC-8210J]をクリッ
クしてからセレクタを閉じます。
アプリケーションソフトの
[ファイル]メニューから
[用紙設定]を選択します。
以下の項目が設定できます。

  • 用紙サイズ
  • 印刷方向
  • 拡大 / 縮小

設定が終わったら、[OK]を
クリックします。
アプリケーションソフトの
[ファイル]メニューから
[プリント]を選択します。
以下の項目が設定できます。

  • 部数 • 用紙媒体
  • ページ • トナー節約モード
  • 解像度 • グレースケール
  • 給紙方法
  • [オプション]をクリックすると、レ

イアウト指定と手動両面印刷指定が
できます。
Macintosh
®
でプリンタドライバの設定をする
(Mac OS
®
8.6~9.2)
次ページへ続く
1
2
3
4

42ページ

図を読み込み中
原文・図解 · p.42

42 1 章 プリンタとして使う
[オプション]をクリックし
ます。
以下の項目が設定できます。

  • レイアウト(1枚への印刷ページ、

印刷順、枠線の有無)

  • 手動両面印刷
  • 印刷の向き

設定が終わったら、[OK]を
クリックします。
[プリント]をクリックしま
す。
印刷が開始されます。
5
6

Macintoshでプリンタドライバの設定をする(Mac OS X 10.1/10.2.1以降)

図を読み込み中
原文・図解 · p.43

[サポート]タブでの項目 43
本
書
の
表
記
5
プ
リ
ン
タ
と
し
て
使
リ
モ
ー
ト
セ
ッ
ト
ア
P
C
-
F
A
X
を
使
付
録
7
9
アプリケーションソフトの
[ファイル]メニューから
[ページ設定]を選択します。
[フォーマット]が[MFC-
8210J]になっていることを
確認します。
以下の項目が設定できます。

  • 用紙サイズ
  • 方向 • 拡大 / 縮小

設定が終わったら、[OK]を
クリックします。
アプリケーションソフトの
[ファイル]メニューから
[プリント]を選択します。
[プリンタ]が[MFC-
8210J]になっていることを
確認します。
以下の項目が設定できます。

  • 部数
  • ページ
  • 丁合い

Macintosh
®
でプリンタドライバの設定をする
(Mac OS
®
X 10.1/10.2.1 以降)
次ページへ続く
1
2

44ページ

図を読み込み中
原文・図解 · p.44

44 1 章 プリンタとして使う
ポップアップメニューから
[印刷設定]を選択します。
右の画面が表示され、以下の項目が設定
できます。

  • 印字品質
  • 用紙媒体
  • トナー節約モード

[プリント]をクリックしま
す。
印刷が開始されます。
3
4

リモートセットアップ

図を読み込み中
原文・図解 · p.45

リモートセットアップ
■ リモートセットアップについて...................................................46
設定できる項目................................................................................... 47
■ リモートセットアップ設定内容:Windows
®
...................................50
ボタンの説明 ...................................................................................... 50
電話帳登録をする ............................................................................... 51
■ リモートセットアップ設定内容:Macintosh
®
(Mac OS

®
X 10.1 / 10.2.1 以降). 52
ボタンの説明 ...................................................................................... 52
2章

リモートセットアップについて

図を読み込み中
原文・図解 · p.46

46 2 章 リモートセットアップ
通常、本機に対する機能設定は操作パネル上のナビゲーションキーとダイヤル
ボタンで行いますが、リモートセットアップを使用すると、本機に対する機能
設定をパソコンで簡単に行うことができます。
リモートセットアップを起動すると、画面の左側に、機能の分類が表示されま
す。この分類は、機能一覧 のメインメニューに対応しています。
機能の分類をクリックすると、画面の右側に設定可能な項目が表示されますの
で、必要に応じて、データを入力したりプルダウンメニューから選択すること
ができます。
リモートセットアップについて
P. 69

設定できる項目

図を読み込み中
原文・図解 · p.47

設定できる項目 47
起動した直後は、本機に設定されている内容が自動的にパソコンにダウンロー
ドされ、画面上に表示されます。
設定できる項目
リモートセットアップで設定できる項目の一覧を以下に示します。

  • 本機に設定されている内容のダウンロードには、数分間かかることがあります。
  • リモートセットアップを使用するには、お使いのパソコンに「MFC/DCP ドラ

イバ」をインストールする必要があります。インストールのしかたについては、
かんたん設置ガイドの「ドライバをインストールします」を参照してください。

  • リモートセットアップで設定した内容は、次に変更するまで有効です。
  • ネットワークプリンタとして使用されている場合、接続方法によって、リモー

トセットアップを使用できないときがあります。

  • ウィルスバスターなどのセキュリティ保護機能を持つソフトウェアが起動して

いる場合、リモートセットアップ機能が使用できないことがあります。リアル
タイム検索機能を[OFF]にするかセキュリティ保護機能を一時的に停止する
と使用できるようになることがあります。操作のしかたはお使いのセキュリ
ティ保護ソフトウェアの説明書をご覧ください。
分類 中分類 項目 設定の可否
ショキ セッテイ ジュシン モード - ○
トケイ セット - ○
ハッシンモト トウロク - ○
トクベツ カイセン タイオウ - ×
カイセンシュベツ セッテイ - ○
ヒョウジ ゲンゴ - ×
ナンバーディスプレイ - ×
次ページへ続く

48ページ

図を読み込み中
原文・図解 · p.48

48 2 章 リモートセットアップ
キホン セッテイ モード タイマー - ○
キロクシ タイプ キロクシ トレイ#1
キロクシ トレイ# 2
○
○
キロクシ サイズ キロクシ トレイ#1
キロクシ トレイ# 2
○
○
オンリョウ チャクシン オンリョウ
ボタンカクニン オンリョウ
スピーカー オンリョウ
ジュワ オンリョウ
○
○
○
○
ショウエネ モード トナー セーブ
スリープ モード
○
○
ガメンノ コントラスト - ×
トレイ センタク:コピー - ○
トレイ センタク:ファクス - ○
分類 中分類 項目 設定の可否

49ページ

図を読み込み中
原文・図解 · p.49

設定できる項目 49
ファクス ジュシン セッテイ ヨビダシカイスウ
サイ ヨビダシカイスウ
シンセツ ジュシン
リモート ジュシン
ジドウ シュクショウ
インサツ ノウド
ポーリング ジュシン
○
○
○
○
○
○
×
ソウシン セッテイ ゲンコウ ノウド
ファクス ガシツ
タイマー ソウシン
トリマトメソウシン
リアルタイムソウシン
ポーリングソウシン
ソウフショ
ソウフショコメント
カイガイソウシン モード
×
○
×
○
○
×
○
○
×
デンワチョウ トウロク デンワチョウ/ワンタッチ
デンワチョウ/タンシュク
デンワチョウ/グループ
○
○
○
レポート セッテイ ソウシン レポート
ツウシン カンリ カクニン
○
○
オウヨウ キノウ テンソウ/メモリージュシン
アンショウバンゴウ
ファクス シュツリョク
○
○
×
ツウシン マチ カクニン - ×
ドラム ジュミョウ - ×
インサツマイスウ ヒョウジ - ×
アンシン ツウシン モード - ×
コピー コピー ガシツ - ○
コントラスト - ○
分類 中分類 項目 設定の可否

リモートセットアップ設定内容:Windows

図を読み込み中
原文・図解 · p.50

50 2 章 リモートセットアップ
ボタンの説明
リモートセットアップを起動するには、[スタート]メニューから、[すべての
プログラム(またはプログラム)]-[Brother]-[MFC_DCP MFC-8210J]-
[リモートセットアップ]の順に選択します。
リモートセットアップの画面のボタンについて説明します。
①エクスポート
現在の設定内容をファイルに保存します。
②インポート
ファイルに保存されている設定内容を読み込みます。
③印刷
「電話帳リスト」または「設定内容リスト」が印刷できます。( ま
たは と同じリストが印刷できます)ただし、本機に送信されるま
で印刷できないため、[適用]をクリックして新しいデータを送信してから、
[印刷]をクリックしてください。
④ OK
設定した内容を本機に送信するとともに、リモートセットアップを終了しま
す。送信の際に、エラーメッセージが表示された場合は、正しいデータを再度
入力して、[ OK ]をクリックします。
⑤キャンセル
設定した内容を本機に送信しないで、リモートセットアップを終了します。

⑥適用
設定した内容を本機に送信しますが、リモートセットアップは終了しません。
リモートセットアップ設定内容:Windows
®
1 2 3 4 5 6
P. 161
P. 162

電話帳登録をする

図を読み込み中
原文・図解 · p.51

電話帳登録をする 51
電話帳登録をする
リモートセットアップの操作の例として、電話帳登録をする場合について説明
します。
画面の左側の機能分類から[デンワチョウ トウロク]をクリックすると、次の画面
が表示されます。
この画面で、電話番号と相手先名称を登録することができます。

  • ワンタッチダイヤル:最大 32 件(01 ~ 32)
  • 短縮ダイヤル:最大 300 件(001 ~ 300)

電話番号は 20 桁まで登録できます(カッコは登録できません)。
また、相手先名称は 15 桁まで入力できます。

リモートセットアップ設定内容:Macintosh(Mac OS X 10.1/10.2.1以降)

図を読み込み中
原文・図解 · p.52

52 2 章 リモートセットアップ
ボタンの説明
リモートセットアップを起動するには、/Library/Printers/Brother/Utilities の中にあ
る[Remote Setup]アイコンをクリックします。
リモートセットアップの画面のボタンについて説明します。
①エクスポート
現在の設定内容をファイルに保存します。
②インポート
ファイルに保存されている設定内容を読み込みます。
③印刷
「電話帳リスト」または「設定内容リスト」が印刷できます。( また
は と同じリストが印刷できます)ただし、本機に送信されるまで印
刷できないため、
[適用]をクリックして新しいデータを送信してから、[印刷]をクリックして
ください。
④ OK
設定した内容を本機に送信するとともに、リモートセットアップを終了します。
送信の際に、エラーメッセージが表示された場合は、正しいデータを再度入力
して、[ OK ]をクリックします。
⑤キャンセル
設定した内容を本機に送信しないで、リモートセットアップを終了します。
⑥適用
設定した内容を本機に送信しますが、リモートセットアップは終了しません。

リモートセットアップ設定内容:Macintosh
®
(Mac OS
®
X 10.1 / 10.2.1 以降)
1 2 3 4 5 6
P. 161
P. 162

PC-FAXを使用する

図を読み込み中
原文・図解 · p.53

PC-FAX を使用する
■ PC-FAX を使用する:Windows
®
95/98/98SE/Me/2000/XP/Windows NT
®
4.0 .54
PC-FAX を利用してファクスを送信する............................................. 54
個人情報を設定する............................................................................ 54
送信の設定 ......................................................................................... 55
ファクススタイル画面を使用してファクス送信する............................ 57
シンプルスタイル画面を使用してファクス送信する............................ 58
電話帳にメンバーを登録する .............................................................. 60

ワンタッチダイヤルに相手先を登録する ............................................. 61
登録した相手先をワンタッチダイヤルから削除する............................ 62
同報送信用のグループを設定する ....................................................... 63
メンバーやグループ情報を編集する.................................................... 64
メンバーやグループを削除する........................................................... 65
電話帳をエクスポートする ................................................................. 66
電話帳にインポートする..................................................................... 67

送付書を作成する ............................................................................... 69
■ PC-FAX を使用する:Macintosh
®
..............................................71
PC-FAX を利用してファクスを送信する............................................. 71
MacOS
®
8.6 ~ 9.2 環境上のアプリケーションからファクスを送る.............. 71
電話帳に宛先を新規登録する .............................................................. 73
新規グループを登録する..................................................................... 74
MacOS

®
X 10.1/10.2.1 以降の環境上のアプリケーションからファクスを送る 75
MacOS
®
X アドレスブックアプリケーションの利用 .................................. 77
3章

PC-FAXを使用する:Windows95/98/98SE/Me/2000/XP/Windows NT4.0

図を読み込み中
原文・図解 · p.54

54 3 章 PC-FAX を使用する
PC-FAX を利用してファクスを送信する
PC-FAX を利用すると、パソコン上のアプリケーションで作成した印刷データを
ファクスとして送信することができます。また、送付書を添付して送付するこ
ともできます。
あらかじめ、PC-FAX の電話帳に相手先を登録しておくことで、ファクスの宛先
として設定できます。
ファクススタイル画面とシンプルスタイル画面のどちらかを選択することがで
きます。
個人情報を設定する
ファクスのヘッダーと送付書に使用される個人情報を設定します。
設定は、[Brother PC-FAX 設定]ダイアログボックスの[個人情報]タブで行い
ます。

  • PC-FAX は、モノクロのみ対応しています。
  • 送信を行う前に個人情報、電話帳を設定しておくと便利です。
  • Windows

®
2000/XP をご使用の方はアドミニストレータでお使いください。
[スタート]メニューから、[プログラム]- [Brother]-
[MFC_DCP MFC-8210J]- [PC-FAX 設定]の順に選択しま
す。
個人情報を入力しま
す。
PC-FAX を使用する:Windows
®
95/98/98SE/
Me/2000/XP/Windows NT
®
4.0
P. 60
P. 55
1
2

送信の設定

図を読み込み中
原文・図解 · p.55

送信の設定 55
送信の設定
ファクス送信に関する設定を行います。
設定は、[Brother PC-FAX 設定]ダイアログボックスの[送信]タブで行います。
①ダイヤル設定
外線への接続に必要な番号を入力します。この番号は、PBX 電話システムで必
要になる場合があります。
電話機を単独で使用している回線へ接続する場合、入力する必要はありませ
ん。
②ヘッダー
送信するファクスの先頭にヘッダー情報を追加する場合は、このチェックボッ
クスをチェックします。
[OK]をクリックし
て、個人情報を保存し
ます。
3
1
2
3
4
5

56ページ

図を読み込み中
原文・図解 · p.56

56 3 章 PC-FAX を使用する
③電話帳ファイル
電話帳として使用するファイルを指定します。ファイルのパス名と名前を入力
するか、[参照]ボタンをクリックしてファイルを選択します。
Windows
®
2000/ XP、Windows NT
®
4.0 をお使いの場合は、電話帳ファイルを
お使いのパソコンのハードディスクドライブに指定してください。
④送信操作画面
[シンプルスタイル]か[ファクススタイル]のどちらかを選択できます。
⑤ネットワーク PC-FAX
オプションのネットワークボード(NC-9100h)が装備されていればネットワーク
PC-FAX が使用できます。使用するには[使用する]をチェックします。
<シンプルスタイル>
<ファクススタイル>

ファクススタイル画面を使用してファクス送信する

図を読み込み中
原文・図解 · p.57

ファクススタイル画面を使用してファクス送信する 57
ファクススタイル画面を使用してファクス送信する
パソコン上のアプリケーションでファイルを作成します。
[ファイル]メニュー
から[印刷]を選択し
ます。
プリンタ名の から
[Brother PC-FAX]を
選択して、[OK]をク
リックします。
以下のいずれかの方法
でファクス番号を入力
します。

  • ダイヤルパッドをクリック

して番号を入力する。

  • 10 個のワンタッチダイヤル

ボタンのいずれかをクリッ
クする。

  • [電話帳]ボタンをクリック

し、電話帳から送付先を選
択する。
[送信]をクリックします。
ファクス送信が開始されます。
1
2
3
4
5

シンプルスタイル画面を使用してファクス送信する

図を読み込み中
原文・図解 · p.58

58 3 章 PC-FAX を使用する
シンプルスタイル画面を使用してファクス送信する

  • ファクススタイル画面を使用してファクス送信する場合は、[Brother PC-FAX

設定]ダイアログボックスの[送信]タブで[ファクススタイル]を選択して
おく必要があります。

  • ファクススタイル画面のボタンについて以下に説明します。

①送付書使用
ファクスに送付書とコメントを付けて送信する場合にクリックします。
②送付書の作成
送付書の内容を入力したり変更する場合にクリックします。
③消去
ファクス番号を間違って入力したときにクリックします。
④再ダイヤル
ファクスを再送する場合にクリックします。[再ダイヤル]ボタンを押す
たびに最新のものからさかのぼって 5 件表示されます。再送したいファク
ス番号が表示されたら、[送信]ボタンをクリックします。
パソコン上のアプリケーションでファイルを作成します。
[ファイル]メニュー
から[印刷]を選択し
ます。
1
2
3
4
1
2

59ページ

図を読み込み中
原文・図解 · p.59

シンプルスタイル画面を使用してファクス送信する 59
プリンタ名の から
[Brother PC-FAX]を
選択して、[OK]をク
リックします。
[送信先]に、相手の
ファクス番号を入力し
ます。

  • 相手のファクス番号は、[送

信先]ボタンをクリックし
て電話帳から選択すること
もできます。
送付書とコメントを付けてファクスを送信する場合は、[送
付書使用]の設定を選択します。
をクリックします。
ファクス送信が開始されます。

  • シンプルスタイル画面を使用してファクス送信する場合は、[Brother PC-FAX

設定]ダイアログボックスの[送信]タブで[シンプルスタイル]を選択して
おく必要があります。

  • 相手のファクス番号は、[送信先]ボタンをクリックして電話帳から選択するこ

ともできます。

  • ファクス番号を間違って入力したときには、[消去]ボタンをクリックします。
  • をクリックすると、送付書の内容を入力したり変更することができます。

3
4
5
6

電話帳にメンバーを登録する

図を読み込み中
原文・図解 · p.60

60 3 章 PC-FAX を使用する
電話帳にメンバーを登録する
メンバーの登録は、[Brother Address Book]ダイアログボックスで行います。
[スタート]メニュー
から、[プログラム]-
[Brother]- [MFC_
DCP MFC-8210J]-
[PC-FAX 電話帳]の
順に選択します。
右の画面が表示されます。
をクリックします。
右の画面が表示されます。
メンバーの情報を入力
します。
[名前]の入力は必須です。
[決定]をクリックして、メンバーの情報を保存します。

  • 登録情報を追加、編集、削除する場合も、[Brother Address Book]ダイアロ

グボックスで行います。

  • 電話帳には 3000 件までのデータを登録することが可能です。

1
2
3
4

ワンタッチダイヤルに相手先を登録する

図を読み込み中
原文・図解 · p.61

ワンタッチダイヤルに相手先を登録する 61
ワンタッチダイヤルに相手先を登録する
メンバーまたはグループを10個のワンタッチダイヤルボタンに登録できます。
登録しておくと、ワンタッチダイヤルボタン(1 から 10 のいずれか)を押す
だけで、ワンタッチで送信先を指定することができます。
[スタート]メニューから、[プログラム]- [Brother]-
[MFC_DCP MFC-8210J]- [PC-FAX 設定]の順に選択しま
す。
[Brother PC-FAX 設
定]ダイアログボック
スの[ワンタッチダイ
ヤル]タブをクリック
します。
[ワンタッチダイヤル]
ボックスの番号をク
リックします(①)。
続けて、[電話帳]
ボックスから、この番
号に登録するメンバー
またはグループをク
リックします(②)。
[ 追加 >>]をクリッ
クします。
右の例では、ワンタッチダイ
ヤルの 1 番に[ブラザーたま]
を登録しています。
1
2
3
1
2
4

登録した相手先をワンタッチダイヤルから削除する

図を読み込み中
原文・図解 · p.62

62 3 章 PC-FAX を使用する
登録した相手先をワンタッチダイヤルから削除する
[ワンタッチダイヤル]ボックスから、削除するメンバーま
たはグループをクリックします。
[削除]をクリックします。

  • ワンタッチダイヤルを使用するには、[送信]ダブの[送信操作画面]で[ファ

クススタイル]を選択する必要があります。
1
2

同報送信用のグループを設定する

図を読み込み中
原文・図解 · p.63

同報送信用のグループを設定する 63
同報送信用のグループを設定する
同一のファクスを複数の相手に繰り返し送信する場合は、複数のメンバーをグ
ループにまとめることができます。
[Brother Address
Book]ダイアログ
ボックスで、 をク
リックします。
[グループ名]にグ
ループ名を入力しま
す。
[選択可能メンバー]
ボックスで、グループ
に追加するメンバーを
選択してから、[ 追加
>>]をクリックしま
す。追加したメンバー
は、[選択済みメン
バー]ボックスに一覧
表示されます。
メンバーの追加後、[決定]をクリックします。

  • 最大 50ヶ所まで同報送信できます。

1
2
3
4

メンバーやグループ情報を編集する

図を読み込み中
原文・図解 · p.64

64 3 章 PC-FAX を使用する
メンバーやグループ情報を編集する
[Brother Address
Book]ダイアログ
ボックスで、編集する
メンバーまたはグルー
プを選択します。
をクリックします。
メンバーまたはグルー
プ情報を編集します。
[決定]をクリックして、変更を保存します。
1
2
3
4

メンバーやグループを削除する

図を読み込み中
原文・図解 · p.65

メンバーやグループを削除する 65
メンバーやグループを削除する
[Brother Address
Book]ダイアログ
ボックスで、削除する
メンバーまたはグルー
プを選択します。
をクリックしま
す。
[削除確認]ダイアロ
グボックスが表示され
たら[OK]をクリッ
クします。
1
2
3

電話帳をエクスポートする

図を読み込み中
原文・図解 · p.66

66 3 章 PC-FAX を使用する
電話帳をエクスポートする
電話帳は、CSV 形式のファイルにエクスポートすることができます。また、選
択されたメンバーの Vcard(電子名刺)を作成し、送信者のすべての送信電子
メールに添付することもできます。
[Brother Address Book]ダイアログボックスで、[ファイル]
- [エクスポート]- [Text]の順にクリックします。
[Vcard]を選択した場合は、手順 5 に進みます。
エクスポートする項目
を選んで、[追加 >>]
をクリックします。
[区切り文字]で[タ
ブ]または[コンマ]
を選択します。
この設定により、エクスポー
ト時に各項目の間にタブかコ
ンマが挿入されます。
[決定]をクリックしてデータを保存します。
ファイル名を入力して
から、[保存]をク
リックします。
1
2
3
4
5

電話帳にインポートする

図を読み込み中
原文・図解 · p.67

電話帳にインポートする 67
電話帳にインポートする
CSV 形式のファイルまたは vcf 形式のファイル(Vcards:電子名刺)を、電
話帳にインポートできます。

  • 電話帳をエクスポートすることにより、他のアプリケーションのアドレス帳と

して使用することができます。

  • 手順 1 で[Vcard]を選択した場合は手順 5 に進み、[ファイルの種類]は

[Vcard(∗.vcf)]になります。

  • エクスポートする項目を選択する場合は、並べたい順番に選択してください。
  • Vcard(電子名刺)には、送信者の連絡先情報が格納されています。
  • Vcard を作成する場合、メンバーを最初に選択しなければなりません。

電話帳の画面で、[ファイル]- [インポート]- [Text]の順
にクリックします。
[Vcard]を選択した場合は、手順 5 に進みます。
[選択可能項目]欄か
らインポートする項目
を選択してから、[追
加 >>]をクリックし
ます。
インポートするファイ
ル形式により、[区切
り文字]で[タブ]ま
たは[コンマ]を選択
します。
[決定]をクリックして、データをインポートします。
次ページへ続く
1
2
3
4

68ページ

図を読み込み中
原文・図解 · p.68

68 3 章 PC-FAX を使用する
ファイル名を入力し
て、[開く]をクリッ
クします。

  • 手順 1 で[Vcard]を選択した場合は手順 5 に進み、[ファイルの種類]は

[Vcard(∗.vcf)]になります。

  • インポートする項目を選択する場合は、元のファイル項目の並び順に合わせて

選択してください。
5

送付書を作成する

図を読み込み中
原文・図解 · p.69

送付書を作成する 69
送付書を作成する
ファクスを送信する画面(シンプルスタイルまたはファクススタイル)で
をクリックすると、以下の画面が表示されます。
<シンプルスタイル> <ファクススタイル>
1
2
3
4

70ページ

図を読み込み中
原文・図解 · p.70

70 3 章 PC-FAX を使用する
①送信先
送信先の情報を入力します。
②送信元
送信元の情報を入力します。
③コメント
送付書に追加するコメントを入力します。
④フォーム
送付書のスタイルを選択します。
挿入 BMP ファイル
会社のロゴなどのビットマップファイルを送付書に挿入する場合にチェックし
ます。
[参照]ボタンをクリックして BMP ファイルを選択してから、ビットマップファ
イルの配置を選択します。
送付書をページ数に加える
チェックボックスをチェックすると、送付書がファクスの送付枚数に含まれま
す。チェックを外すと、送付書は送付枚数に含まれません。

  • 複数の相手先にファクスを送信する場合、受信者情報は送付書に印刷されませ

ん。

  • 個人情報が設定されていれば、送信元の情報は自動的に引用されます。
  • 送付先の名称に敬称は自動的に付加されません。敬称が必要な場合は、送信先

の名称を編集して敬称を付けてください。

PC-FAXを使用する:Macintosh

図を読み込み中
原文・図解 · p.71

PC-FAX を利用してファクスを送信する 71
PC-FAX を利用してファクスを送信する
PC-FAX を利用すると、Macintosh
®
上のアプリケーションで作成したファイル
をファクスとして送信することができます。
あらかじめ、PC-FAX の電話帳に相手先を登録しておくことで、電話帳を呼び
出して、ファクスの宛先として設定できます。
MacOS
®
8.6 ~ 9.2 環境上のアプリケーションからファクスを送る

  • Mac OS

®
X への対応状況は、弊社ホームページにて最新情報を公開しておりま
す。以下のサイトを参照してください。
http://solutions.brother.co.jp

  • PC-FAX は、モノクロのみ対応しています。

Macintosh
®
のアプリケーションでファイルを作成します。
[ファイル]メニュー
から[プリント]を選
択します。
プリントダイアログが表示さ
れます。
[出力先]から[ファ
クス]を選択します。
PC-FAX を使用する:Macintosh
®
次ページへ続く
1
2
3

72ページ

図を読み込み中
原文・図解 · p.72

72 3 章 PC-FAX を使用する
[送信]をクリックし
ます。
[ファクス送信]ダイアログが
表示されます。左のボックス
には保存されているファクス
番号リスト、右のボックスに
は送信先のファクス番号がそ
れぞれ表示されます。
ファクス番号入力ボッ
クスにファクス番号を
入力します。または、
ファクス番号リスト
ボックスから名前また
はファクス番号を選択
して[>>]をクリッ
クします。
ファクスの受信者ボックスに
宛先が表示されます。
[送信]をクリックします。
ファクス送信が開始されます。

  • 手順 5 で、[Shift]キーと[Ctrl]キーを使用すると、複数の宛先を一度に指定

できます。また、手順 5 の画面で、[新規作成]をクリックすると、新しい宛先
を電話帳に追加することができます。電話帳への登録については を
参照してください。
また、[グループ]をクリックすると新しいグループを登録できます。グループ
の登録については を参照してください。
4
5
6
P. 60
P. 74

電話帳に宛先を新規登録する

図を読み込み中
原文・図解 · p.73

電話帳に宛先を新規登録する 73
電話帳に宛先を新規登録する
[ファクス]ダイアロ
グの[アドレス帳]を
クリックします。
[アドレス帳]ダイアログボッ
クスが表示されます。
[新規作成]をクリッ
クします。
右のダイアログボックスが表
示されます。
名前とファクス番号を
入力します。

  • 備考欄には 15 文字以内の

コメントを入力できます。
[OK]をクリックし
て、[アドレス帳]ダ
イアログボックスに戻
ります。

  • ファクスの宛先を指定している途中でも新しい宛先やグループを登録できま

す。

  • 電話帳には 3000 件までのデータを登録することが可能です。

1
2
3
4

新規グループを登録する

図を読み込み中
原文・図解 · p.74

74 3 章 PC-FAX を使用する
新規グループを登録する
[新規グループ]をク
リックします。
[グループ登録]ダイアログ
ボックスが表示されます。
グループ名欄にグルー
プ名を入力します。
ファクス番号リストで
目的の名前を指定し
[>>]をクリックしま
す。
指定した名前はグループ名欄
の下に表示されます。
[OK]をクリックしま
す。
[アドレス帳]ダイアログボッ
クスが表示されます。
[OK]をクリックしま
す。
[ファクス]ダイアログボック
スが再び表示されます。
ファクスを送信する準備ができたら[送信]をクリックしま
す。

  • ファクスの送信手順については を参照してください。

1
2
3
4
5
6
P. 71

MacOS X 10.1/10.2.1以降の環境上のアプリケーションからファクスを送る

図を読み込み中
原文・図解 · p.75

MacOS ® X 10.1/10.2.1 以降の環境上のアプリケーションからファクスを送る 75
MacOS
®
X 10.1/10.2.1 以降の環境上のアプリ
ケーションからファクスを送る
Macintosh
®
のアプリケーションでファイルを作成します。
[ファイル]メニュー
から[プリント]を選
択します。
プリントダイアログが表示さ
れます。
プルダウンメニューか
ら[ファクス送信]を
選択します。
[出力先]プルダウン
メニューから[ファク
シミリ]を選択しま
す。
1
2
3
4

76ページ

図を読み込み中
原文・図解 · p.76

76 3 章 PC-FAX を使用する
ファクス番号入力ボッ
クスにファクス番号を
入力します。
[プリント]をクリックします。
ファクス送信が開始されます。
5
6

MacOS X アドレスブックアプリケーションの利用

図を読み込み中
原文・図解 · p.77

MacOS® X アドレスブックアプリケーションの利用 77
MacOS
®
X アドレスブックアプリケーションの利用
アドレスブックからVcardをドラッグすることで送信先を設定することができ
ます。
[アドレスブック]を
クリックします。
アドレスブックが起動します。
アドレスブックから
vCard を[送信アドレ
ス]までドラッグしま
す。
[送信先アドレス]に番号が表
示されます。
ファクス送信先の設定
が完了したら、[プリ
ント]をクリックしま
す。
1
2
3

78ページ

図を読み込み中
原文・図解 · p.78

78 3 章 PC-FAX を使用する
■ Vcard は自宅ファクス番号または勤務先ファクス番号が登録されたものを使
用してください。
■ 登録アドレスプルダウンリストから自宅ファクスまたは勤務先ファクスを選
択することで Vcard 内のどのカテゴリのファクス番号を使うかが決定されま
す。Vcard 内に登録されているファクス番号がひとつのみの場合、選択され
たカテゴリ(自宅または勤務先)に関係なく、そのファクス番号が送信先と
して設定されます。

付 録

図を読み込み中
原文・図解 · p.79

付 録
■ エラーメッセージが表示されたときは ........................................80
■ 故障かな?と思ったときは .........................................................80
■ 使用環境.....................................................................................81
パソコン環境〔Windows
®
〕................................................................ 81
パソコン環境〔Macintosh
®
〕.............................................................. 82
■ 索 引 ........................................................................................84

■ アフターサービスのご案内 .........................................................87
4章

エラーメッセージが表示されたときは

図を読み込み中
原文・図解 · p.80

80 4 章 付 録
液晶ディスプレイにエラーメッセージが表示されたときは、取扱説明書の「エ
ラーメッセージ」 をご確認ください。
取扱説明書に記載の処置を行ってもエラーが解決しないときは、お客様相談窓
口 0120-143-410 へ連絡してください。
故 障 か な?と 思 っ た と と き は、取 扱 説 明 書 の「故 障 か な?と 思 っ た ら」
をご確認ください。
取扱説明書に記載の処置を行ってもエラーが解決しないときは、お客様相談窓
口 0120-143-410 へ連絡してください。
エラーメッセージが表示されたときは
P. 215

故障かな?と思ったときは

P. 226

使用環境

図を読み込み中
原文・図解 · p.81

パソコン環境〔Windows ®〕 81
プリンタドライバは、CD-ROM に収録されています。最新のプリンタドライ
バは、以下のサイトからダウンロードすることができます。
http://solutions.brother.co.jp
パソコン環境〔Windows
®
〕
本機とパソコンを接続してお使いいただくには、以下のパソコン環境が必要に
なります。

  • Windows

®
95/98/98SE/Me/2000 Professional/Windows NT
®
4.0 (SP6 以
降)

  • Pentium

®
II プロセッサ(Pentium
®
互換 CPU 含む)以上 /64MB(推奨
128MB)以上

  • Windows

®
XP
Pentium
®
II プロセッサ 300MHz(Pentium
®
互換 CPU 含む)以上 /
128MB(推奨 256MB)以上
80MB 以上の空き容量
2 倍速以上必須
Hi-Speed USB 2.0
パラレル
ネットワーク(10Base -T)/(100Base -TX)
OS/CPU/ メモリー
ディスク容量
CD-ROM ドライブ
インターフェース
使用環境

パソコン環境〔Macintosh〕

図を読み込み中
原文・図解 · p.82

82 4 章 付 録
パソコン環境〔Macintosh
®
〕
本機とパソコンを接続してお使いいただくには、以下のパソコン環境が必要に
なります。
お使いいただいているパソコンのOSによって本機で使用できる機能が異なりま
す。
Mac OS
®
8.6 ~ 9.2 / 32MB(推奨 64MB)以上
Mac OS
®
X 10.1 または 10.2.1 以降 / 128MB(推奨 160MB)以上

  • Power PC G3 以上
  • Power PC G4 対応

50MB の空き容量

  • USB ケーブル、パラレルケーブル、ネットワークケーブルは市販のものをお

使いください。

  • USB ケーブル、パラレルケーブルは長さが 2.0m 以下のものをお使いください。
  • お使いのパソコンが Hi-Speed USB 2.0 に対応している場合は、Hi-Speed

USB 2.0 の動作が保証されたケーブルをお使いください。
(Hi-Speed USB 2.0 の動作が保証されたケーブルには認証ロゴがはいってい
ます)。

  • Full-Speed USB2.0/USB1.1 対応のパソコンでもご使用いただけます。
  • メモリーの容量に余裕があると、動作が安定します。
  • USB 接続は、次のパソコンに対応しています。
  • Windows

®
98/98SE/Me/2000/XP のプレインストールモデル

  • 以下のアップグレードモデル

Windows
®
98/98SE → Windows
®
Me/2000/XP
Windows
®
Me → Windows
®
2000/XP
Windows
®
2000 → Windows
®
XP

  • Windows

®
2000 Professional/XP、Windows NT
®
4.0 を使用してる場合は、
アドミニストレータ(Administrator)権限でログインする必要があります。
OS /メモリー
CPU
ディスク容量

83ページ

図を読み込み中
原文・図解 · p.83

パソコン環境〔Macintosh®〕 83
2 倍速以上必須
USB
ネットワーク

  • OS 対応表

お使いいただいているパソコンの OS によって本機で使用できる機能が異
なります。
CD-ROM ドライブ
インターフェース
Mac OS
®
Mac OS
®
X
8.6 ~ 9.2 10.1 10.2.1 以降
プリンタ ○ ○ ○
PC-FAX ソフトウェア ○ ○ ○
リモートセットアップ × ○ ○

  • USB ケーブル、ネットワークケーブルは市販のものをお使いください。
  • ネットワーク接続にはオプションのネットワークボード(NC-9100h)が必要

です。

  • USB ケーブルは長さが 2.0m 以下のものをお使いください。
  • メモリーの容量に余裕があると、動作が安定します。
  • Mac OS

®
9.0.2/9.0.3 をお使いの場合は、Mac OS
®
9.0.4 へのアップグレード
が必要となります。

  • Mac OS

®
X 10.2 をお使いの場合は、Mac OS
®
10.2.1 以降へのアップグレー
ドが必要となります。

索 引

図を読み込み中
原文・図解 · p.84

84 索 引
数字
2400 × 600dpi 出力 ...................14
B
Brother Solutions Center ............40
I
IEEE1284 .................................14
O
OHP フィルム ............................14
P
PC-FAX ....................................54
U
USB .........................................14
あ
厚紙 ..........................................18
い
印刷する ...................................16
印刷設定 ...................................29
印刷の向き ................................26
インポート ................................67

う
ウォーターマーク .......................30
え
エクスポート .............................66
エラーメッセージ .......................80
エラーメッセージが表示されたときは
..............................................80
お
オプションタブ ..........................38
か
解像度 ...................................... 28
拡大・縮小 ................................ 33
拡張機能タブ ............................. 28
き
基本設定タブ ............................. 25
給紙方法 ................................... 27
記録紙 ...................................... 14

く
クイックプリントセットアップ .... 35
こ

故障かな?と思ったときは .......... 80

さ
サポートタブ ............................. 40
左右反転 ................................... 33
し
仕切り線 ................................... 26
上下反転 ................................... 33
商標 ........................................... 5
シンプルスタイル ...................... 58
せ
セキュリティ印刷 ................ 22,34
設定保護管理機能 ...................... 36
そ
送信操作画面 ............................. 56
送信の設定 ................................ 55
送付書 ...................................... 69
双方向パラレルインターフェース . 14

その他の特殊機能 ...................... 34
た
ダイヤル設定 ............................. 55
多彩な記録紙対応 ...................... 14
索 引

85ページ

図を読み込み中
原文・図解 · p.85

索 引 85
て
手差しトレイ .............................17
電話帳 ............. 51,60,66,67,73
電話帳ファイル ..........................56
と
トナー節約モード .......................28
ね
ネットワーク PC-FAX .................56
ネットワークプリント .................14
は
ハイスピード印刷 .......................14
はがき ......................................14
ひ
日付・時刻を印刷する .................37
ふ
ファクススタイル .......................57
封筒 ....................................14,20
袋文字 ......................................31
部数 ..........................................26

部単位 ......................................26
普通紙 ......................................14
プリンタとして使用する前に ........14
プリンタとしての特長 .................14
プリンタドライバ .......... 24,41,43
へ
ページ設定 ................................33
ヘッダー ...................................55
よ
用紙サイズ ................................25
用紙媒体 ...................................27
り
リモートセットアップ .................45
両面印刷 ...................................29
れ
レイアウト ................................ 26

わ
ワンタッチダイヤル ................... 61

アフターサービスのご案内

図を読み込み中
原文・図解 · p.86

アフターサービスのご案内

87ページ

図を読み込み中
原文・図解 · p.87

Version B

製品・資料情報

メーカーブラザーカテゴリプリンター・複合機
適用機種
資料名ユーザーズガイド ~パソコン活用編~形式日本語 PDF · 87 ページ · 8.8 MB
出典ブラザー 製品サポート 掲載内容の訂正

みんなの質問・相談

ユーザーズガイド ~パソコン活用編~ の掲示板

使い方・故障・設定の疑問を、この説明書を使う人に相談できます。

登録・ログイン不要
+ この説明書について質問する
    名前の入力は任意です。

    これまでの質問・相談

    投稿を読み込んでいます…

    説明書の画像
    画像を保存原画像を開く

    長押し・右クリックで画像を保存できます。