日本語の取扱説明書を、ひとつの場所で。登録不要で検索・閲覧
tebiki取扱説明書・マニュアル検索マイ説明書
キヤノン日本語 PDF77 ページ

Windows Business IJ FAX ドライバーガイド 2018年12月7日更新(PDF:395KB)WG7350F/7350FM

Windows Business IJ FAX ドライバーガイド 2018年12月7日更新(PDF:395KB)

PDFプレビュー
/ 77
PDFを読み込んでいます…

本文・図解

77 ページ · 表 0 点 · 図版 12 点

ユーザーズガイド

図を読み込み中
図版 1-1 · p.1

Canon

Windows

Business IJ FAX ドライバー

ユーザーズガイド

WGMP2-0501-00 2018-03 ja
Copyright CANON INC. 2018

もくじ

もくじ

はじめに ............................................................................................................................................................. 2

マニュアルの使いかた ............................................................................................................................................. 3

マニュアルの表記 ............................................................................................................................................. 4

免責事項 ............................................................................................................................................................... 5

著作権 .................................................................................................................................................................. 6

商標 ..................................................................................................................................................................... 7

ご使用の前に ................................................................................................................................................... 9

基本的なファクス送信方法 .................................................................................................................... 11

デフォルト設定の変更 .............................................................................................................................. 14

「お気に入り」設定 ..................................................................................................................................... 16

デバイスのオプション設定 .................................................................................................................... 19

Canon Business IJ FAX Driver ご使用時の注意 .......................................................................... 22

[宛先選択]タブ .............................................................................................................................................. 24

[お気に入りの追加]ダイアログボックス ..................................................................................................................... 27

[お気に入りの編集]ダイアログボックス ..................................................................................................................... 28

[設定確認]ダイアログボックス ................................................................................................................................. 30

[アドレス帳の編集]ダイアログボックス ..................................................................................................................... 31

[個人の追加]/[個人の編集]ダイアログボックス ............................................................................................................ 33

[グループの追加]/[グループの編集]ダイアログボックス ................................................................................................. 36

[特殊機能の設定]ダイアログボックス ........................................................................................................................ 38

[宛先の追加]/[宛先の編集]ダイアログボックス ............................................................................................................ 39

[カバーシート]ダイアログボックス ........................................................................................................................... 41

[カバーシートの登録]ダイアログボックス .................................................................................................................. 43

[カバーシートに記載する項目の設定]ダイアログボックス .............................................................................................. 44

[詳細設定]ダイアログボックス ................................................................................................................................. 45

[宛先ファクス番号の選択]ダイアログボックス ............................................................................................................ 46

[宛先入力]タブ .............................................................................................................................................. 48

[特別]タブ ........................................................................................................................................................ 51

[セキュリティー設定]ダイアログボックス .................................................................................................................. 53

I

3ページ

[送信イメージ]タブ .................................................................................................................................... 55

[デバイスの設定]タブ ................................................................................................................................ 58

[部門ID/暗証番号の設定]ダイアログボックス .............................................................................................................. 61

[部門ID/暗証番号の確認]ダイアログボックス .............................................................................................................. 62

[ユーザー認証の設定]ダイアログボックス ................................................................................................................ 63

[ユーザー名/パスワードの確認]ダイアログボックス ................................................................................................... 64

[ユーザー情報の設定]ダイアログボックス .................................................................................................................. 65

[共有カバーシート]タブ ........................................................................................................................... 67

トラブルシューティング ......................................................................................................................... 70

デバイス情報取得、部門別ID 管理機能、ユーザー認証機能が使用できない ....................................................................... 71

宛先表エクスポートのパスワードを忘れた ................................................................................................................. 72

II

はじめに

はじめに

はじめに

はじめに ............................................................................................................................................................... 2

マニュアルの使いかた .......................................................................................................................................... 3

マニュアルの表記 .......................................................................................................................................... 4

免責事項 ............................................................................................................................................................. 5

著作権 ................................................................................................................................................................ 6

商標 .................................................................................................................................................................... 7

1

はじめに

図を読み込み中
図版 5-1 · p.5

はじめに

マニュアルの使いかた(P. 3)
免責事項(P. 5)
著作権(P. 6)
商標(P. 7)

はじめに

2

マニュアルの使いかた

図を読み込み中
図版 6-1 · p.6

はじめに

マニュアルの使いかた

このマニュアルを使用するにあたり、知っておく必要のある内容を説明します。

マニュアルの表記(P. 4)

3

マニュアルの表記

はじめに

マニュアルの表記

このマニュアルで使用しているマークや、設定項目について説明します。

マークについて

このマニュアルでは、操作上必ず守っていただきたい事項や操作の説明に、次に示すマークを付けて説明しています。

重要

●操作上、必ず守っていただきたい重要事項や制限事項が書かれています。誤った操作によるトラブルや故障、物的
損害を防ぐために、必ずお読みください。

メモ

●操作の参考となることや補足説明が書かれています。お読みになることをおすすめします。

設定項目について

このマニュアルでは、コンピューター画面に表示される設定項目名称を、次の例のように表記しています。

例:

[OK]

[設定]

4

免責事項

はじめに

免責事項

本書の内容は予告なく変更することがありますのでご了承ください。

キヤノン株式会社は、ここに定める場合を除き、市場性、商品性、特定使用目的の適合性、または特許権の非侵害性に
対する保証を含め、明示的または暗示的にかかわらず本書に関していかなる種類の保証を負うものではありません。キ
ヤノン株式会社は、直接的、間接的、または結果的に生じたいかなる自然の損害、あるいは本書をご利用になったこと
により生じたいかなる損害または費用についても、責任を負うものではありません。

5

著作権

はじめに

著作権

Copyright CANON INC. 2018

キヤノン株式会社の事前の書面による承諾を得ることなしに、いかなる形式または手段(電子的、機械的、磁気的、光
学的、化学的、手動、またはその他の形式/手段を含む)をもっても、本書の全部または一部を、複製、転用、複写、
検索システムへの記録、任意の言語やコンピューター言語への変換などをすることはできません。

6

商標

図を読み込み中
図版 10-1 · p.10

はじめに

商標

Microsoft、Windows は、米国Microsoft Corporation の米国およびその他の国における登録商標または商標です。

macOS は、Apple Inc.の商標です。

macOS は 、Apple Inc. の商標です。 その他、本文中の社名や商品名は、各社の登録商標または商標です。

その他、本文中の社名や商品名は、各社の登録商標または商標です。

7

ご使用の前に

ご使用の前に

ご使用の前に

ご使用の前に ...................................................................................................................................................... 9

8

ご使用の前に

ご使用の前に

ご使用の前に

●最新版のドライバーは、キヤノンホームページに掲載されます。動作環境などをご確認の上、必要に応じてダウン
ロードしてください。

キヤノンホームページ:http://canon.jp/

●以下の条件によって、使用できる機能が異なる場合があります。

- ご使用のデバイスとその設定状況

- デバイスのファームウェアのバージョン

- オプション構成

- ドライバーのバージョン

- ご使用のコンピューターの環境

●マニュアル内の画面表示、手順など記載内容が実際の表示と異なる場合があります。

●このマニュアルでは、Windows 7 の場合の例を説明しています。

9

基本的なファクス送信方法

基本的なファクス送信方法

基本的なファクス送信方法

基本的なファクス送信方法 ........................................................................................................................... 11

10

基本的なファクス送信方法

基本的なファクス送信方法

基本的なファクス送信方法

ファクスドライバーを使用してファクス送信する、基本的な操作の流れを説明します。

1 アプリケーションソフトウェアのメニューから[印刷]を選択

印刷ダイアログボックスが表示されます。

2 お使いのデバイスを選択 → [印刷](または[OK])をクリック

[ファクス送信設定]ダイアログボックスが表示されます。

3 宛先を指定

❏アドレス帳から指定する場合:

[宛先選択]タブ(P. 24) → [アドレス帳の一覧]からアドレス帳を選択 → 宛先を選択 → [宛先一覧に追加]をクリック

- [宛先表の検索]で宛先の絞り込みや検索ができます。

- [アドレス帳の編集]押下により、 [アドレス帳の編集]ダイアログボックス(P. 31) を表示して、アドレス帳を編集
できます。

- [宛先の追加]/[宛先の編集]押下により、 [宛先の追加]/[宛先の編集]ダイアログボックス(P. 39) を表示して、ア
ドレス帳を使用せずに、宛先の新規追加/編集ができます。

❏直接入力する場合:

[宛先入力]タブ(P. 48) → [通信モード] → [ファクス番号/URI] → [ファクス番号](または[URI])を指定

4 送信オプションを設定する場合には、 [詳細設定]ダイアログボックス(P. 45) を表示して設定

外線接続番号:[G3/G4/IP ファクス番号に外線接続番号を付ける]を選択 → [外線接続番号]に番号を入力

送信時刻:[送信時刻を指定する]を選択→ [送信時刻]を設定

回線:[G3 回線選択]から選択

●[外線接続番号]が設定されていても、URI の宛先に対しては無効になります。

●[G3 回線選択]が設定されていても、IP ファクス送信の宛先に対しては無効になります。

5 カバーシートを添付する場合には、 [カバーシート]ダイアログボックス(P. 41) を表示して設定

6 送信イメージを保存する場合には、[送信イメージを保存する]を選択

7 [送信]をクリック

ファクス送信が開始されます。

11

15ページ

基本的なファクス送信方法

参考

●よく使う設定を、「お気に入り」に登録できます。(→
「お気に入り」設定(P. 16) )

●[特別]タブ(P. 51) -[セキュリティー設定]-[宛先の設定時にファクス番号/URI を確認入力する]を設定している場合、
[宛先選択]タブ(P. 24) - [宛先の追加]/[宛先の編集]ダイアログボックス(P. 39) 、および [宛先入力]タブ(P. 48) で
[ファクス番号の確認入力]/[URI の確認入力]にファクス番号、またはURI の確認入力を行います。

●アドレス帳の保存先フォルダーにアクセス権限がない場合、アドレス帳を参照できません。この場合は、アクセス
権限のあるユーザーでログオンするか、 [アドレス帳の編集]ダイアログボックス(P. 31) -[フォルダー指定]で保存先
を変更してください。

●[宛先入力]タブ(P. 48) で入力できる宛先は一件のみです。一度に複数の宛先にファクス送信する場合には、 [宛先
選択]タブ(P. 24) を使用してください。

●一度に送信可能な宛先数は、カバーシートの添付状況により異なります。詳細は、Readme を参照してください。

●IP ファクス送信を行う場合は、必ず [デバイスの設定]タブ(P. 58) でデバイス情報取得を行ってから、使用可能な
通信モードを選択してください。接続環境に合わせて正しく設定されていないと、誤送信や送信エラーの原因にな
る場合があります。詳細は デバイスのオプション設定(P. 19) を参照してください。

12

デフォルト設定の変更

デフォルト設定の変更

デフォルト設定の変更

デフォルト設定の変更 ................................................................................................................................... 14

13

デフォルト設定の変更

デフォルト設定の変更

デフォルト設定の変更

ドライバーの初期設定を変更できます。通常使う送信設定を設定しておくと、送信時に行う設定が少なくなって便利で
す。

1 [ ](スタート) → [デバイスとプリンター]をクリック

Windows 10/Server 2016 の場合: [設定] → [デバイス] → [プリンターとスキャナー] → [関連設定] → [デ
バイスとプリンター]をクリック

Windows 8.1/Server 2012/Server 2012 R2 の場合: デスクトップで画面右側のチャームを表示したあと、[
設

定] → [コントロールパネル] → [デバイスとプリンター]をクリックまたはタップ

Windows Server 2008 の場合: [
](スタート) → [コントロールパネル] → [プリンタ]をクリック

2 設定を行うデバイスのアイコンを右クリック → [印刷設定]をクリック

3 必要に応じた機能を設定 → [OK]をクリック

各タブをクリックして、必要な機能を設定します。詳細は、以下を参照してください。

[宛先選択]タブ(P. 24)

[特別]タブ(P. 51)

[送信イメージ]タブ(P. 55)

14

「お気に入り」設定

「お気に入り」設定

「お気に入り」設定

「お気に入り」設定 .......................................................................................................................................... 16

15

「お気に入り」設定

「お気に入り」設定

「お気に入り」設定

「お気に入り」を選択するだけで、登録した設定を呼び出すことができます。よく使う設定を登録しておくと便利です。

「お気に入り」の追加(P. 16)
「お気に入り」を選択して送信(P. 17)

「お気に入り」の追加

1 ドライバーの詳細設定画面を表示

アプリケーションから表示:

●アプリケーションソフトウェアのメニューから[印刷]を選択

印刷ダイアログボックスが表示されます。

●お使いのデバイスを選択 → [プリンターのプロパティ](または[プロパティ]/[詳細設定])をクリック

スタートメニューから表示:

[
](スタート) → [デバイスとプリンター]をクリック

上記は、Windows 7/Server 2008 R2 の場合の操作です。

Windows 10/Server 2016 の場合: [設定] → [デバイス] → [プリンターとスキャナー] → [関連設定] →
[デバイスとプリンター]をクリック

Windows 8.1/Server 2012/Server 2012 R2 の場合: デスクトップで画面右側のチャームを表示したあと、[

設定] → [コントロールパネル] → [デバイスとプリンター]をクリックまたはタップ

Windows Server 2008 の場合: [
](スタート) → [コントロールパネル] → [プリンタ]をクリック

●お使いのデバイスのアイコンを右クリック → [印刷設定]をクリック

2 [宛先選択]/[特別]の各タブで、必要に応じた機能を設定

3 [お気に入り]右横の[追加]をクリック

[お気に入りの追加]ダイアログボックス(P. 27) が表示されます。

4 [名称]、[アイコン]、[コメント]を設定 → [OK]をクリック

[お気に入り]のリストに、項目が追加されます。

[お気に入り]の右側にある[編集]( [お気に入りの編集]ダイアログボックス(P. 28) )で、「お気に入り」の名称、アイコ
ン、コメントを変更できます。

16

1 アプリケーションソフトウェアのメニューから[印刷]を選択

「お気に入り」設定

「お気に入り」を選択して送信

1 アプリケーションソフトウェアのメニューから[印刷]を選択

印刷ダイアログボックスが表示されます。

2 お使いのデバイスを選択 → [プリンターのプロパティ](または[プロパティ]/[詳細設定])をクリッ

ク

3 [お気に入り]から、目的に応じた項目を選択

[お気に入り]は、[宛先選択]/[特別]タブの上部にあります。

17

デバイスのオプション設定

デバイスのオプション設定

デバイスのオプション設定

デバイスのオプション設定 ........................................................................................................................... 19

18

デバイスのオプション設定

デバイスのオプション設定

デバイスのオプション設定

本ドライバーをお使いになるには、あらかじめ [デバイスの設定]タブ(P. 58) でお使いのプリンターの種類や装着され
ているオプションを設定する必要があります。以下の手順でオプションの設定を行ってください。

1 [デバイスの設定]タブ(P. 58) を表示

❏[
](スタート) → [デバイスとプリンター]をクリック

上記は、Windows 7/Server 2008 R2 の場合の操作です。

Windows 10/Server 2016 の場合: [設定] → [デバイス] → [プリンターとスキャナー] → [関連設定] → [デ
バイスとプリンター]をクリック

Windows 8.1/Server 2012/Server 2012 R2 の場合: デスクトップで画面右側のチャームを表示したあと、[
設

定] → [コントロールパネル] → [デバイスとプリンター]をクリックまたはタップ

Windows Server 2008 の場合: [
](スタート) → [コントロールパネル] → [プリンタ]をクリック

❏設定を行うプリンターのアイコンを右クリック → [プリンターのプロパティ](または[プロパティ])をクリック

❏[デバイスの設定]タブをクリック

2 [発信元]に、ファクスのヘッダーに記載される発信元名を入力

3 [デバイス情報取得]をクリック

デバイスの情報を取得して、以下の設定に反映します。

- [オプションのファクスボード]

- [モデムダイヤルイン設定]

- [F コードの認証]

- [ユーザー管理機能]

- [部門別ID 管理の認証]

- [送信時刻を指定する]

- [Unicode(UTF-8)でデバイスと通信する]

- [IP ファクス通信モード]

4 [詳細設定]をクリック

以下の項目を手動で設定してください。

- [F コードを使う]

- [一度に指定できる宛先数を2000 件にする]

- [送信時に確認メッセージを表示する]

5 必要に応じて、デバイスの送信履歴に表示されるユーザー名を設定

19

6 [OK]クリック

図を読み込み中
図版 23-1 · p.23

デバイスのオプション設定

[ユーザー情報を設定する]を選択して、[設定]( [ユーザー情報の設定]ダイアログボックス(P. 65) )で、詳細を設定しま
す。

6 [OK]クリック

20

Canon Business IJ FAX Driver ご使用 時の注意

Canon Business IJ FAX Driver ご使用時の注意

Canon Business IJ FAX Driver ご使用 時の注意

Canon Business IJ FAX Driver ご使用時の注意 ..................................................................................... 22

21

Canon Business IJ FAX Driverご使用時の注意

Canon Business IJ FAX Driver ご使用時の注意

Canon Business IJ FAX Driver ご使用時の注意

●本ファクスドライバーは、機種依存の機能を使用する場合、[デバイスの設定]-[デバイス情報取得]でデバイス情報を
取得して、あらかじめ装着されているオプションを設定する必要があります。

●[デバイスの設定]-[デバイス情報取得]でデバイス情報を取得できないとき(例えばUSB 接続)、お使いの機種に合わ
せる機能を使用するためには、 [デバイスの設定]タブ(P. 58) で装着されているオプションを手動で設定してくださ
い。

●お使いの機種にない機能をファクスドライバーで設定した場合、誤送信や送信エラーの原因になる事がありますの
でご注意ください。

- 発信元の指定機能がない機種で発信元を設定しても、機能は使用できません。

- お使いの機種に合わないファクスボードを選択し、有効回線に合わない回線を選択して送信すると、異なる回線
で送信される可能性があります。

- F コード認証モード・部門別ID 管理認証モード・ユーザー認証モード・IP ファクス通信モードで、お使いの機種
に合わない設定をして送信すると、送信できません。

- 送信時刻指定機能がない機種で送信時刻を指定しても、機能は使用できません。

- F コード・ISDN 機能がない機種でF コード・ISDN を指定しても、機能は使用できません。

- [一度に指定できる宛先数を2000 件にする]機能をサポートしていない機種で指定して送信すると、通信エラーや
送信エラーなどになります。

- 部門別ID 管理機能・ユーザー認証機能がない機種で部門別ID 管理・ユーザー認証を設定しても、機能は使用で
きません。

●Windows ストアアプリからファクス送信する場合は、ドライバーのファクス送信設定画面を表示できないため、設
定できる機能が制限されます。

22

[宛先選択]タブ

[宛先選択]タブ

[宛先選択]タブ

[宛先選択]タブ ................................................................................................................................................. 24

[お気に入りの追加]ダイアログボックス ............................................................................................................... 27

[お気に入りの編集]ダイアログボックス ............................................................................................................... 28

[設定確認]ダイアログボックス ............................................................................................................................ 30

[アドレス帳の編集]ダイアログボックス ............................................................................................................... 31

[個人の追加]/[個人の編集]ダイアログボックス ..................................................................................................... 33

[グループの追加]/[グループの編集]ダイアログボックス ........................................................................................ 36

[特殊機能の設定]ダイアログボックス .................................................................................................................. 38

[宛先の追加]/[宛先の編集]ダイアログボックス ..................................................................................................... 39

[カバーシート]ダイアログボックス ..................................................................................................................... 41

[カバーシートの登録]ダイアログボックス ............................................................................................................ 43

[カバーシートに記載する項目の設定]ダイアログボックス ..................................................................................... 44

[詳細設定]ダイアログボックス ............................................................................................................................ 45

[宛先ファクス番号の選択]ダイアログボックス ..................................................................................................... 46

23

[宛先選択]タブ

[宛先選択]タブ

[宛先選択]タブ

送信の基本設定を行います。

クリックすると、各項目の説明にジャンプします。

[お気に入り](P. 24) ([追加]/[編集])

[アドレス帳の一覧](P. 25) ([アドレス帳の編集])
[宛先表の検索](P. 25) ([絞り込み]/[検索])
[グループメンバー](P. 25)
[宛先一覧に追加](P. 25)

[宛先一覧](P. 25) ([宛先の追加]/[宛先の編集]/[削除])
[宛先数](P. 25)

[送信イメージを保存する](P. 25)
[カバーシート](P. 25)
[詳細設定](P. 26)

基本的なファクス送信方法(P. 11)

デフォルト設定の変更(P. 14)

各項目の説明

[お気に入り]

項目を選択するだけで、登録した設定を呼び出すことができます。

「お気に入り」設定(P. 16)

[追加]

現在の設定を「お気に入り」として登録します。 [お気に入りの追加]ダイアログボックス(P. 27) で、名前などを設
定します。

[編集]

[お気に入りの編集]ダイアログボックス(P. 28) で、「お気に入り」の項目を編集/インポート/エクスポートできます。

24

28ページ

[宛先選択]タブ

[アドレス帳の一覧]

アドレス帳を選択します。使用するアドレス帳は、 [特別]タブ(P. 51) -[アドレス帳の種類]ダイアログボックスで登録
します。

[アドレス帳の編集]

[アドレス帳の編集]ダイアログボックス(P. 31) を表示してアドレス帳を編集します。

[宛先表の検索]

アドレス帳に登録されている宛先を[宛先名]/[会社名]/五十音で絞り込んだり、キーワードを入力して検索できます。

[グループメンバー]

グループに登録されている個人、グループを一覧表示します。

[宛先一覧に追加]

[宛先名]/[ファクス番号]の内容を、[宛先一覧]に追加します。

●宛先を一覧に追加する際、宛先の設定内容と現在のドライバーの設定の確認が行われ、不一致の場合にはメッ
セージが表示されます。メッセージに従って必要な設定の変更を行ってください。

[宛先一覧]

ファクス送信する宛先が一覧表示されます。

[宛先の追加]

[宛先の追加]/[宛先の編集]ダイアログボックス(P. 39) で、宛先を手動で入力して[宛先一覧]に追加します。

[宛先の編集]

[宛先の追加]/[宛先の編集]ダイアログボックス(P. 39) で、[宛先一覧]に表示された宛先を手動で編集します。

[削除]

宛先を選択してクリックすると、その宛先を[宛先一覧]から削除します。

[宛先数]

宛先の総数が表示されます。

[送信イメージを保存する]

送信したドキュメント名、送信時刻などの送信イメージを保存して、管理する場合に選択します。送信イメージは、
[送信イメージ]タブ(P. 55) で確認できます。

[カバーシート]

[カバーシート]ダイアログボックス(P. 41) を表示してカバーシートの設定を行います。

25

29ページ

図を読み込み中
図版 29-1 · p.29

[宛先選択]タブ

[詳細設定]

[詳細設定]ダイアログボックス(P. 45) を表示して、外線接続番号の指定、送信時刻の指定、回線選択を行います。

26

[お気に入りの追加]ダイアログボックス

[宛先選択]タブ

[お気に入りの追加]ダイアログボックス

追加する「お気に入り」の名前などを設定します。

クリックすると、各項目の説明にジャンプします。

[名称](P. 27)
[アイコン](P. 27)
[コメント](P. 27)
[設定確認](P. 27)

「お気に入り」設定(P. 16)

各項目の説明

[名称]

お気に入りの名前を入力します。

[アイコン]

お気に入りに付けるアイコンを選択します。

[コメント]

任意でコメントを入力します。コメントは、[お気に入り]リストで項目を選択したときに表示されます。設定内容など
をコメントにしておくと便利です。

[設定確認]

[設定確認]ダイアログボックス(P. 30) を表示して、現在の設定内容を一覧で確認できます。

27

[お気に入りの編集]ダイアログボックス

[宛先選択]タブ

[お気に入りの編集]ダイアログボックス

「お気に入り」の項目を編集/削除したり、他のコンピューターで使用するためにインポート/エクスポートしたりでき
ます。

クリックすると、各項目の説明にジャンプします。

[お気に入り一覧](P. 28) ([設定確認]/[削除])
[名称]、[アイコン]、[コメント](P. 28)
[ファイル読み込み](P. 28)
[ファイル保存](P. 28)

[アプリケーションの設定を優先させる](P. 29)

「お気に入り」設定(P. 16)

各項目の説明

[お気に入り一覧]

登録されている「お気に入り」をリスト表示します。項目を選択して、[
](上へ)/[
](下へ)をクリックする

と、順番を入れ替えられます。

[設定確認]

項目を選択してクリックすると、 [設定確認]ダイアログボックス(P. 30) が表示され、設定内容を一覧で確認できま
す。

[削除]

項目を選択してクリックすると、その項目を削除します。

の付いた項目は、あらかじめ用意されている「お気に入り」で、編集/削除できません。

[名称]、[アイコン]、[コメント]

[お気に入り一覧]で選択している、「お気に入り」の名前、アイコン、コメントが表示されます。独自に登録したお気に
入りは、各項目を編集できます。

[ファイル読み込み]

ファイル(*.cfg)として保存されている「お気に入り」をインポートして、[お気に入り一覧]に追加します。

[ファイル保存]

[お気に入り一覧]で選択している「お気に入り」を、ファイル(*.cfg)として保存します。

28

32ページ

図を読み込み中
図版 32-1 · p.32

[宛先選択]タブ

[アプリケーションの設定を優先させる]

「お気に入り」を選択して設定するときに、[原稿サイズ]、[印刷の向き]についてはアプリケーションソフトウェアの設
定を優先させる場合に選択します。

29

[設定確認]ダイアログボックス

図を読み込み中
図版 33-1 · p.33

[宛先選択]タブ

[設定確認]ダイアログボックス

現在の設定内容を一覧で確認できます。

現在の設定内容を一覧で確認できま す。 © [宛先選択]1タブ(P. 30) © [特別]タブ(P. 30)

[宛先選択]タブ(P. 30)
[特別]タブ(P. 30)

各項目の説明

[宛先選択]タブ

[宛先選択]タブ(P. 24) の設定内容を一覧表示します。

[特別]タブ

[特別 ]1タブ [特別 ]タブ(P. 51) の設定内容を一覧 表示します。

[特別]タブ(P. 51) の設定内容を一覧表示します。

30

[アドレス帳の編集]ダイアログボックス

[宛先選択]タブ

[アドレス帳の編集]ダイアログボックス

アドレス帳に宛先を登録します。

クリックすると、各項目の説明にジャンプします。

[表示する項目](P. 31)
[アドレス帳](P. 31) ([個人の追加]/[グループの追加]/[編集]/[削除])

[詳細](P. 32)
[フォルダー指定](P. 32)
[ファイル読み込み](P. 32)
[ファイル保存](P. 32)
[バージョン情報](P. 32)

基本的なファクス送信方法(P. 11)

デフォルト設定の変更(P. 14)

各項目の説明

[表示する項目]

[アドレス帳]に表示する項目を選択します。

[アドレス帳]

アドレス帳の内容を、一覧で確認できます。

[個人の追加]

[個人の追加]/[個人の編集]ダイアログボックス(P. 33) で、個人のアドレスを追加できます。

[グループの追加]

[グループの追加]/[グループの編集]ダイアログボックス(P. 36) で、アドレス帳のグループを追加できます。

[編集]

[アドレス帳]で選択した項目を、 [個人の追加]/[個人の編集]ダイアログボックス(P. 33) 、または [グループの追
加]/[グループの編集]ダイアログボックス(P. 36) で編集できます。

[削除]

宛先を選択してクリックすると、その宛先をアドレス帳から削除します。

●アドレス帳の保存先をネットワークフォルダーに指定している場合は、アドレス帳の編集はできません。

31

35ページ

[宛先選択]タブ

[詳細]

[アドレス帳]で選択している項目の情報が表示されます。

[フォルダー指定]

ファクスドライバーのアドレス帳(Canon Fax Driver Address Book)の保存先フォルダーを変更できます。ネットワー
ク上のフォルダーも指定できます。

●保存先がネットワーク上のフォルダーの場合、アドレス帳は参照するのみとなり、編集とインポートはでき
ません。アドレス帳をネットワークフォルダーに共有したい場合は、ローカルで編集したアドレス帳のデー
ターファイルをネットワークフォルダーにコピーし、クライアント側でアドレス帳の保存先をネットワーク
フォルダーに変更してください。

[ファイル読み込み]

他のアプリケーションソフトウェアのアドレス帳の内容を、ファクスドライバーのアドレス帳にインポートできます。

●インポート可能なファイルは、CSV 形式のファイル(*.csv)、Canon Address Book ファイル(*.abk)、DCM
ファイル(*.dcm)です。

●CSV 形式のファイルを読み込む場合、区切り文字を指定できます。使用できる記号は以下の半角文字です。

! # $ % & ' ( ) * + , - . / : ; < = > ?

●ネットワーク上のアドレス帳を指定している場合は、アドレス帳をインポートできません。

[ファイル保存]

アドレス帳の内容を、CSV 形式のファイル(*.csv)、あるいはCanon Address Book ファイル(*.abk)に保存できます。

●[特別]タブ(P. 51) -[セキュリティー設定]-[宛先表のエクスポートをパスワードで保護する]を設定している
場合、パスワードを確認するダイアログを表示します。設定したパスワードを入力した場合のみ、アドレス

帳をエクスポートできます。

●Canon Address Book ファイル(*.abk)をエクスポートする場合に、文字コードの指定ができます。

●CSV 形式で保存する場合、区切り文字を指定できます。使用できる記号は以下の半角文字です。

! # $ % & ' ( ) * + , - . / : ; < = > ?

[バージョン情報]

ドライバーのバージョン情報を表示します。

参考

F コード、ISDN サブアドレス、通信モードは、以下の設定に関わらず、アドレス帳に追加/編集できます。

- [デバイスの設定]タブ(P. 58) -[詳細設定]ダイアログボックス-[F コードを使う]

- [デバイスの設定]タブ(P. 58) -[オプションのファクスボード]

- [デバイスの設定]タブ(P. 58) -[IP ファクス通信モード]

32

[個人の追加]/[個人の編集]ダイアログボックス

[宛先選択]タブ

[個人の追加]/[個人の編集]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[姓]/[名]/[敬称](P. 33)
[宛先名](P. 33) ([フリガナ])
[会社名](P. 33) ([フリガナ])
[部署名](P. 33)
[メモ](P. 33)

[G3/G4 ファクス番号]タブ

[第1 優先番号]/[第2 優先番号](P. 34)
[用途](P. 34)
[特殊機能](P. 34) ([設定])

[IP ファクス番号]タブ

[通信モード](P. 34)
[ファクス番号/URI](P. 35)
[ファクス番号]/[URI](P. 35)
[F コードを使う](P. 35) ([F コード]/[パスワード])
[用途](P. 35) [用途]

[アドレス帳の編集]ダイアログボックス(P. 31)

各項目の説明

[姓]/[名]/[敬称]

宛先の姓/名を入力します。[敬称]は、リストから選択するか、任意の文字列を入力します。

[宛先名]

カバーシートに記載する宛先名を入力します。入力しない場合、[姓]/[名]/[敬称]の内容で自動設定されます。宛先名の
フリガナを[フリガナ]に入力しておくと、 [宛先選択]タブ(P. 24) で宛先を五十音で絞り込むことができます。

[会社名]

必要に応じて、会社名を入力します。会社名のフリガナを[フリガナ]に入力しておくと、 [宛先選択]タブ(P. 24) で宛先
を五十音で絞り込むことができます。

[部署名]

必要に応じて、部署名を入力します。

[メモ]

必要に応じて、メモを入力します。

33

[G3/G4 ファクス番号]タブ

[宛先選択]タブ

[G3/G4 ファクス番号]タブ

[第1 優先番号]/[第2 優先番号]

宛先のファクス番号を入力します。ハイフン「-」も入力できます。デバイスには、ハイフンを除いた番号が送信され
ます。

[用途]

必要に応じて、「自宅」や「勤め先」などの用途を入力します。

[特殊機能]

F コード、ISDN サブアドレスの使用状況を表示します。

[設定]

F コード機能を使う場合は、[第1 優先番号でF コードを使う]/[第2 優先番号でF コードを使う]を選択して、宛先の
ファクスに登録されているF コード/パスワードを[F コード]/[パスワード]に入力します。本機能を使うと、データは宛
先のメモリーボックス内に送信されます。データを出力するには、パスワードの入力が必要となります。機密書類を
ファクス送信する場合に、便利な機能です。

ISDN 回線のサブアドレス(内線番号)機能を使う場合は、[第1 優先番号でISDN サブアドレスを指定する]/[第2 優先番
号でISDN サブアドレスを指定する]を選択して、宛先のサブアドレスを[ISDN サブアドレス]に入力します。

[IP ファクス番号]タブ

[通信モード]

通信モードを選択します。

[イントラネット]

イントラネット内のIP ファクス対応機に送信する場合、およびSIP サーバー使用時に選択します。

[NGN]

ホームゲートウェイまたはオフィスゲートウェイを介してNGN 網上にあるNGN 対応機に送信する場合に選択しま
す。

[NGN マイナンバー]

ホームゲートウェイまたはオフィスゲートウェイを介してNGN 網上にあるNGN 対応機に送信する場合に選択しま
す。ただし、マイナンバー設定がON で追加番号を使用して発呼する場合にのみ選択します。

[VoIP ゲートウェイ]

VoIP ゲートウェイを経由して、G3 ファクス対応機に送信する場合に選択します。

●[通信モード]を設定するには、 [デバイスの設定]タブ(P. 58) の通信モードが接続環境に合わせて正しく設定
されている必要があります。正しく設定されていないと、誤送信や送信エラーの原因になる場合があります。

●IP ファクスの接続環境については、デバイス付属のマニュアルを参照してください。

34

38ページ

[宛先選択]タブ

[ファクス番号/URI]

宛先のファクス番号を入力するか、URI を入力するかを選択します。

[ファクス番号]/[URI]

宛先のファクス番号、またはURI を入力します。

[F コードを使う]

F コード機能を使う場合に選択して、宛先のファクスに登録されているF コード/パスワードを、[F コード]/[パスワー
ド]に入力します。

本機能を使うと、データは宛先のメモリーボックス内に送信されます。データを出力するには、パスワードの入力が必
要となります。機密書類をファクス送信する場合に、便利な機能です。

[用途]

必要に応じて、「自宅」や「勤め先」などの用途を入力します。

35

[グループの追加]/[グループの編集]ダイアログボックス

[宛先選択]タブ

[グループの追加]/[グループの編集]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[グループ名](P. 36) ([フリガナ])

[追加する宛先]

[表示する項目](P. 36)
[選択可能な宛先一覧](P. 36)
[追加](P. 36)
[削除](P. 36)

[詳細]

[グループメンバー](P. 37)
[メモ](P. 37)

[アドレス帳の編集]ダイアログボックス(P. 31)

各項目の説明

[グループ名]

グループ名を入力します。グループ名のフリガナを[フリガナ]に入力しておくと、 [宛先選択]タブ(P. 24) で宛先を五十
音で絞り込むことができます。

[追加する宛先]

[表示する項目]

[選択可能な宛先一覧]に表示する項目を選択します。

[選択可能な宛先一覧]

宛先の情報を一覧表示します。

[追加]

[選択可能な宛先一覧]で選択した宛先を、[グループメンバー]に追加します。

[削除]

[グループメンバー]で選択した宛先を削除します。

36

[メモ]必要 に応じて、メモを入力 します。

図を読み込み中
図版 40-1 · p.40

[宛先選択]タブ

[詳細]

[グループメンバー]

グループに登録されている個人、グループを一覧表示します。

[メモ]

[メモ]必要 に応じて、メモを入力 します。

必要に応じて、メモを入力します。

37

[特殊機能の設定]ダイアログボックス

[宛先選択]タブ

[特殊機能の設定]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[F コード]

[第1 優先番号でF コードを使う]/[第2 優先番号でF コードを使う](P. 38) ([F コード]/[パスワード])

[ISDN サブアドレス]

[第1 優先番号でISDN サブアドレスを指定する]/[第2 優先番号でISDN サブアドレスを指定する](P. 38) ([ISDN
サブアドレス])

[宛先選択]タブ(P. 24)

各項目の説明

[F コード]

[第1 優先番号でF コードを使う]/[第2 優先番号でF コードを使う]

F コード機能を使う場合に選択して、宛先のファクスに登録されているF コード/パスワードを、[F コード]/[パスワー
ド]に入力します。

本機能を使うと、データは宛先のメモリーボックス内に送信されます。データを出力するには、パスワードの入力が必
要となります。機密書類をファクス送信する場合に、便利な機能です。

[ISDN サブアドレス]

[第1 優先番号でISDN サブアドレスを指定する]/[第2 優先番号でISDN サブアドレスを指定する]

ISDN 回線のサブアドレス(内線番号)機能を使う場合に選択して、宛先のサブアドレスを[ISDN サブアドレス]に入力し
ます。

38

[宛先の追加]/[宛先の編集]ダイアログボックス

[宛先選択]タブ

[宛先の追加]/[宛先の編集]ダイアログボックス

[宛先名](P. 39)
[通信モード](P. 39)
[ファクス番号/URI](P. 39)
[ファクス番号]/[URI](P. 40)
[ファクス番号の確認入力]/[URI の確認入力](P. 40)
[F コードを使う](P. 40) ([F コード]/[パスワード])
[ISDN サブアドレスを指定する](P. 40) ([ISDN サブアドレス])
[アドレス帳に登録する](P. 40)
[次の宛先を追加](P. 40)

各項目の説明

[宛先名]

宛先名を入力します。

[通信モード]

通信モードを設定します。

[G3/G4]

G3/G4 ファクス送信を行う場合に設定します。

[イントラネット]

イントラネット内のIP ファクス対応機に送信する場合、およびSIP サーバー使用時に選択します。

[NGN]

ホームゲートウェイまたはオフィスゲートウェイを介してNGN 網上にあるNGN 対応機に送信する場合に選択しま
す。

[NGN マイナンバー]

ホームゲートウェイまたはオフィスゲートウェイを介してNGN 網上にあるNGN 対応機に送信する場合に選択しま
す。ただし、マイナンバー設定がON で追加番号を使用して発呼する場合にのみ選択します。

[VoIP ゲートウェイ]

VoIP ゲートウェイを経由して、G3 ファクス対応機に送信する場合に選択します。

●[通信モード]を設定するには、 [デバイスの設定]タブ(P. 58) の通信モードが接続環境に合わせて正しく設定
されている必要があります。正しく設定されていないと、誤送信や送信エラーの原因になる場合があります。

●IP ファクスの接続環境については、デバイス付属のマニュアルを参照してください。

[ファクス番号/URI]

宛先のファクス番号を入力するか、URI を入力するかを選択します。

39

43ページ

[宛先選択]タブ

[ファクス番号]/[URI]

宛先のファクス番号、またはURI を入力します。

[ファクス番号の確認入力]/[URI の確認入力]

設定したファクス番号、またはURI の確認のため、再度入力します。

●[特別]タブ(P. 51) - [セキュリティー設定]ダイアログボックス(P. 53) で、[宛先の設定時にファクス番
号/URI を確認入力する]を選択した場合にのみ入力します。

[F コードを使う]

F コード機能を使う場合に選択して、宛先のファクスに登録されているF コード/パスワードを、[F コード]/[パスワー
ド]に入力します。

本機能を使うと、データは宛先のメモリーボックス内に送信されます。データを出力するには、パスワードの入力が必

要となります。機密書類をファクス送信する場合に、便利な機能です。

●[デバイスの設定]タブ(P. 58) -[詳細設定]ダイアログボックス-[F コードを使う]を選択した場合に設定でき
ます。

[ISDN サブアドレスを指定する]

ISDN 回線のサブアドレス(内線番号)機能を使うに選択して、宛先のサブアドレスを[ISDN サブアドレス]に入力します。

[アドレス帳に登録する]

設定した宛先をアドレス帳に追加する場合にクリックします。

●ネットワーク上のアドレス帳には追加できません。

[次の宛先を追加]

続けて宛先を追加する場合にクリックします。

40

[カバーシート]ダイアログボックス

[宛先選択]タブ

[カバーシート]ダイアログボックス

カバーシートを添付して、送信できます。

クリックすると、各項目の説明にジャンプします。

[カバーシートの添付](P. 41)

[使用するカバーシート](P. 41)
[登録](P. 41)
[記載する項目](P. 41) ([設定])
[注目ラベルをつける](P. 42)
[記載するコメント](P. 42)
[プレビュー](P. 42)

基本的なファクス送信方法(P. 11)

デフォルト設定の変更(P. 14)

各項目の説明

[カバーシートの添付]

カバーシートを添付するかどうかを指定します。

[宛先ごとに別シートを添付]を選択すると、宛先に応じた宛先情報を記載したカバーシートを添付します。

[全員に同じシートを添付]を選択すると、すべての宛先に全員分の宛先情報を記載したカバーシートを添付します。

[使用するカバーシート]

カバーシートのテンプレートを選択します。

●共有カバーシートは、
付きで表示されます。共有プリンター環境のサーバーの [共有カバーシート]タブ

(P. 67) で、共有カバーシートを登録できます。

[登録]

クリックすると [カバーシートの登録]ダイアログボックス(P. 43) が表示され、カバーシートのテンプレートを登録で
きます。

[記載する項目]

カバーシートに記載する項目を、一覧で確認できます。[設定]( [カバーシートに記載する項目の設定]ダイアログボック
ス(P. 44) )で項目を設定できます。

41

45ページ

図を読み込み中
図版 45-1 · p.45

[宛先選択]タブ

[注目ラベルをつける]

[注目
ラベルをつける]
カバ
ーシートに
「至急」などの注目ラベルを記載します。[ ラベル]はリストから選択するか、任
意のテキストを入力し
ます。
[記載
するコメント]
必要
に応じて、カバーシートにコメントを記載します。

カバーシートに「至急」などの注目ラベルを記載します。[ラベル]はリストから選択するか、任意のテキストを入力し
ます。

[記載するコメント]

必要に応じて、カバーシートにコメントを記載します。

[プレビュー]

カバーシートのプレビューを表示します。

42

[カバーシートの登録]ダイアログボックス

[宛先選択]タブ

[カバーシートの登録]ダイアログボックス

カバーシートのテンプレートを登録できます。

クリックすると、各項目の説明にジャンプします。

[プレビュー](P. 43)
[使用するカバーシート](P. 43)
[カバーシートの登録](P. 43)
[リカバリー](P. 43)
[削除](P. 43)

デフォルト設定の変更(P. 14)

各項目の説明

[プレビュー]

[使用するカバーシート]で選択しているカバーシートのプレビューを表示します。

[使用するカバーシート]

登録されているテンプレートを一覧で確認できます。

●共有カバーシートは、
付きで表示されます。共有プリンター環境のサーバーの [共有カバーシート]タブ

(P. 67) で、共有カバーシートを登録できます。

[カバーシートの登録]

Cover Sheet Editor で作成したカバーシート(*.cse)を登録できます。

●Cover Sheet Editor の使い方については、Cover Sheet Editor のヘルプを参照してください。

[リカバリー]

削除されたデフォルトテンプレートを再登録できます。

[削除]

[使用するカバーシート]で選択しているカバーシートを削除します。

参考

テンプレートは、デフォルトで用意されているものを除いて、30 件まで登録できます。

43

[カバーシートに記載する項目の設定]ダイアログボックス

[宛先選択]タブ

[カバーシートに記載する項目の設定]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[発信元] タブ(P. 44)
[宛先] タブ(P. 44)
[ロゴ]/[署名] タブ(P. 44)
[詳細設定] タブ(P. 44)

[カバーシート]ダイアログボックス(P. 41)

各項目の説明

[発信元] タブ

発信元について記載する項目を選択して、記載内容を入力します。

[発信元情報保存]をクリックすると、入力内容をCSV 形式のファイルに保存できます。[発信元情報読み込み]をクリッ
クすると、保存した発信元情報を読み込んで設定できます。

[宛先] タブ

宛先について記載する項目を選択します。カバーシートには、 [宛先選択]タブ(P. 24) で設定した情報が記載されます。

[ロゴ]/[署名] タブ

必要に応じて、ロゴや署名を記載できます。[ロゴをつける]/[署名をつける]を選択したあと、[参照]をクリックして
BMP 形式のロゴ/署名ファイルを指定します。プレビューを確認しながら、倍率と座標を調整します。

[詳細設定] タブ

必要に応じて、送信枚数や件名を記載できます。項目を選択して、記載内容を入力します。送信枚数は、自動カウント
されません。このタブで入力した枚数が、カバーシートに記載されます。

44

[詳細設定]ダイアログボックス

[宛先選択]タブ

[詳細設定]ダイアログボックス

[G3/G4/IP ファクス番号に外線接続番号を付ける](P. 45)
[送信時刻を指定する](P. 45)
[G3 回線選択](P. 45)

各項目の説明

[G3/G4/IP ファクス番号に外線接続番号を付ける]

外線接続番号が必要な場合に選択して、[外線接続番号]に番号を入力します。[外線接続番号]は、通信モードごとに設

定してください。入力した[外線接続番号]は、設定した通信モードで送信する宛先だけに有効です。

●[外線接続番号]が設定されていても、URI の宛先に対しては無効になります。

[送信時刻を指定する]

送信時刻を指定する場合に選択して、[送信時刻]を指定します。データはデバイスに一時保存され、指定した時刻に送
信されます。

●[デバイスの設定]タブ(P. 58) -[送信時刻を指定する]を選択した場合に設定できます。

[G3 回線選択]

回線を選択します。[回線名称の変更]で、回線名を任意の名称に変更できます。

●[G3 回線選択]が設定されていても、IP ファクス送信の宛先に対しては無効になります。

45

[宛先ファクス番号の選択]ダイアログボックス

[宛先選択]タブ

[宛先ファクス番号の選択]ダイアログボックス

グループを宛先一覧に追加する際、同じ宛先に複数のファクス番号/URI が登録されている場合に、どの番号を追加す
るかを選択します。

[アドレス帳の一覧]でCanon Fax Driver Address Book を選択した場合:
[G3/G4 ファクス番号]

[第1 優先](P. 46)
[第2 優先](P. 46)
[IP ファクス番号]

[IP ファクス番号/URI](P. 46)

[アドレス帳の一覧]でWindows Address Book を選択した場合:

[勤務先](P. 46)
[自宅](P. 46)

各項目の説明

[アドレス帳の一覧]でCanon Fax Driver Address Book を選択した場合:

[G3/G4 ファクス番号]

[第1 優先]

G3/G4 ファクス番号の第1 優先番号を追加する場合に選択します。

[第2 優先]

G3/G4 ファクス番号の第2 優先番号を追加する場合に選択します。

[IP ファクス番号]

[IP ファクス番号/URI]

IP ファクス番号またはURI を追加する場合に選択します。

[アドレス帳の一覧]でWindows Address Book を選択した場合:

[勤務先]

勤務先を追加する場合に選択します。

[自宅]

自宅を追加する場合に選択します。

46

[宛先入力]タブ

[宛先入力]タブ

[宛先入力]タブ

[宛先入力]タブ ................................................................................................................................................. 48

47

[宛先入力]タブ

[宛先入力]タブ

[宛先入力]タブ

手動で宛先を入力して、直接送信します。このタブを使用して送信できるのは、一度に一件のみです。複数の宛先を指
定して一度に送信する場合には、 [宛先選択]タブ(P. 24) を使用してください。

[通信モード] *必須(P. 48)
[ファクス番号/URI] *必須(P. 48)
[ファクス番号]/[URI] *必須(P. 49)
[ファクス番号の確認入力]/[URI の確認入力](P. 49)
[宛先名](P. 49)
[F コードを使う](P. 49) ([F コード]/[パスワード])
[ISDN サブアドレスを指定する](P. 49) ([ISDN サブアドレス])
[アドレス帳に追加](P. 49)
[送信イメージを保存する](P. 49)
[カバーシート](P. 49)
[詳細設定](P. 49)

各項目の説明

[通信モード] *必須

通信モードを設定します。

[G3/G4]

G3/G4 ファクス送信を行う場合に設定します。

[イントラネット]

イントラネット内のIP ファクス対応機に送信する場合、およびSIP サーバー使用時に選択します。

[NGN]

ホームゲートウェイまたはオフィスゲートウェイを介してNGN 網上にあるNGN 対応機に送信する場合に選択しま
す。

[NGN マイナンバー]

ホームゲートウェイまたはオフィスゲートウェイを介してNGN 網上にあるNGN 対応機に送信する場合に選択しま
す。ただし、マイナンバー設定がON で追加番号を使用して発呼する場合にのみ選択します。

[VoIP ゲートウェイ]

VoIP ゲートウェイを経由して、G3 ファクス対応機に送信する場合に選択します。

●[通信モード]を設定するには、 [デバイスの設定]タブ(P. 58) の通信モードが接続環境に合わせて正しく設定
されている必要があります。正しく設定されていないと、誤送信や送信エラーの原因になる場合があります。

●IP ファクスの接続環境については、デバイス付属のマニュアルを参照してください。

[ファクス番号/URI] *必須

宛先のファクス番号を入力するか、URI を入力するかを選択します。

48

52ページ

[宛先入力]タブ

[ファクス番号]/[URI] *必須

宛先のファクス番号、またはURI を入力します。

[ファクス番号の確認入力]/[URI の確認入力]

設定したファクス番号、またはURI の確認のため、再度入力します。

●[特別]タブ(P. 51) - [セキュリティー設定]ダイアログボックス(P. 53) で、[宛先の設定時にファクス番
号/URI を確認入力する]を選択した場合にのみ入力します。

[宛先名]

宛先名を入力します。

[F コードを使う]

F コード機能を使う場合に選択して、宛先のファクスに登録されているF コード/パスワードを、[F コード]/[パスワー
ド]に入力します。

本機能を使うと、データは宛先のメモリーボックス内に送信されます。データを出力するには、パスワードの入力が必
要となります。機密書類をファクス送信する場合に、便利な機能です。

[ISDN サブアドレスを指定する]

ISDN 回線のサブアドレス(内線番号)機能を使う場合に選択して、宛先のサブアドレスを[ISDN サブアドレス]に入力し
ます。

[アドレス帳に追加]

設定した宛先をアドレス帳に追加する場合にクリックします。

●ネットワーク上のアドレス帳には追加できません。

[送信イメージを保存する]

送信したドキュメント名、送信時刻などの送信イメージを保存して、管理する場合に選択します。送信イメージは、
[送信イメージ]タブ(P. 55) で確認できます。

[カバーシート]

[カバーシート]ダイアログボックス(P. 41) を表示してカバーシートの設定を行います。

[詳細設定]

[詳細設定]ダイアログボックス(P. 45) を表示して外線接続番号の指定、送信時刻の指定、回線選択を行います。

49

[特別]タブ

[特別]タブ

[特別]タブ

[特別]タブ .......................................................................................................................................................... 51

[セキュリティー設定]ダイアログボックス ............................................................................................................ 53

50

[特別]タブ

[特別]タブ

[特別]タブ

ページフォーマット、解像度、セキュリティーなどを設定できます。

クリックすると、各項目の説明にジャンプします。

[お気に入り](P. 51) ([追加]/[編集])

[原稿サイズ](P. 51)
[印刷の向き](P. 51)
[ページレイアウト](P. 52) ([配置順])

[解像度](P. 52)

[セキュリティー設定](P. 52)
[アドレス帳の種類](P. 52)
[標準に戻す](P. 52)

デフォルト設定の変更(P. 14)

各項目の説明

[お気に入り]

項目を選択するだけで、登録した設定を呼び出すことができます。

「お気に入り」設定(P. 16)

[追加]

現在の設定を「お気に入り」として登録します。 [お気に入りの追加]ダイアログボックス(P. 27) で、名前などを設定
します。

[編集]

[お気に入りの編集]ダイアログボックス(P. 28) で、「お気に入り」の項目を編集/インポート/エクスポートできます。

[原稿サイズ]

アプリケーションソフトウェアで作成した用紙サイズを選択します。

[印刷の向き]

用紙の方向に対する印刷の向きを選択します。

51

55ページ

[特別]タブ

[ページレイアウト]

用紙1 枚に配置するページ数を指定します。[2 in 1]/[4 in 1]を選択した場合、[配置順]から、ページの配置を選択でき
ます。

●画面左側のプレビューに、[原稿サイズ]/[印刷の向き]/[ページレイアウト]の設定内容が反映されます。プレ
ビューをクリックすることで、[ページレイアウト]の設定を変更できます。

●[印刷の向き]-[横]、[ページレイアウト]-[2 in 1]を選択したときに、[配置順]で[上から下/左から右]/[上から
下/右から左]が選択できます。縦ページ/横ページが混在しない原稿の場合には、[上から下/左から右]/[上か
ら下/右から左] のどちらを選択しても送信結果は変わりません。

[解像度]

解像度を選択します。

[セキュリティー設定]

[セキュリティー設定]ダイアログボックス(P. 53) で、宛先確認の設定、アドレス帳のエクスポートを保護する設定が
できます。

[アドレス帳の種類]

送信時に参照するアドレス帳を登録できます。

●[アドレス帳の種類]ダイアログボックスで[登録]をクリック

●アドレス帳を選択 → [OK]をクリック

●必要な設定を行う

Canon Fax Driver Address Book の場合: アドレス帳の名前を設定
Messaging API の場合: アドレス帳の名前と使用するMAPI プロファイルを設定
Windows Address Book の場合: アドレス帳の名前とファイルパスを設定

●[OK]をクリック

登録したアドレス帳は、 [宛先選択]タブ(P. 24) -[アドレス帳の一覧]に表示されます。

●アドレス帳の保存先フォルダーにアクセス権限がない場合、アドレス帳を登録できません。この場合は、ア
クセス権限のあるユーザーでログオンするか、 [アドレス帳の編集]ダイアログボックス(P. 31) - [フォルダー
指定](P. 32) で保存先を変更してください。

[標準に戻す]

設定値を標準の値(初期値)に戻します。

52

[セキュリティー設定]ダイアログボックス

[特別]タブ

[セキュリティー設定]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[宛先の設定時にファクス番号/URI を確認入力する](P. 53)
[宛先表のエクスポートをパスワードで保護する](P. 53)

[特別]タブ(P. 51)

各項目の説明

[宛先の設定時にファクス番号/URI を確認入力する]

[宛先選択]タブ(P. 24) - [宛先の追加]/[宛先の編集]ダイアログボックス(P. 39) 、および [宛先入力]タブ(P. 48) で[ファ
クス番号の確認入力]/[URI の確認入力]にファクス番号、またはURI の確認入力を行います。

[宛先表のエクスポートをパスワードで保護する]

[アドレス帳の編集]ダイアログボックス(P. 31) -[ファイル保存]をクリックしたときに、[パスワードの入力]ダイアログ
ボックスを表示します。本項目で設定したパスワードを入力した場合のみ、アドレス帳をエクスポートできます。

●パスワードを忘れると、アドレス帳をエクスポートできなくなります。(→
宛先表エクスポートのパス

ワードを忘れた(P. 72) )

●ネットワーク上のアドレス帳を指定している場合は、本項目は設定できません。

53

[送信イメージ]タブ

[送信イメージ]タブ

[送信イメージ]タブ

[送信イメージ]タブ ......................................................................................................................................... 55

54

[送信イメージ]タブ

[送信イメージ]タブ

[送信イメージ]タブ

送信したドキュメント名、送信時刻などの送信イメージを保存して、管理できます。

クリックすると、各項目の説明にジャンプします。

[イメージを表示するドライバー](P. 55)
[送信イメージ](P. 55) ([すべて削除]/[削除]/[更新])
[拡大](P. 55) ([前へ]/[次へ])
[宛先一覧](P. 56) ([宛先数])

[保存の設定](P. 56)

デフォルト設定の変更(P. 14)

各項目の説明

[イメージを表示するドライバー]

複数機種のドライバーをお使いの場合、[送信イメージ]に表示する項目を、ドライバーごとに切り替えます。

[送信イメージ]

送信したドキュメントの情報を一覧表示します。

●[送信時刻]は、ドライバーからデバイスに送信した時刻です。デバイスから実際にファクス送信した時刻とは

異なります。

[すべて削除]

表示されているすべての送信イメージを削除します。

[削除]

選択している送信イメージを削除します。

[更新]

表示されている情報を更新します。

[拡大]

[送信イメージ]で選択しているドキュメントを拡大表示します。複数の宛先に送信した場合は、宛先ごとに表示を切り
替えられます。

[前へ]/[次へ]

複数ページのドキュメントの場合、現在表示されているページの前/次のページを表示します。

55

59ページ

[送信イメージ]タブ

[宛先一覧]

[送信イメージ]で選択しているドキュメントの宛先を、一覧表示します。[宛先数]に宛先数が表示されます。

[保存の設定]

送信イメージの保存先フォルダーや保存する件数を設定できます。[保存する件数の上限に達した場合、古い送信イ
メージを自動削除する]を選択すると、上限数に達した時に古い送信イメージから順に削除します。

56

[デバイスの設定]タブ

[デバイスの設定]タブ

[デバイスの設定]タブ

[デバイスの設定]タブ ..................................................................................................................................... 58

[部門ID/暗証番号の設定]ダイアログボックス ...................................................................................................... 61

[部門ID/暗証番号の確認]ダイアログボックス ...................................................................................................... 62

[ユーザー認証の設定]ダイアログボックス ......................................................................................................... 63

[ユーザー名/パスワードの確認]ダイアログボックス ........................................................................................... 64

[ユーザー情報の設定]ダイアログボックス ............................................................................................................ 65

57

[デバイスの設定]タブ

[デバイスの設定]タブ

[デバイスの設定]タブ

デバイスのオプションを設定します。

クリックすると、各項目の説明にジャンプします。

[発信元](P. 58)

[オプションのファクスボード](P. 58) ([モデムダイヤルイン設定])

[F コードの認証](P. 59)
[部門別ID 管理の認証](P. 59)

[ユーザー管理機能](P. 59)

[ユーザー情報を設定する](P. 59) ([設定])
[送信時刻を指定する](P. 59)
[Unicode(UTF-8)でデバイスと通信する](P. 59)
[IP ファクス通信モード](P. 59)
[詳細設定](P. 59)

[デバイス情報取得](P. 60)
[バージョン情報](P. 60)

デバイスのオプション設定(P. 19)

各項目の説明

[発信元]

ファクスのヘッダーに記載される発信元名を設定します。

●ご使用のデバイスが発信元の指定に対応している場合にのみ設定が有効になります。

[オプションのファクスボード]

デバイスに装着しているファクスボードを選択します。

[モデムダイヤルイン設定]

モデムダイヤルインに対応している機種の場合、オン/オフを設定します。

58

62ページ

[デバイスの設定]タブ

[F コードの認証]

F コードの認証モードを設定します。

●デバイスで設定している認証方法にあわせてモードを設定してください。

[部門別ID 管理の認証]

部門別ID 管理の認証モードを設定します。

●デバイスで設定している認証方法にあわせてモードを設定してください。

[ユーザー管理機能]

[部門別ID 管理]選択時:[設定]([部門ID/暗証番号の設定]ダイアログボックス)で部門別ID 管理の詳細を設定し
ます。

[ユーザー認証]選択時:[設定]([ユーザー認証の設定]ダイアログボックス)でユーザー認証の詳細を設定します。

[ユーザー情報を設定する]

デバイスの送信履歴に表示されるユーザー名を設定します。[設定]( [ユーザー情報の設定]ダイアログボックス
(P. 65) )で、詳細を設定します。

[送信時刻を指定する]

送信時刻を指定する場合に選択して、[送信時刻]を指定します。データはデバイスに一時保存され、指定した時刻に送
信されます。

●お使いのデバイスが送信時刻指定に対応していない場合には、ドライバーで指定しても無効になります。

[Unicode(UTF-8)でデバイスと通信する]

お使いのデバイスがUnicode(UTF-8)に対応している場合に選択すると、文字列をUnicode(UTF-8)でエンコー
ディングしてデバイスと通信します。選択するとメッセージが表示されるので、メッセージに従って操作してくださ
い。

[IP ファクス通信モード]

デバイスで使える通信モードを設定します。[デバイス情報取得]をクリックすると、使用可能な通信モードが自動的に
設定されます。手動で設定する場合は、デバイスで使用できる通信モードを確認して、該当する通信モードのみを設定
してください。

●IP ファクスの接続環境については、デバイス付属のマニュアルを参照してください。

[詳細設定]

次の機能を設定します。

59

63ページ

[デバイスの設定]タブ

[F コードを使う]

F コードを使用する場合に選択します。

●ご使用のデバイスがF コードに対応していない場合には、設定は無効になります。

[一度に指定できる宛先数を2000 件にする]

一度に指定できる宛先数を2000 件に拡張する場合に選択します。

●[一度に指定できる宛先数を2000 件にする]を選択しても、ご使用のデバイスが対応していない場合には、正
しく送信されません。

[送信時に確認メッセージを表示する]

送信時に確認メッセージを表示する場合に選択します。

[デバイス情報取得]

デバイスの情報を取得して、以下の設定に反映します。

- [オプションのファクスボード]

- [モデムダイヤルイン設定]

- [F コードの認証]

- [ユーザー管理機能]

- [部門別ID 管理の認証]

- [送信時刻を指定する]

- [Unicode(UTF-8)でデバイスと通信する]

- [IP ファクス通信モード]

デバイス情報取得、部門別ID 管理機能、ユーザー認証機能が使用できない(P. 71)

●送信時刻指定に対応した機種のうち一部の機種については、[デバイス情報取得]をクリックしても[送信時刻
を指定する]が自動的に設定されません。送信時刻機能を使用する場合は、お使いの機種が送信時刻機能に対
応しているかを確認して、手動で設定してください。

[バージョン情報]

ドライバーのバージョン情報を表示します。

60

[部門ID/暗証番号の設定]ダイアログボックス

[デバイスの設定]タブ

[部門ID/暗証番号の設定]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[暗証番号の設定を許可する](P. 61)
[部門ID](P. 61)
[暗証番号](P. 61) ([照会])
[ファクス送信時に認証情報を確認する](P. 61)

[デバイスの設定]タブ(P. 58)

各項目の説明

[暗証番号の設定を許可する]

このダイアログボックスで[暗証番号]を設定できるようにします。

[部門ID]

デバイスで設定している部門ID を、半角の英数字8 文字以内で入力します。

[暗証番号]

暗証番号を、半角数字7 文字以内で入力します。デバイスで暗証番号を設定していない場合は、空欄にしてください。

[照会]

[部門ID]、[暗証番号]の内容が、デバイスで設定している内容と合っているか確認します。

[ファクス送信時に認証情報を確認する]

ファクス送信するたびに、部門ID と暗証番号を確認するダイアログを表示します。

61

[部門ID/暗証番号の確認]ダイアログボックス

[デバイスの設定]タブ

[部門ID/暗証番号の確認]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[部門ID](P. 62)
[暗証番号](P. 62)

[デバイスの設定]タブ(P. 58)

各項目の説明

[部門ID]

デバイスで設定している部門ID を、半角の英数字8 文字以内で入力します。

[暗証番号]

暗証番号を、半角数字7 文字以内で入力します。デバイスで暗証番号を設定していない場合は、空欄にしてください。

62

[ユーザー認証の設定]ダイアログボックス

[デバイスの設定]タブ

[ユーザー認証の設定]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[パスワードの設定を許可する](P. 63)
[ユーザー名](P. 63)
[パスワード](P. 63)
[照会](P. 63)
[ファクス送信時に認証情報を確認する](P. 63)

[デバイスの設定]タブ(P. 58)

各項目の説明

[パスワードの設定を許可する]

パスワードを設定する場合に選択します。ここでパスワードを設定しない場合は、ファクス送信のたびにパスワードを
入力します。

[ユーザー名]

[ユーザー情報の設定]ダイアログボックスで設定したユーザー名が表示されます。

[パスワード]

[パスワードの設定を許可する]を選択した場合に、パスワードを設定します。

[照会]

本体の設定内容と照会します。

[ファクス送信時に認証情報を確認する]

ファクス送信するたびに、認証情報を確認するダイアログボックスを表示します。

63

[ユーザー名/パスワードの確認]ダイアログボックス

[デバイスの設定]タブ

[ユーザー名/パスワードの確認]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[ユーザー名](P. 64)
[パスワード](P. 64)

[デバイスの設定]タブ(P. 58)

各項目の説明

[ユーザー名]

[ユーザー情報の設定]ダイアログボックスで設定したユーザー名が表示されます。

[パスワード]

パスワードを入力します。あらかじめ[ユーザー認証の設定]ダイアログボックスで設定している場合は、●●●で表
示されます。プリンター本体でパスワードを設定していない場合は、空欄にしてください。

64

[ユーザー情報の設定]ダイアログボックス

[デバイスの設定]タブ

[ユーザー情報の設定]ダイアログボックス

クリックすると、各項目の説明にジャンプします。

[ユーザー名] (P. 65)
[ユーザー名の管理](P. 65)

[デバイスの設定]タブ(P. 58)

各項目の説明

[ユーザー名]

デバイスの送信履歴に表示されるユーザー名を入力します。

[ユーザー名の管理]

ユーザー名の初期値を設定します。

●使用条件: 共有プリンター環境の場合、プリンターの管理者権限を持つコンピューター

[ユーザー名に設定する名称]

Windows のログオン名/コンピューター名、任意の名称を指定できます。

[ユーザー名の変更を許可しない]

[ユーザー情報の設定]ダイアログボックスで、ユーザー名を変更できなくなります。

65

[共有カバーシート]タブ

[共有カバーシート]タブ

[共有カバーシート]タブ

[共有カバーシート]タブ ................................................................................................................................ 67

66

[共有カバーシート]タブ

[共有カバーシート]タブ

[共有カバーシート]タブ

共有プリンター環境のサーバーでカバーシートテンプレートを登録して、クライアント側でも使用できるようにしま
す。

クリックすると、各項目の説明にジャンプします。

[共有するカバーシート](P. 67)
[プレビュー](P. 67)
[登録](P. 67)
[削除](P. 68)

[共有カバーシート]タブの表示方法:

❏[
](スタート) → [デバイスとプリンター]をクリック

上記は、Windows 7/Server 2008 R2 の場合の操作です。

Windows 10/Server 2016 の場合: [設定] → [デバイス] → [プリンターとスキャナー] → [関連設定] → [デ
バイスとプリンター]をクリック

Windows 8.1/Server 2012/Server 2012 R2 の場合: デスクトップで画面右側のチャームを表示したあと、[
設

定] → [コントロールパネル] → [デバイスとプリンター]をクリックまたはタップ

Windows Server 2008 の場合: [
](スタート) → [コントロールパネル] → [プリンタ]をクリック

❏設定を行うプリンターのアイコンを右クリック → [プリンターのプロパティ](または[プロパティ])をクリック

❏[共有カバーシート]タブをクリック

各項目の説明

[共有するカバーシート]

登録されているテンプレートを一覧で確認できます。

●共有するカバーシートは、クライアント側の [カバーシート]ダイアログボックス(P. 41) / [カバーシートの登

録]ダイアログボックス(P. 43) -[使用するカバーシート]に
付きで表示されます。

[プレビュー]

[共有するカバーシート]で選択しているカバーシートのプレビューを表示します。

[登録]

Cover Sheet Editor で作成したカバーシート(*.cse)を登録できます。

●Cover Sheet Editor の使い方については、Cover Sheet Editor のヘルプを参照してください。

67

[削除][共有 するカバーシート]で選択 しているカバーシートを削除 します。

図を読み込み中
図版 71-1 · p.71

[共有カバーシート]タブ

[削除]

[削除][共有 するカバーシート]で選択 しているカバーシートを削除 します。

[共有するカバーシート]で選択しているカバーシートを削除します。

68

トラブルシューティング

トラブルシューティング

トラブルシューティング

トラブルシューティング ............................................................................................................................... 70

デバイス情報取得、部門別ID 管理機能、ユーザー認証機能が使用できない ............................................................ 71

宛先表エクスポートのパスワードを忘れた ........................................................................................................... 72

69

トラブルシューティング

図を読み込み中
図版 73-1 · p.73

トラブルシューティング

トラブルシューティング

クリックすると、各項目の説明にジャンプします。

デバイス情報取得、部門別ID 管理機能、ユーザー認証機能が使用できない(P. 71)
宛先表エクスポートのパスワードを忘れた(P. 72)

70

デバイス情報取得、部門別ID管理機能、ユーザー認証機能が使用できない

トラブルシューティング

デバイス情報取得、部門別ID 管理機能、ユーザー認証機能が 使用できない

プリンターが正しく動作していますか?

以下の点を確認してください。

●プリンターが起動していますか?

●ケーブル類が抜けていませんか?

接続環境にあった設定がされていますか?

■プリントサーバー環境の場合

●Canon Driver Information Assist Service が必要です。サーバー側に、ドライバーのインストーラーでCanon Driver
Information Assist Service をインストールしてください。

●プロトコルとしてTCP/IP がインストールされている必要があります。TCP/IP がインストールされていない場合は、
お使いのWindows のCD-ROM からプロトコルにTCP/IP を追加インストールしてください。

■ローカル接続環境(USB など)の場合

●本機能は使用できません。他の接続環境(ネットワーク接続など)で本機能をご使用ください。

■本機能が非対応な接続環境の場合

以下のポート接続環境では、本機能は使用できません。

●WSD(Web Services on Devices)ポートを利用してプリンター接続している環境

●SMB 機能を利用して直接プリンター接続している環境

●NDPS(Novell Distributed Print Service)機能を利用してドライバー導入している環境

●プリンタープロパティーダイアログボックスの[ポート]タブ-[プリンタプールを有効にする]を選択している場合

プリンター名称が長くないですか?

以下の文字数を超える場合は本機能が正しく動作しません。

●プリンター共有名:半角260 文字 (全角130 文字) 以内

●プリンターの名称:半角209 文字 (全角104 文字) 以内

71

宛先表エクスポートのパスワードを忘れた

トラブルシューティング

宛先表エクスポートのパスワードを忘れた

[特別]タブ(P. 51) -[セキュリティー設定]-[宛先表のエクスポートをパスワードで保護する]を設定している場合、パス
ワードを忘れると、アドレス帳をエクスポートできなくなります。
エクスポートできるようにするには、アドレス帳を作り直す必要があります。アドレス帳の参照、追加、編集、削除は
行えます。

72

SIL OPEN FONT LICENSE

SIL OPEN FONT LICENSE

This Font Software is licensed under the SIL Open Font License,
Version 1.1.

This license is copied below, and is also available with a FAQ at:
http://scripts.sil.org/OFL

-----------------------------------------------------------
SIL OPEN FONT LICENSE Version 1.1 - 26 February 2007
-----------------------------------------------------------

PREAMBLE
The goals of the Open Font License (OFL) are to stimulate worldwide
development of collaborative font projects, to support the font
creation efforts of academic and linguistic communities, and to
provide a free and open framework in which fonts may be shared and
improved in partnership with others.

The OFL allows the licensed fonts to be used, studied, modified and
redistributed freely as long as they are not sold by themselves. The
fonts, including any derivative works, can be bundled, embedded,
redistributed and/or sold with any software provided that any reserved
names are not used by derivative works. The fonts and derivatives,
however, cannot be released under any other type of license. The
requirement for fonts to remain under this license does not apply to
any document created using the fonts or their derivatives.

DEFINITIONS
"Font Software" refers to the set of files released by the Copyright
Holder(s) under this license and clearly marked as such. This may
include source files, build scripts and documentation.

"Reserved Font Name" refers to any names specified as such after the
copyright statement(s).

"Original Version" refers to the collection of Font Software
components as distributed by the Copyright Holder(s).

"Modified Version" refers to any derivative made by adding to,
deleting, or substituting -- in part or in whole -- any of the
components of the Original Version, by changing formats or by porting
the Font Software to a new environment.

"Author" refers to any designer, engineer, programmer, technical
writer or other person who contributed to the Font Software.

PERMISSION & CONDITIONS
Permission is hereby granted, free of charge, to any person obtaining
a copy of the Font Software, to use, study, copy, merge, embed,
modify, redistribute, and sell modified and unmodified copies of the
Font Software, subject to the following conditions:

73

77ページ

SIL OPEN FONT LICENSE

1) Neither the Font Software nor any of its individual components, in
Original or Modified Versions, may be sold by itself.

2) Original or Modified Versions of the Font Software may be bundled,
redistributed and/or sold with any software, provided that each copy
contains the above copyright notice and this license. These can be
included either as stand-alone text files, human-readable headers or
in the appropriate machine-readable metadata fields within text or
binary files as long as those fields can be easily viewed by the user.

3) No Modified Version of the Font Software may use the Reserved Font
Name(s) unless explicit written permission is granted by the
corresponding Copyright Holder. This restriction only applies to the
primary font name as presented to the users.

4) The name(s) of the Copyright Holder(s) or the Author(s) of the Font
Software shall not be used to promote, endorse or advertise any
Modified Version, except to acknowledge the contribution(s) of the
Copyright Holder(s) and the Author(s) or with their explicit written
permission.

5) The Font Software, modified or unmodified, in part or in whole,
must be distributed entirely under this license, and must not be
distributed under any other license. The requirement for fonts to
remain under this license does not apply to any document created using
the Font Software.

TERMINATION
This license becomes null and void if any of the above conditions are
not met.

DISCLAIMER
THE FONT SOFTWARE IS PROVIDED "AS IS", WITHOUT WARRANTY OF ANY KIND,
EXPRESS OR IMPLIED, INCLUDING BUT NOT LIMITED TO ANY WARRANTIES OF

MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE AND NONINFRINGEMENT
OF COPYRIGHT, PATENT, TRADEMARK, OR OTHER RIGHT. IN NO EVENT SHALL THE
COPYRIGHT HOLDER BE LIABLE FOR ANY CLAIM, DAMAGES OR OTHER LIABILITY,
INCLUDING ANY GENERAL, SPECIAL, INDIRECT, INCIDENTAL, OR CONSEQUENTIAL
DAMAGES, WHETHER IN AN ACTION OF CONTRACT, TORT OR OTHERWISE, ARISING
FROM, OUT OF THE USE OR INABILITY TO USE THE FONT SOFTWARE OR FROM
OTHER DEALINGS IN THE FONT SOFTWARE.

74

製品・資料情報

メーカーキヤノンカテゴリプリンター・複合機
適用機種
資料名Windows Business IJ FAX ドライバーガイド 2018年12月7日更新(PDF:395KB)形式日本語 PDF · 77 ページ · 0.4 MB
出典キヤノン 製品サポート 掲載内容の訂正

みんなの質問・相談

Windows Business IJ FAX ドライバーガイド 2018年12月7日更新(PDF:395KB) の掲示板

使い方・故障・設定の疑問を、この説明書を使う人に相談できます。

登録・ログイン不要
+ この説明書について質問する
    名前の入力は任意です。

    これまでの質問・相談

    投稿を読み込んでいます…

    説明書の画像
    画像を保存原画像を開く

    長押し・右クリックで画像を保存できます。