日本語の取扱説明書を、ひとつの場所で。登録不要で検索・閲覧
tebiki取扱説明書・マニュアル検索マイ説明書
キヤノン日本語 PDF37 ページ

フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB)LabelCreate SE V2

フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB)

PDFプレビュー
/ 37
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 1ページ
PDFを読み込んでいます…

本文・図解

37 ページ · 表 0 点 · 図版 37 点

1ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 1ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 1ページ画像を保存

フォーム設計 V3 ユーザーズガイド
本書の内容は予告なく変更することがありますのでご了承ください。
4Y1-8662-010
CANON FINETECH NISCA INC. 2025
航空貨物ラベル作成ソフト V3

2ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 2ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 2ページ画像を保存

2
取扱説明書について
本製品の取扱説明書は、次のような構成になっています。必要に応じてご活用ください。

  • インストールガイド

ソフトウェアのインストール方法についての説明が記載されています。

  • ラベル発行 V3 ユーザーズガイド

「ラベル発行 V3」についての説明が記載されています。
ラベルの印刷のしかたについて知りたいときにお読みください。

  • フォーム設計 V3 ユーザーズガイド(本書)

「フォーム設計 V3」についての説明が記載されています。
オリジナルデザインのラベル(フォーム)の作成のしかたについて知りたいときにお読みください。
記載について

  • 本書では、Windows 11 をご使用の場合に表示される画面で説明しています。
  • 本書で使われている画面は実際と異なる場合があります。
  • 本書では、次のようなマークを使用しています。

操作の参考になることや補足説明が書かれています。お読みになることをおすすめします。
商標について

  • Canon、Canon ロゴは、キヤノン株式会社の商標です。
  • Microsoft および Windows は、マイクロソフト グループの企業の商標です。
  • その他、本書に記載されている会社名、商品名および名称( サービス名称、ブランド名称などすべて含む)は各社の

登録商標または商標です。
お客様へのお願い

  • 本書の一部または全部を無断で転載することは、禁止されています。
  • 本書に記載されている内容は、将来予告なしに変更されることがあります。
  • 本ソフトウェアを運用した結果につきましては、上記に関わらず責任を負いかねますので、あらかじめご了承くださ

い。

3ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 3ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 3ページ画像を保存

3
目次
起動と終了 .......................................................................................................................................5
起動する ..................................................................................................................................................................... 5
終了する ..................................................................................................................................................................... 5

メイン画面の構成について............................................................................................................................... 6
メイン画面 .........................................................................................................................................................................................6
ツールバー .........................................................................................................................................................................................7

本ソフトウェアの使いかた .......................................................................................................8
新しいフォームを作成する ................................................................................................................................ 8
用紙の設定情報を変更する .......................................................................................................................... 10
ファイルを開く ......................................................................................................................................................12

ファイルを閉じる .................................................................................................................................................12
ファイルを保存する ............................................................................................................................................13
編集中のデータを上書き保存する ....................................................................................................................................13

編集中のデータを別名で保存する ....................................................................................................................................13
印刷する ...................................................................................................................................................................14
オブジェクトを編集する ...................................................................................................................................15

オブジェクトをコピーする ...................................................................................................................................................15
オブジェクトの重ね順を設定する ....................................................................................................................................16
オブジェクトを揃える .............................................................................................................................................................17

オブジェクトをロックする ...................................................................................................................................................18
オブジェクトを削除する ........................................................................................................................................................18
オブジェクトを作成する ...................................................................................................................................19

直線を追加する ............................................................................................................................................................................19
四角形を追加する .......................................................................................................................................................................21
楕円を追加する ............................................................................................................................................................................23

画像を追加する ............................................................................................................................................................................25
バーコードを追加する .............................................................................................................................................................27
文字を追加する ............................................................................................................................................................................30

4ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 4ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 4ページ画像を保存

4
レイアウト補助機能を設定する .................................................................................................................. 33
ツールバーを表示する/非表示にする ..........................................................................................................................33
ステータスバーを表示する/非表示にする ................................................................................................................33
イメージを全体表示する/拡大表示する .....................................................................................................................33

グリッドを表示する/非表示にする ...............................................................................................................................33
オブジェクトをグリッド位置に合わせて配置する .................................................................................................33
グリッド単位を設定する ........................................................................................................................................................34
ユーザーズガイドを読む .................................................................................................................................. 35

オンライン上に公開されているユーザーズガイドを読む ..................................................................................35
コンピューターに登録したユーザーズガイドを読む ............................................................................................35
付録 ..................................................................................................................................................36

起動と終了

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 起動と終了 — 原本ページ — 5ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 起動と終了 — 原本ページ — 5ページ画像を保存

5
起動と終了
本ソフトウェアの起動と終了、およびメイン画面の構成について説明します。
起動する
1
[ スタート ]→[ すべてのアプリ ]→[ 航空貨物ラベル作成 V3 ]→[ フォーム設計 V3 ]
を選びます。
本ソフトウェアが起動します。

  • 本ソフトウェアのバージョン情報は、[ヘルプ]メニューの[バージョン情報]で確認できます。

終了する
1
[ ファイル ]メニューから[ 終了 ]をクリックします。
または、Windows タイトルバーにある (終了ボタン)をクリックします。
本ソフトウェアが終了します。

メイン画面の構成について

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — メイン画面の構成について — 原本ページ — 6ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — メイン画面の構成について — 原本ページ — 6ページ画像を保存

6
メイン画面の構成について
メイン画面は次のように構成されています。
■ メイン画面
① メニューバー
本ソフトウェアの機能を表示しています。
メニューをクリックすると、サブメニューがドロップダウン表示されます。
② ツールバー
印刷や保存など、よく使うメニューをボタンとして表示しています。
⇒「ツールバー(P.7)」
③ デザインウィンドウ
作成されたフォームが印刷イメージで表示されます。また、編集の補助機能としてグリッドを表示することができま
す。
④ ステータスバー
現在のマウスの位置や現在選ばれているオブジェクトの種類、サイズなどを表示します。
①
②
③
④

ツールバー

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — ツールバー — 原本ページ — 7ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — ツールバー — 原本ページ — 7ページ画像を保存

7
■ ツールバー
新規作成 新規にファイルを作成します。
開く 既存のファイルを開きます。
保存 作業中のデザインウィンドウを、現在設定されているファイル名、フォルダーに保
存します。新規作成時は、[名前を付けて保存]ダ イアログボックスが開きます。
印刷 現在開いているデータを印刷します。
コピー / 貼り付け 現在選択されているオブジェクトに対してコピー、貼り付けをします。
矩形 / 楕円 矩形 / 楕円オブジェクトを作成します。
オブジェクト選択 オブジェクトの選択、移動およびサイズの変更を行います。
線 線オブジェクトを作成します。
水平線・垂直線 水平線または垂直線オブジェクトを作成します。
イメージ イメージオブジェクトを作成します。
バーコード バーコードオブジェクトを作成します。
文字 文字オブジェクトを作成します。
前面へ / 背面へ オブジェクトの重なりの順番を変更します。
ロック / ロック解除 選択中のオブジェクトをロック、ロック解除します。ロックされたオブジェクトは
位置とサイズの変更ができなくなります。

本ソフトウェアの使いかた

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 本ソフトウェアの使いかた — 原本ページ — 8ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 本ソフトウェアの使いかた — 原本ページ — 8ページ画像を保存

8
本ソフトウェアの使いかた
本ソフトウェアの使いかたを説明します。
新しいフォームを作成する
1
ツールバー ( 新規作成 )をクリックします。
または[ファイル]メニューから[新規作成]をクリックします。
[設定]ダイアログボックスが表示されます。
2
作成するデータに合わせて用紙を選択します。
[用紙]
デザインを作成する用紙を選択します。
[カスタム設定]
用紙の設定情報を変更します。
⇒「用紙の設定情報を変更する(P.10)」
[カッター]
カッターの有無を指定できます。「あり」を選択した場合は、枚数単位でカット間隔を設定することが可
能です。
[向き]
用紙の向きを[縦]または[横]のいずれかで指定します。
[オーバーレイ・モード]
オーバーレイ・モードは[OR]または[MASK]のいずれかを選択します。
[OR]を選ぶと、固定データと差込データが重なる部分も印刷されます。
[MASK]を選ぶと、固定データの重なる部分は印刷されません。
[出力プリンター]
使用するプリンターを選択します。

9ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 9ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 9ページ画像を保存

9

  • 本ソフトウェアとプリンタードライバーの両方に同一の設定項目がある場合、印刷時には本ソフトウェア側

の設定が優先されます。
例えば、[用紙]、[カッター]、[向き]、[オーバーレイ・モード]などは、プリンタードライバーにもありますが、
本ソフトウェアの設定が印刷に反映されます。

  • 他のソフトウェア(例:「ラベル発行 V3」)の設定内容によっては、印刷結果が異なる場合があります。印

刷を行う前に、使用するソフトウェアの設定をあらかじめご確認ください。

  • 用紙の設定は、編集作業の途中でも変更可能です。ただし、作成済みのデザインに含まれる各オブジェクト

の配置レイアウトは、元の用紙設定に基づいたままで自動的には変更されません。そのため、編集を開始す
る前に、用紙の仕様(サイズや向きなど)を確定しておくことをおすすめします。
3
[ OK ]をクリックします。
デザインウィンドウに新規フォームイメージが表示されます。

用紙の設定情報を変更する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 用紙の設定情報を変更する — 原本ページ — 10ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 用紙の設定情報を変更する — 原本ページ — 10ページ画像を保存

10
用紙の設定情報を変更する
1
ツールバー ( 新規作成 )をクリックします。
現在表示されている用紙サイズを変更する場合は、[ファイル]メニューから[設定]をクリックします。
[設定]ダイアログボックスが表示されます。
2
[ 用紙 ]で用紙サイズを選びます。
リストにない用紙を変更する場合は、[ユーザー定義]を選びます。
3
[ カスタム設定 ]をクリックします。
4
設定情報を変更します。
[タイプ]
[ラベル / ギャップ]、[タグ / マーカー]、[TOF なし]の 3 種類があります。
ラベル / ギャップ 通常のラベル用紙です。ラベル間のギャップを感知して用紙の先端を確認します。
タグ / マーカー タグ用紙の裏側に TOF マークが印刷してあるタイプです。
TOF なし TOF マークが印刷してないタイプです。
[用紙サイズ /TOF サイズ]
用紙の名称を変更する場合は、[用紙]欄に表示されている名称を直接編集します。
用紙で指定されたラベルの用紙のサイズ[長さ(mm)]、[幅(mm)]および[ギャップ(mm)]を入力します。

11ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 11ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 11ページ画像を保存

11
[ギャップ]:
左右のギャップを mm 単位で指定します。
[余白]:
用紙の上下左右の余白を mm 単位で指定します。
[標準に戻す]:
指定した変更を初期値(何も設定していない状態)に戻します。
5
設定後、[ OK ]をクリックします。

  • 用紙の設定を変更しても、すでに作成されたデザイン内の各オブジェクトの配置レイアウトは、元の用紙設

定に基づいたままで自動的には調整されません。

ファイルを開く

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — ファイルを開く — 原本ページ — 12ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — ファイルを開く — 原本ページ — 12ページ画像を保存

12
ファイルを開く
本ソフトウェアで開けるファイル形式はフォームファイル(*.LIF*、*.FMT)です。
「フォーム設計 V3」または「フォーム設計 (NE) for LX-D5500」で作成したファイル(*.LIF)
「フォーム設計 (NE)」(LX 760 用)で作成したファイル(*.FMT)
1
ツールバー ( 開く )をクリックします。
または[ファイル]メニューの[開く]をクリックします。
2
ファイルを選び、[ 開く ]をクリックします。
指定したファイルが開きます。
ファイルを閉じる
現在表示されているファイルを閉じます。
1
[ ファイル ]メニューから[ 閉じる ]をクリックします。
デザインウィンドウに表示したファイルや作成中のファイルが閉じます。

  • 編集中のデータが存在するときは、データ変更の保存を確認するメッセージが表示されます。

ファイルを保存する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — ファイルを保存する — 原本ページ — 13ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — ファイルを保存する — 原本ページ — 13ページ画像を保存

13
ファイルを保存する
編集中のデータを保存します。
■ 編集中のデータを上書き保存する
1
ツールバー ( 保存 )をクリックします。
または[ファイル]メニューの[保存]をクリックします。

  • 新しいデータを保存するときは、[名前を付けて保存]ダイアログボックスが表示されます。次の「編集中

のデータを別名で保存する(P.13)」を参照してください。

  • プリンタードライバーが「オフライン」や「一時停止」の状態であるときは保存できません。

■ 編集中のデータを別名で保存する
編集中のデータを新しい名前で保存します。
1
[ ファイル ]メニューから[ 名前を付けて保存 ]をクリックします。
[名前を付けて保存]ダイアログボックスが表示されます。
2
[ ファイル名 ]に新規のファイル名を半角英数 5 文字( 拡張子は除く )で入力し、[ 保存 ]
をクリックします。

  • ファイルを保存すると、「XXXXX.LIF」「XXXXX.IDF」と、LX-D400 を使用した場合は「XXXXX.of3」、LX-

D5500 を使用した場合は「XXXXX.ofe」の 3 種類のファイルが作成されます(XXXXX は任意のファイル名
です)。
ファイルを開く際には「XXXXX.LIF」ファイルを使用しますが、正しく印刷するためには 3 つのファイルが
すべて揃っている必要があります。これら 3 ファイルは 1 セットとして扱われるため、コピーやバックアッ
プを行う際は、必ずセット単位で管理してください。

  • ファイル名は必ず半角英数 5 文字(拡張子は除く)で付けてください。
  • プリンタードライバーが「オフライン」や「一時停止」の状態であるときは保存できません。

印刷する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 印刷する — 原本ページ — 14ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 印刷する — 原本ページ — 14ページ画像を保存

14
印刷する
印刷を実行します。
1
ツールバー ( 印刷 )をクリックします。
または[ファイル]メニューの[テスト印刷]をクリックします。
確認メッセージが表示されます。
2
[ OK ]をクリックします。
印刷が始まります。

オブジェクトを編集する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトを編集する — 原本ページ — 15ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトを編集する — 原本ページ — 15ページ画像を保存

15
オブジェクトを編集する
■ オブジェクトをコピーする
オブジェクトをコピーします。
1
ツールバー ( 選択 )をクリックします。
または、[オブジェクト]メニューの[選択]をクリックします。
複数のオブジェクトを選択したいときは、[Ctrl]キーを押しながらクリックします。
2
デザインウィンドウで、コピーしたいオブジェクトを選択します。
3
ツールバー ( コピー)をクリックします。
または、[編集]メニューから[コピー]をクリックします。
選択したオブジェクトがコピーされ、ソフトウェア内部で保持した状態になります。
4
コピーしたオブジェクトの貼り付け位置をクリックします。
5
ツールバー ( 貼り付け )をクリックします。
または、[編集]メニューから[貼り付け]をクリックします。
[コピー]操作でコピーしたオブジェクトがデザインウィンドウ上に貼り付けられます。

オブジェクトの重ね順を設定する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトの重ね順を設定する — 原本ページ — 16ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトの重ね順を設定する — 原本ページ — 16ページ画像を保存

16
■ オブジェクトの重ね順を設定する
1
ツールバー ( 選択 )をクリックします。
または、[オブジェクト]メニューの[選択]をクリックします。
2
位置を移動したいオブジェクトを選択し、移動先を選びます。
複数のオブジェクトを選択したいときは、[Ctrl]キーを押しながらクリックします。

  • 前面に移動する場合

ツールバー (前面へ)を選びます。または、[編集]メニューから[前面へ]をクリックします。
選択されているオブジェクトが最前面へ移動します。

  • 背面に移動する場合

ツールバー (背面へ)を選びます。または、[編集]メニューから[背面へ]をクリックします。
選択されているオブジェクトが最背面へ移動します。

  • 複数のオブジェクトが重なっているときは、選択したオブジェクトを最前面または最背面に移動できます。
  • 複数選択している場合は、すべてのオブジェクトが一括で移動されます。

オブジェクトを揃える

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトを揃える — 原本ページ — 17ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトを揃える — 原本ページ — 17ページ画像を保存

17
■ オブジェクトを揃える
1
ツールバー ( 選択 )をクリックします。
または、[オブジェクト]メニューの[選択]をクリックします。
2
配置したいオブジェクトを選択し、整列方法を選びます。
複数のオブジェクトを選択したいときは、[Ctrl]キーを押しながらクリックします。
整列方法は、[編集]メニューから[左揃え]/[右揃え]/[中央揃え]/[上揃え]/[下揃え]を選びます。
[左揃え] 選択しているオブジェクトの一番左のオブジェクトに合わせて揃えます。
[右揃え] 選択しているオブジェクトの一番右のオブジェクトに合わせて揃えます。
[中央揃え] 選択しているオブジェクトの左右方向に対して中心になる位置で揃えます。
[上揃え] 選択しているオブジェクトの一番上のオブジェクトに合わせて揃えます。
[下揃え] 選択しているオブジェクトの一番下のオブジェクトに合わせて揃えます。

オブジェクトをロックする

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトをロックする — 原本ページ — 18ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトをロックする — 原本ページ — 18ページ画像を保存

18
■ オブジェクトをロックする
1
ツールバー ( 選択 )をクリックします。
または、[オブジェクト]メニューの[選択]をクリックします。
2
ロックしたいオブジェクトを選択し、ツールバー ( ロック )をクリックします。
または、[オブジェクト]メニューから[ロック]をクリックします。
ロックするとサイズ変更や移動ができなくなりますが、オブジェクトの色やフォントなどは設定ダイアロ
グボックスを開いて変更できます。

  • オブジェクトのロックを解除する場合は、ロックを解除したいオブジェクトを選択し、ツールバー

(ロック)をクリックします。

  • 複数のオブジェクトを選択したいときは、[Ctrl]キーを押しながらクリックします。
  • デザインエリア上のすべてのオブジェクトのロックを解除するには、[オブジェクト]メニューから[すべ

てのロックを解除]を選択します。この操作により、選択されていないオブジェクトも含め、ロックされて
いるすべてのオブジェクトのロックが解除されます。
■ オブジェクトを削除する
1
ツールバー ( 選択 )をクリックします。
または、[オブジェクト]メニューの[選択]をクリックします。
2
削除したいオブジェクトをクリックします。
複数のオブジェクトを選択したいときは、[Ctrl]キーを押しながらクリックします。
3
[ オブジェクト ]メニューから[ 削除 ]をクリックします。
選択したオブジェクトが削除されます。

オブジェクトを作成する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトを作成する — 原本ページ — 19ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — オブジェクトを作成する — 原本ページ — 19ページ画像を保存

19
オブジェクトを作成する
■ 直線を追加する
線オブジェクトを作成します。
用紙に対して垂直または水平な直線を引くときは、[水平線・垂直線]を使います。
1
ツールバー ( 線 )、または ( 水平線・垂直線 )をクリックします。
または、[オブジェクト]メニューの[線]、または[水平線・垂直線]をクリックします。
2
デザインウィンドウのフォーム上で、直線の始点としたいところでマウスの左ボタンを押
し、そのままドラッグして、終点でボタンを離します。
(線オブジェクトのとき)

  • 線オブジェクトのサイズを変更したいときは、線オブジェクトをクリックし、端点をドラッグして変更した

いサイズのところで離します。

20ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 20ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 20ページ画像を保存

20
3
作成した線オブジェクトの線の太さや色を設定したいときは、オブジェクトを選択してダ
ブルクリックします。

  • フィールド情報

[フィールド番号]
フィールドタイプが[差込]の場合に、3 桁の数字を指定します。
「ラベル発行 V3」で使用するフィールド番号は予め定義されていますので、インストールされたフォーム
データを修正する場合は、フィールド番号を変更しないでください。
[フィールドタイプ]
「ラベル発行 V3」で入力したデータを印刷する場合は[差込]を選択し、[フィールド番号]に入力します。

  • 線

[太さ(mm)]
選択した線オブジェクトの太さを 0.1mm 単位で設定します。
[色]
選択した線オブジェクトの色を設定できます。 をクリックすると[色の設定]ダイアログボックス
が表示され、独自の色を作成して追加することができます。
4
各項目を設定したら、[ OK ]をクリックします。

四角形を追加する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 四角形を追加する — 原本ページ — 21ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 四角形を追加する — 原本ページ — 21ページ画像を保存

21
■ 四角形を追加する
1
ツールバー ( 矩形 )をクリックします。
または、[オブジェクト]メニューから[矩形]をクリックします。
2
デザインウィンドウのフォーム上で、始点としたいところでマウスの左ボタンを押し、そ
のままドラッグして、終点でボタンを離します。

  • 矩形オブジェクトのサイズを変更したいときは、矩形オブジェクトをクリックし、頂点または辺上の点をド

ラッグして変更したいサイズのところで離します。

  • 塗りつぶし設定した図形オブジェクトの上に、それよりも小さい図形オブジェクトを配置した場合、下の大

きい図形を選択すると上のオブジェクトを選択することができません。
下のオブジェクトの選択をいったん解除してから上のオブジェクトを選択してください。
3
作成した矩形オブジェクトの線の太さや色、塗りつぶしなどを設定したいときは、オブジェ
クトを選択してダブルクリックします。

22ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 22ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 22ページ画像を保存

22

  • フィールド情報

[フィールド番号]
フィールドタイプが[差込]の場合に、3 桁の数字を指定します。
「ラベル発行 V3」で使用するフィールド番号は予め定義されていますので、インストールされたフォームデー
タを修正する場合は、フィールド番号を変更しないでください。

  • フィールドタイプ

「ラベル発行 V3」で入力したデータを印刷する場合は[差込]を選択し、[フィールド番号]に入力します。

  • 線

[太さ(mm)]
選択した矩形オブジェクトの線の太さを 0.1mm 単位で設定します。
[色]
選択した矩形オブジェクトの線の色を設定できます。 をクリックすると[色の設定]ダイアログボッ
クスが表示され、独自の色を作成して追加することができます。

  • 塗りつぶし

[パターン]
矩形内部の塗りつぶしパターンを「無し」、「塗りつぶし」、「横線」、「縦線」、「斜め線 ( 右下がり )」、「斜め線 ( 左
下がり )」、「垂直格子」、「斜め格子」から選択できます。初期値は「無し」です。
[色]
矩形内部の塗りつぶしパターンの色を設定できます。 をクリックすると[色の設定]ダイアログボッ
クスが表示され、独自の色を作成して追加することができます。

  • コーナーのサイズ

[半径(mm)]
[矩形のコーナーを丸くする]にチェックマークを入れると、コーナーの半径を 0.1mm 単位で設定でき
ます。
[矩形のコーナーを丸くする]
チェックマークを入れると、矩形の角が丸くなります。塗りつぶしの[パターン]が「無し」の場合のみ、
設定できます。
4
各項目を設定したら、[ OK ]をクリックします。

楕円を追加する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 楕円を追加する — 原本ページ — 23ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 楕円を追加する — 原本ページ — 23ページ画像を保存

23
■ 楕円を追加する
楕円オブジェクトを作成します。
1
ツールバー ( 楕円 )をクリックします。
または、[オブジェクト]メニューから[楕円]をクリックします。
2
デザインウィンドウのフォーム上で、始点としたいところでマウスの左ボタンを押し、そ
のままドラッグして、終点でボタンを離します。

  • 楕円オブジェクトのサイズを変更したいときは、楕円オブジェクトをクリックし、楕円を囲む枠の点をドラッ

グして変更したいサイズのところで離します。

  • 塗りつぶし設定した図形オブジェクトの上に、それよりも小さい図形オブジェクトを配置した場合、下の大

きい図形を選択すると上のオブジェクトを選択することができません。
下のオブジェクトの選択をいったん解除してから上のオブジェクトを選択してください。

24ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 24ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 24ページ画像を保存

24
3
作成した楕円オブジェクトの線の太さや色、塗りつぶしなどを設定したいときは、オブジェ
クトを選択してダブルクリックします。
[楕円設定]ダイアログボックスが表示されます。

  • フィールド情報

[フィールド番号]
フィールドタイプが[差込]の場合に、3 桁の数字を指定します。
「ラベル発行 V3」で使用するフィールド番号は予め定義されていますので、インストールされたフォームデー
タを修正する場合は、フィールド番号を変更しないでください。

  • フィールドタイプ

「ラベル発行 V3」で入力したデータを印刷する場合は[差込]を選択し、[フィールド番号]に入力します。

  • 線

[太さ(mm)]
選択した楕円オブジェクトの線の太さを 0.1mm 単位で設定します。
[色]
選択した楕円オブジェクトの線の色を設定できます。 をクリックすると[色の設定]ダイアログボッ
クスが表示され、独自の色を作成して追加することができます。

  • 塗りつぶし

[パターン]
楕円内部の塗りつぶしパターンを「無し」、「塗りつぶし」、「横線」、「縦線」、「斜め線 ( 右下がり )」、「斜め線 ( 左
下がり )」、「垂直格子」、「斜め格子」から選択できます。初期値は「無し」です。
[色]
楕円内部の塗りつぶしパターンの色を設定できます。 をクリックすると[色の設定]ダイアログボッ
クスが表示され、独自の色を作成して追加することができます。
4
各項目を設定したら、[ OK ]をクリックします。

画像を追加する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 画像を追加する — 原本ページ — 25ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 画像を追加する — 原本ページ — 25ページ画像を保存

25
■ 画像を追加する
1
ツールバー ( イメージ )をクリックします。
または、[オブジェクト]メニューから[イメージ]をクリックします。
[ファイルを開く]ダイアログボックスが表示されます。
2
ファイルを選択( または、[ ファイル名 ]に貼り付けたいイメージファイルの名前を入力 )
し、[ 開く ]をクリックします。
デザインウィンドウのフォーム上に貼り付けたイメージが表示されます。

  • 貼り付けられる画像ファイルは「XXX.BMP」「XXX.JPG」形式のものです。(XXX は任意のファイル名)

上記以外の形式の画像ファイルは貼り付けることができません。

  • 貼り付けたイメージオブジェクトのサイズを変更したいときは、イメージオブジェクトをクリックし、画像

を囲む枠の点をドラッグして変更したいサイズのところで離します。[Shift]キーを押しながらサイズ変更
すると、縦横倍率を固定して変更することができます。
3
イメージの回転などを設定したいときは、オブジェクトを選択してダブルクリックします。

  • フィールド情報

[フィールド番号]
フィールドタイプが[差込]の場合に、3 桁の数字を指定します。
「ラベル発行 V3」で使用するフィールド番号は予め定義されていますので、インストールされたフォームデー
タを修正する場合は、フィールド番号を変更しないでください。

  • フィールドタイプ

「ラベル発行 V3」で入力したデータを印刷する場合は[差込]を選択し、[フィールド番号]に入力します。

26ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 26ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 26ページ画像を保存

26

  • イメージ

[回転]
イメージの回転角度を「0°」「90°」「180°」「270°」から設定します。
4
各項目を設定したあと、[ OK ]をクリックします。

バーコードを追加する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — バーコードを追加する — 原本ページ — 27ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — バーコードを追加する — 原本ページ — 27ページ画像を保存

27
■ バーコードを追加する
1
ツールバー ( バーコード )をクリックします。
または、[オブジェクト]メニューから[バーコード]をクリックします。
2
デザインウィンドウのフォーム上で、始点としたいところでマウスの左ボタンを押し、そ
のままドラッグして、終点でボタンを離します。

28ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 28ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 28ページ画像を保存

28
3
バーコードオブジェクトを選択してダブルクリックします。
[バーコード設定]ダイアログボックスが表示されます。ここでは、バーコードの種類やコード数値などを
入力します。

  • フィールド情報

[フィールド番号]
フィールドタイプが[差込]の場合に、3 桁の数字を指定します。
「ラベル発行 V3」で使用するフィールド番号は予め定義されていますので、インストールされたフォーム
データを修正する場合は、フィールド番号を変更しないでください。

  • フィールドタイプ

「ラベル発行 V3」で入力したデータを印刷する場合は[差込]を選択し、[フィールド番号]に入力します。

  • バーコード

[種類]
バーコードの種類を指定します。バーコードは、「CODABAR(NW-7)」、「CODE39」、「JAN/EAN」、「 インター
リーブド 2 of 5(ITF)」、「CODE128」 から設定できます。
[チェックデジット]
チェックデジットを有効にするときにチェックマークを入れます。
[チェックデジット非表示]
付加文字としてチェックデジットを印刷しない場合にチェックマークを入れます。
[自動付加文字]
入力データをバーコードの下に印刷するときにチェックマークを入れます。
[回転]
バーコードイメージの回転角度を「0°」「90°」「180°」「270°」から設定します。
[配置]
バーコードオブジェクトの文字の配置方法を選びます。

29ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 29ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 29ページ画像を保存

29
[ナローバーサイズ(ドット)]
ナローバーサイズを指定します。
5 ドット以上(印刷品質設定「はやい (600dpi)」) を推奨します。
[上下サイズ (mm)]
上下サイズを指定します。
[細太比率]
細バー、太バーの比率を選択します。
* CODABAR(NW-7)、CODE39、インターリーブド 2 of 5(ITF) のみ
[スタートコードセット]
「AUTO」「A」「B」「C」からを選択します。
* CODE128 のみ

  • 付加文字

[フォント名]
バーコードに付加するフォントを設定します。
[サイズ]
バーコードに付加する文字のサイズを設定します。

  • データ

バーコードオブジェクトの文字を半角 50 文字まで入力できます。
4
各項目を設定したあと、[ OK ]をクリックします。

  • バーコードの高さに合わせてオブジェクトサイズを設定し,フィールドタイプを[差込]に設定すると、バー

コードの上下サイズが短く印刷されることがあります。
バーコードの高さをオブジェクトの高さ(H)と同じサイズで作成する場合は、バーの高さに付加文字 領域
の高さ(フォント縦サイズ +10mm)を足した値をバーコード上下サイズに設定してください。

文字を追加する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 文字を追加する — 原本ページ — 30ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 文字を追加する — 原本ページ — 30ページ画像を保存

30
■ 文字を追加する
1
ツールバー ( 文字 )をクリックします。
または、[オブジェクト]メニューから[文字]をクリックします。
2
デザインウィンドウのフォーム上で、始点としたいところでマウスの左ボタンを押し、そ
のままドラッグして、終点でボタンを離します。
3
文字オブジェクトを選択してダブルクリックします。
[文字列設定]ダイアログボックスが表示されます。ここでは、文字列の入力、文字色の指定、フォント、
サイズなどを入力します。

  • フィールド情報

[フィールド番号]
フィールドタイプが[差込]の場合に、3 桁の数字を指定します。
「ラベル発行 V3」で使用するフィールド番号は予め定義されていますので、インストールされたフォーム
データを修正する場合は、フィールド番号を変更しないでください。

31ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 31ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 31ページ画像を保存

31

  • フィールドタイプ

「ラベル発行 V3」で入力したデータを印刷する場合は[差込]を選択し、[フィールド番号]に入力します。

  • 付加文字

[フォント名]
文字オブジェクトのフォントを設定します。
[サイズ]
文字オブジェクトの文字サイズを設定します。
[文字サイズを優先する]/[枠サイズを優先する]
[サイズ]で設定した文字サイズを優先して印刷するか、枠サイズを優先して文字列を印刷するかを設定
します。
[自動改行する]
チェックマークを入れると、[データ]に入力した文字が文字オブジェクト枠内に表示できるように自動
改行します。

  • 色

[文字]
文字オブジェクトの文字の色を設定します。 をクリックすると[色の設定]ダイアログボックスが
表示され、独自の色を作成して追加することができます。
[背景]
チェックマークを入れると、文字オブジェクトの背景の色が設定できます。 をクリックすると[色
の設定]ダイアログボックスが表示され、独自の色を作成して追加することができます。
チェックマークが入っていないときは、背景色は透明になります。
[パターン]
文字オブジェクト内部の塗りつぶしパターンを「無し」、「塗りつぶし」、「横線」、「縦線」、「斜め線 ( 右下
がり )」、「斜め線 ( 左下がり )」、「垂直格子」、「斜め格子」から選択できます。初期値は「無し」です。

  • 修飾

[ボールド][アンダーライン][イタリック]
文字オブジェクトのフォントの修飾を設定します。
[配置]
文字オブジェクトの文字の配置方法を選びます。
[回転]
文字オブジェクトの回転角度を「0°」「90°」「180°」「270°」から設定します。

  • 間隔

[文字間隔(mm)]
文字オブジェクトの文字の左右間隔を 0.1mm 単位で設定します。
[行間(mm)]
[データ]に入力した文字の行間隔を 0.1mm 単位で設定します。

  • データ

文字オブジェクトの文字を全角 500 文字まで入力できます。改行は入力したとおりに反映されます。

32ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 32ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 32ページ画像を保存

32
4
各項目を設定したあと、[ OK ]をクリックします。

  • 文字列オブジェクトのフォントに System フォントを使用すると、フォントサイズが正しく表示されない場

合があります。このときは、TrueType Font に設定してください。

レイアウト補助機能を設定する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — レイアウト補助機能を設定する — 原本ページ — 33ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — レイアウト補助機能を設定する — 原本ページ — 33ページ画像を保存

33
レイアウト補助機能を設定する
■ ツールバーを表示する/非表示にする
1
[ 表示 ]メニューから[ ツールバー]をクリックします。
画面上のツールバーの表示 / 非表示が切り替わります。
■ ステータスバーを表示する/非表示にする
1
[ 表示 ]メニューから[ ステータスバー]をクリックします。
画面上のステータスバーの表示 / 非表示が切り替わります。
■ イメージを全体表示する/拡大表示する
1
[ 表示 ]メニューから[ 全体 ]( または[ 拡大 ])をクリックします。
デザインウィンドウのフォーム上に、全体イメージ(または拡大イメージ)が表示されます。
デザインウィンドウ上でマウスを右クリックすると、イメージの全体表示と拡大表示が切り替わります。

  • 全体表示では、オブジェクトの表示サイズと実際の印刷と異なる場合があります。最終のレイアウトは、拡

大表示で確認してください。
■ グリッドを表示する/非表示にする
1
[ 表示 ]メニューから[ グリッド表示 ]をクリックします。
デザインウィンドウにグリッドが表示 / 非表示されます。
■ オブジェクトをグリッド位置に合わせて配置する
1
[ 表示 ]メニューから[ グリッドに位置合わせする ]をクリックします。
オブジェクトを追加したときや移動するときに、グリッド単位で位置が調整されます。
またサイズも、グリッド単位に変更できます。

グリッド単位を設定する

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — グリッド単位を設定する — 原本ページ — 34ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — グリッド単位を設定する — 原本ページ — 34ページ画像を保存

34
■ グリッド単位を設定する
1
[ 表示 ]メニューから[ グリッド設定 ]をクリックします。
[グリッド設定]ダイアログボックスが表示されます。
[幅 (mm)]
縦方向のグリッドの間隔を選択します。初期値は 0.5mm です。
[長さ (mm)]
横方向のグリッドの間隔を選択します。初期値は 0.5mm です。
2
[ OK ]をクリックします。

ユーザーズガイドを読む

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — ユーザーズガイドを読む — 原本ページ — 35ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — ユーザーズガイドを読む — 原本ページ — 35ページ画像を保存

35
ユーザーズガイドを読む
■ オンライン上に公開されているユーザーズガイドを読む
キヤノンホームページに公開されているユーザーズガイドを開きます。
1
[ ヘルプ ]メニューから[ オンラインマニュアルを見る ]をクリックします。

  • インターネットへの接続料金はお客様のご負担となります。

■ コンピューターに登録したユーザーズガイドを読む
オフラインのコンピューターでインターネットを使用せずにユーザーズガイドを読むには、事前に以下の手順でユーザーズ
ガイドを登録してください。
1
キヤノンホームページにアクセスして、フォーム設計 V3 のユーザーズガイドをダウンロー
ドします。
キヤノンホームページ:canon.jp/ aircargo-dl

  • インターネットへの接続料金はお客様のご負担となります。

2
「 フォーム設計 V3 」を起動します。
⇒「起動する(P.5)」
3
[ オプション ]メニューから[ 環境設定 ]をクリックします。
4
[ 参照 ]をクリックします。
5
登録するユーザーズガイドを選び、[ 開く ]をクリックします。
フォーム設計 V3 ユーザーズガイド:fv3_ug_ja_nnn.pdf(“nnn”の部分は数字)
6
[ OK ]をクリックします。
7
[ ヘルプ ]メニューから[ オフラインマニュアルを見る ]をクリックします。

付録

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 付録 — 原本ページ — 36ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 付録 — 原本ページ — 36ページ画像を保存

36
付録
<予約フィールド一覧>
1. コンビラベル、マスターラベル、ハウスラベル
番号 オブジェクト 名称
020 イメージ 航空会社ロゴ
021 矩形 仕向地背景
022 文字 Airline Code + Air Waybill No. +“0”+ 個数
023 文字 Airline Code + Air Waybill No.
024 文字 Destination
025 文字 Total No. of Pieces
026 バーコード Airline Code + Air Waybill No. +“0”+ 個数
030 文字 House Name + House Waybill No.
031 文字 仕向地(8 桁の場合は半角)
032 文字 HWB 個数
033 文字 分割搬入個数
034 文字 付加情報
035 バーコード バーコード 1(指定による)
036 文字 バーコード 1 付加文字
037 バーコード バーコード 2(指定による)
038 文字 バーコード 2 付加文字

37ページ

キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 37ページ
キヤノン LabelCreate SE V2 フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) — 原本ページ — 37ページ画像を保存

37
2. ケースマークラベル
番号 オブジェクト 名称
001 文字 テキスト 1
002 文字 テキスト 2
003 文字 テキスト 3
004 文字 テキスト 4
005 文字 テキスト 5
006 文字 テキスト 6
007 文字 テキスト 7
008 文字 テキスト 8
009 文字 テキスト 9
010 文字 テキスト 10
011 文字 テキスト 11
012 文字 テキスト 12
013 文字 テキスト 13
014 文字 テキスト 14
015 文字 テキスト 15

製品・資料情報

メーカーキヤノンカテゴリプリンター・複合機
適用機種
資料名フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB)形式日本語 PDF · 37 ページ · 2.1 MB
出典キヤノン 製品サポート 掲載内容の訂正

みんなの質問・相談

フォーム設計 V3 ユーザーズガイド 2026年3月19日掲載(PDF:2.08MB) の掲示板

使い方・故障・設定の疑問を、この説明書を使う人に相談できます。

登録・ログイン不要
+ この説明書について質問する
    名前の入力は任意です。

    これまでの質問・相談

    投稿を読み込んでいます…

    説明書の画像
    画像を保存原画像を開く

    長押し・右クリックで画像を保存できます。